<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>ABŞ Yaxın Şərqdə 20 ölkə ilə təlimə başladı &raquo; Butov.az</title>
<meta name="description" content="İordaniyada 20 ölkənin iştirakı ilə genişmiqyaslı hərbi təlimlər başlayıb. Butov.az Axar.az-a istinadən xəbər verir ki, təlimdə 7500 hərbçi iştirak edir. Təlimə Avropa Birliyi, Asiya, Afrika" />
<meta name="keywords" content="Səudiyyə, Ərəbistanı, orduları, Keniya, Yaponiya, ölkələri, Böyük, Britaniya, edilib, rəhbərliyi, qədər, davam, edəcək, mayın, təlim, altında, keçirilən, körfəzi, Afrika, başlayıb" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Butov.az" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ABŞ Yaxın Şərqdə 20 ölkə ilə təlimə başladı" />
<meta property="og:url" content="http://butov.az/dunya/8515-absh-yaxin-sherqde-20-olke-ile-telime-bashladi.html" />
<meta property="og:image" content="http://butov.az/uploads/posts/thumbs/1494224787_axar.az1393250857amerika-ordusu-foto.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://butov.az/engine/opensearch.php" title="Butov.az" />
<link rel="alternate" type="application/rss+xml" title="Butov.az" href="http://butov.az/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
<script type="text/javascript" src="/engine/classes/highslide/highslide.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>



<link  href="/templates/Butovaz/style/engine.css" type="text/css" rel="stylesheet" />
<link rel="stylesheet" href="/templates/Butovaz/style/en.css" type="text/css">
<link rel="stylesheet" href="/templates/Butovaz/style/men.css" type="text/css">
<link rel="stylesheet" href="/templates/Butovaz/style/manset.css" type="text/css">
<link rel="stylesheet" href="/templates/Butovaz/style/tab_block.css" type="text/css">




<script type="text/javascript" src="/templates/Butovaz/js/jquery.min.js" ></script>
<script type="text/javascript" src="/templates/Butovaz/js/jquery-ui.min.js" ></script>
<script type="text/javascript">
	$(document).ready(function(){
		$("#featured > ul").tabs({fx:{opacity: "toggle"}}).tabs("rotate", 5000, true);
	});
</script>




<link href="/templates/Butovaz/style/jsCarousel-2.0.0.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/templates/Butovaz/style/jquery.anythingslider.js"></script>
<script type="text/javascript" src="/templates/Butovaz/style/jquery.caroufredsel.js"></script>

<script src="/templates/Butovaz/style/jsCarousel-2.0.0.js" type="text/javascript"></script>
    <script type="text/javascript">
        $(document).ready(function() {

            $('#carouselv').jsCarousel({ autoscroll: true, masked: false, itemstodisplay: 1, orientation: 'v' });
            $('#carouselh').jsCarousel({ autoscroll: false, circular: true, masked: false, itemstodisplay: 3, orientation: 'h' });
            $('#carouselhAuto').jsCarousel({ autoscroll: true, circular: true, itemstodisplay: 3, orientation: 'h' });

        });       
        
    </script>
	
	
	
	
<meta property="og:image" content="http://butov.az/uploads/posts/thumbs/1494224787_axar.az1393250857amerika-ordusu-foto.jpg" /><meta property="og:url" content="http://butov.az/dunya/8515-absh-yaxin-sherqde-20-olke-ile-telime-bashladi.html" /><meta property="og:title" content="ABŞ Yaxın Şərqdə 20 ölkə ilə təlimə başladı" />
</head>







<body>
<div id="loading-layer" style="display:none">Yüklənir. Zəhmət olmasa gözləyin...</div>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'Butovaz';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Bəli", "Xeyr", "Daxil et", "Ləğv et", "Yadda Saxla", "Sil"];
var menu_short     = 'Sürətli redaktə et';
var menu_full      = 'Tam redaktə et';
var menu_profile   = 'Profilə bax';
var menu_send      = 'Şəxsi mesaj göndər';
var menu_uedit     = 'Adminpanelə get';
var dle_info       = 'İnformasiya';
var dle_confirm    = 'Təsdiq et';
var dle_prompt     = 'İnformasiyanı daxil et';
var dle_req_field  = 'Bütün vacib sahələri doldurun';
var dle_del_agree  = 'Siz həqiqətən seçilmişi silmək istəyirsiniz? Sonradan bu hərəkəti ləğv etmək mümkün olmayacaq';
var dle_spam_agree = 'Siz həqiqətən istəyirsinizmi istifadəçini spammer kimi işareləmək? Bu halda onun bütün şərhləri silinəcək';
var dle_complaint  = 'Administrasiya üçün sizin şikayətinizin mətnini göstərin:';
var dle_big_text   = 'Mətnin çox böyük sahəsi seçilmişdir.';
var dle_orfo_title = 'Tapılmış qrammatik səhvə administrasiya üçün şərhi göstərin';
var dle_p_send     = 'Göndər';
var dle_p_send_ok  = 'Xəbərdarlıq müvəffəqiyyətlə göndərildi';
var dle_save_ok    = 'Dəyişikliklər müvəffəqiyyətlə saxlanmışdır.';
var dle_del_news   = 'Xəbəri sil';
var allow_dle_delete_news   = false;
//-->
</script><script type="text/javascript">  
<!--  
	hs.graphicsDir = '/engine/classes/highslide/graphics/';
	hs.outlineType = 'rounded-white';
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;
	
	hs.lang = {
		loadingText :     'Yüklənir...',
		playTitle :       'Slaydşou kimi bax (boşluq)',
		pauseTitle:       'Saxla',
		previousTitle :   'Əvvəlki şəkil',
		nextTitle :       'Növbəti şəkil',
		moveTitle :       'Yerini dəyiş',
		closeTitle :      'Bağla (Esc)',
		fullExpandTitle : 'Tam ölçüyə qədər aç',
		restoreTitle :    'Şəkilin bağlanması üçün klikləyin və yerdəyişmə üçün üzərində basıb saxlayın',
		focusTitle :      'Fokusa al',
		loadingTitle :    'Ləğv etmək üçün bas'
	};
	
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.addSlideshow({
		interval: 4000,
		repeat: false,
		useControls: true,
		fixedControls: 'fit',
		overlayOptions: {
			opacity: .75,
			position: 'bottom center',
			hideOnMouseOut: true
		}
	});
//-->
</script>

<div class="esas">




<div class="reklam">
<img src="http://butov.az/templates/Default/images/reklam.gif" />
</div>






<div class="bawliqdan">



<div class="bhaqqimizda"><a href="http://butov.az/bizimlj_jlaqj.html">Əlaqə</a>  &nbsp; <a href="http://butov.az/haqqdmdzda.html">Haqqımızda</a></div>



<div class="bawliqdans">


<!---------------------------------------------------------------------------------------wekillislayd------------------------------------------------------------------------>
<div id="mainblocks" style="float:right;margin-right:5px;width:155px;height:137px;">
								<div style="clear:both;"></div>
				<div>
				
				  <div id="featuredcontent">
    <div id="featured" style="width: 155px;height: 137px;margin:7px 0px;  ">
      <ul class="ui-tabs-nav ui-tabs-navd" sytle="width: 155px;top: 105px; ">
<li class="ui-tabs-nav-item" id="nav-post-11"><a href="#post-11"><span>1</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-12"> <a href="#post-12"><span>2</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-13"> <a href="#post-13"><span>3</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-14"> <a href="#post-14"><span>4</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-15"> <a href="#post-15"><span>5</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-16"> <a href="#post-16"><span>6</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-17"> <a href="#post-17"><span>7</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-18"> <a href="#post-18"><span>8</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-19"> <a href="#post-19"><span>9</span></a></li>


<div style="clear:both;"></div>
     </ul>
	 
	 
<div style="" id="post-11" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/xeber/7139-mingechevir-turizm-kollecinde-dunya-azerbaycanlilarinin-hemreylik-gunu-ve-yeni-il-bayrami-qeyd-olunub.html">Mingəçevir Turizm Kollecində Dünya Azərbaycanlılarının Həmrəylik Günü və Yeni il bayramı qeyd olunub</a></h2></div>
<a href="http://butov.az/xeber/7139-mingechevir-turizm-kollecinde-dunya-azerbaycanlilarinin-hemreylik-gunu-ve-yeni-il-bayrami-qeyd-olunub.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/thumbs/1482987744_14829821761449231496_1000x669.jpg" width="155" height="115"></a></div>
<div style="" id="post-12" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;   ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/1395-sheyx-mehemmed-xiyabani.html">Şeyx Məhəmməd Xiyabani</a></h2></div>
<a href="http://butov.az/fotomanset1/1395-sheyx-mehemmed-xiyabani.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2014-03/1395590228_1.jpg" width="155" height="115"></a></div>
<div style="" id="post-13" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/471-bilgj-xjqan.html">Bilgə Xəqan</a></h2></div>
<a href="http://butov.az/fotomanset1/471-bilgj-xjqan.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/thumbs/1377849649_1.jpg" width="155" height="115"></a></div>
<div style="" id="post-14" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/426-dedqld-atal.html">Babək Xürrəmi</a></h2></div>
<a href="http://butov.az/fotomanset1/426-dedqld-atal.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1377761178_10.jpg" width="155" height="115"></a></div>
<div style="" id="post-15" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/5-eah-dsmaydl-xjtai.html">Şah İsmayıl Xətai</a></h2></div>
<a href="http://butov.az/fotomanset1/5-eah-dsmaydl-xjtai.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375429072_1296824229_orta3.jpg" width="155" height="115"></a></div>
<div style="" id="post-16" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/3-mjhjmmjd-zhmin-rjsulzadj.html">Məhəmməd Əmin Rəsulzadə</a></h2></div>
<a href="http://butov.az/fotomanset1/3-mjhjmmjd-zhmin-rjsulzadj.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375387194_1374994292_resul.jpg" width="155" height="115"></a></div>
<div style="" id="post-17" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/6-sjttar-xan.html">Səttar Xan</a></h2></div>
<a href="http://butov.az/fotomanset1/6-sjttar-xan.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375429473_1331805005_settarxanatl.jpg" width="155" height="115"></a></div>
<div style="" id="post-18" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/7-eeyx-mjhjmmjd-xiyaban.html">Şeyx Məhəmməd Xiyabani</a></h2></div>
<a href="http://butov.az/fotomanset1/7-eeyx-mjhjmmjd-xiyaban.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375429882_eeyx_mjhjmmjd_xiyabani.jpg" width="155" height="115"></a></div>
<div style="" id="post-19" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/8-seyid-cjfjr-piejvjri.html">Seyid Cəfər Pişəvəri</a></h2></div>
<a href="http://butov.az/fotomanset1/8-seyid-cjfjr-piejvjri.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375430154_seyid_cefer_pisheveri_by_azerbaycanciliq-d5awley.jpg" width="155" height="115"></a></div>
</div></div>
	 
	 
	 <div style="clear:both;"></div>
	</div>
    </div> 
<!---------------------------------------------------------------------------------------wekilslayd-----------------------------------------------------------------------> 



<!---------------------------------------------------------------------------------------wekillislayd------------------------------------------------------------------------>
<div id="mainblocks" style="float:right;margin-right:5px;width:155px;">
						<div style="clear:both;"></div>
				<div>
				
				  <div id="featuredcontent">
    <div id="featured" style="width: 155px;height: 137px;margin:7px 0px;  ">
      <ul class="ui-tabs-nav ui-tabs-navd" sytle="width: 155px;top: 105px; ">
<li class="ui-tabs-nav-item" id="nav-post-21"><a href="#post-21"><span>1</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-22"> <a href="#post-22"><span>2</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-23"> <a href="#post-23"><span>3</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-24"> <a href="#post-24"><span>4</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-25"> <a href="#post-25"><span>5</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-26"> <a href="#post-26"><span>6</span></a></li>



<div style="clear:both;"></div>
     </ul>
	 
	 
<div style="" id="post-21" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/1081-qafan-1920-ci-ildj-boleevikljrin-azjrbaycandan-qopardb-ermjniljrj-baddeladddd-vjtjnim.html">Qafan-əlim çatmaz Vətənim</a></h2></div>
<a href="http://butov.az/fotomanset2/1081-qafan-1920-ci-ildj-boleevikljrin-azjrbaycandan-qopardb-ermjniljrj-baddeladddd-vjtjnim.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2014-12/1419008587_1382264739_qafan.jpg" width="155" height="115"></a></div>
<div style="" id="post-22" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;   ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/1080-azjrbaycandn-qubadld-rayonu.html">Azərbaycanın Qubadlı rayonu</a></h2></div>
<a href="http://butov.az/fotomanset2/1080-azjrbaycandn-qubadld-rayonu.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2014-12/1419008901_1382259973_qubadld.jpg" width="155" height="115"></a></div>
<div style="" id="post-23" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/13-anddmdz.html">Andımız</a></h2></div>
<a href="http://butov.az/fotomanset2/13-anddmdz.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375435105_1318884046_2470231620_80d98b9c49.jpg" width="155" height="115"></a></div>
<div style="" id="post-24" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/12-ggvjnc-yerimiz.html">Güvənc Yerimiz</a></h2></div>
<a href="http://butov.az/fotomanset2/12-ggvjnc-yerimiz.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375433992_guven.jpg" width="155" height="115"></a></div>
<div style="" id="post-25" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/11-and-yerimiz.html">And Yerimiz</a></h2></div>
<a href="http://butov.az/fotomanset2/11-and-yerimiz.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375433385_1.jpg" width="155" height="115"></a></div>
<div style="" id="post-26" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/10-mjramdmdz.html">Məramımız</a></h2></div>
<a href="http://butov.az/fotomanset2/10-mjramdmdz.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1376463882_1.jpg" width="155" height="115"></a></div>
</div></div>
	 
	 
	 <div style="clear:both;"></div>
	</div>
    </div> 
<!---------------------------------------------------------------------------------------wekilslayd-----------------------------------------------------------------------> 



<!---------------------------------------------------------------------------------------xeberslayd-----------------------------------------------------------------------> 
        <div style="width:450px;height: 140px;overflow:hidden;">
<div id="carouselhAuto" style="float:left;">
            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/thumbs/1494230696_2f60274e-69f0-4070-8aca-c906192bd222.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/xeber/sosial/8522-azerbaycanda-talassemiyali-xestelerin-2-3-si-ushaqdir.html">Azərbaycanda talassemiyalı xəstələrin 2/3-si uşaqdır</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/1494229464_192151_res_01.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/xeber/8521-mehkeme-huquq-shurasinin-selahiyyeti-artirilir.html">Məhkəmə-Hüquq Şurasının səlahiyyəti artırılır</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/thumbs/1494228827_1494224518-5267.jpeg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/xeber/sosial/8520-adu-da-jurnalistika-kafedrasi-yaradilib.html">ADU-da Jurnalistika kafedrası yaradılıb</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/thumbs/1494227826_90ec2b00d712a3b850774fbcf10bec07.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/xeber/sosial/8519-suraxani-yolunda-hereket-qismen-mehdudlashdirilir.html">Suraxanı yolunda hərəkət qismən məhdudlaşdırılır</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/thumbs/1494226668_hebs_0258.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/xeber/siyaset/8518-hakim-partiyadan-olan-kechmish-deputat-hebs-edildi.html">Hakim partiyadan olan keçmiş deputat həbs edildi</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/thumbs/1494226166_milli-meclis.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/karusel/8517-mm-in-novbeti-iclasinin-gundeliyine-10-mesele-daxil-edilib.html">MM-in növbəti iclasının gündəliyinə 10 məsələ daxil edilib</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/thumbs/1494225523_nam-kerm2_1494225041.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/xeber/sosial/8516-mingechevir-ve-qubada-asan-heyat-kompleksleri-istifadeye-verilecek.html">Mingəçevir və Qubada "ASAN Həyat" kompleksləri istifadəyə veriləcək</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/thumbs/1494224787_axar.az1393250857amerika-ordusu-foto.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/dunya/8515-absh-yaxin-sherqde-20-olke-ile-telime-bashladi.html">ABŞ Yaxın Şərqdə 20 ölkə ilə təlimə başladı</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/thumbs/1494223939_1494220545-0469.jpeg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/xeber/siyaset/8514-shushanin-ishgalindan-25-il-otur.html">Şuşanın işğalından 25 il ötür</a></div>
            </div>
</div>
</div>
<!---------------------------------------------------------------------------------------xeberslayd-----------------------------------------------------------------------> 





</div>


</div>





<div class="manset">



<div class="margu" style="height:17px; width:980px;background: blue;color:white;"><marquee onmouseout="this.start();" onmouseover="this.stop()" scrolldelay="20" scrollamount="2" direction="left" class="Flashes">
  <a href="http://butov.az/xeber/sosial/8522-azerbaycanda-talassemiyali-xestelerin-2-3-si-ushaqdir.html">Azərbaycanda talassemiyalı xəstələrin 2/3-si uşaqdır</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/xeber/8521-mehkeme-huquq-shurasinin-selahiyyeti-artirilir.html">Məhkəmə-Hüquq Şurasının səlahiyyəti artırılır</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/xeber/sosial/8520-adu-da-jurnalistika-kafedrasi-yaradilib.html">ADU-da Jurnalistika kafedrası yaradılıb</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/xeber/sosial/8519-suraxani-yolunda-hereket-qismen-mehdudlashdirilir.html">Suraxanı yolunda hərəkət qismən məhdudlaşdırılır</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/xeber/siyaset/8518-hakim-partiyadan-olan-kechmish-deputat-hebs-edildi.html">Hakim partiyadan olan keçmiş deputat həbs edildi</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/karusel/8517-mm-in-novbeti-iclasinin-gundeliyine-10-mesele-daxil-edilib.html">MM-in növbəti iclasının gündəliyinə 10 məsələ daxil edilib</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/xeber/sosial/8516-mingechevir-ve-qubada-asan-heyat-kompleksleri-istifadeye-verilecek.html">Mingəçevir və Qubada "ASAN Həyat" kompleksləri istifadəyə veriləcək</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/dunya/8515-absh-yaxin-sherqde-20-olke-ile-telime-bashladi.html">ABŞ Yaxın Şərqdə 20 ölkə ilə təlimə başladı</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/xeber/siyaset/8514-shushanin-ishgalindan-25-il-otur.html">Şuşanın işğalından 25 il ötür</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;

</marquee></div>
<!---------------------------------------------------------------------------------------bolme----------------------------------------------------------------------> 
<div id='cssmenu'>
<ul>
   <li class='active'><a href='/'><span>Ana səhifə</span></a></li>

   <li class='has-sub'><a href='/xeber'><span>Xəbər</span></a>
      <ul>
         <li><a href='/iqtisadiyyat/'><span>İqtisadiyyat</span></a></li>
         <li><a href='/idman/'><span>İdman</span></a></li>
         <li><a href='/sosial/'><span>Sosial</span></a></li>
         <li><a href='/siyaset/'><span>Siyasət</span></a></li>
         <li><a href='/biznes/'><span>Şou Biznes</span></a></li>
         <li><a href='/kriminal/'><span>Kriminal</span></a></li>
      </ul>
   </li>


   <li><a href='/guneyin_sesi'><span>Güneyin səsi</span></a></li>
   <li class='has-sub'><a href='/edebiyyat'><span>Ədəbiyyat</span></a>
      <ul>
         <li><a href='/borcali/'><span>Borçalı</span></a></li>
         <li><a href='/derbend/'><span>Dərbənd</span></a></li>
         <li><a href='/zengezur/'><span>Zəngəzur</span></a></li>
         <li><a href='/goyce/'><span>Göyçə</span></a></li>
         <li><a href='/irevan/'><span>İrəvan</span></a></li>
      </ul>
   </li>


   <li><a href='/turan/'><span>Turan</span></a></li>

   <li><a href='/dunya'><span>Dünya</span></a></li>
   <li><a href='/medeniyyet'><span>Mədəniyyət</span></a></li>
 <li><a href='/musahibe'><span>Müsahibə</span></a></li>



</ul>

</div>


<!--------------------------------------------------------------------------------------bolme2-----------------------------------------------------------------------> 

<div id='cssmenum'>

<ul>
   <li class='active'><a href='/foto-gorus'><span>Foto görüş</span></a></li>
   <li><a href='/butov-azerbaycancilar'><span>Bütöv Azərbaycançılar</span></a></li>
   <li><a href='http://butov.az/reklam_xidmjtljri.html'><span>Reklam xidmətləri</span></a></li>
   <li>		<div id="search-block">
	    <form method="post"><input type=hidden name=do value=search><input type="hidden" name="subaction" value="search"><input id="story" name="story" type="text" value="Axtar..." onfocus='if (this.value == "Axtar...") { this.value=""; }' onblur='if (this.value == "") { this.value="Axtar..."; }' class="search"><input type="image" text="Axtar" src="/templates/Butovaz/images/bt.png" border="0" alt="Axtar..." align="top" style="margin-left:5px;" ></form>
	</div></li>
</ul>

</div>
<!---------------------------------------------------------------------------------------bolme-----------------------------------------------------------------------> 



<div style="clear:both;"></div>
</div>



<div class="orta">













<div class="ortasol">










<div class="ortasol1">

				
				<div class="s-block">
					</div>
					<div id='dle-content'>



<div class="ortaxeber1">

<div class="bolme1bb">Tarix : Bu gün, 10:25</div>




<div  style="background:#E1E1E1;margin:0 2px 5px 5px; padding:5px;">




 <div style="background:#878787; width:480px;padding:5px; font-size:13px;font-weight:bold;margin:5px;color:white;"><a href="http://butov.az/dunya/8515-absh-yaxin-sherqde-20-olke-ile-telime-bashladi.html">ABŞ Yaxın Şərqdə 20 ölkə ilə təlimə başladı</a></div>


<div class="fullxeber"> <div style="text-align:center;"><!--TBegin:http://butov.az/uploads/posts/1494224787_axar.az1393250857amerika-ordusu-foto.jpg|--><a href="http://butov.az/uploads/posts/1494224787_axar.az1393250857amerika-ordusu-foto.jpg" onclick="return hs.expand(this)" ><img src="http://butov.az/uploads/posts/thumbs/1494224787_axar.az1393250857amerika-ordusu-foto.jpg" alt='ABŞ Yaxın Şərqdə 20 ölkə ilə təlimə başladı' title='ABŞ Yaxın Şərqdə 20 ölkə ilə təlimə başladı'  /></a><!--TEnd--></div><br />İordaniyada 20 ölkənin iştirakı ilə genişmiqyaslı hərbi təlimlər başlayıb.<br /><b>Butov.az</b> Axar.az-a istinadən xəbər verir ki, təlimdə 7500 hərbçi iştirak edir. Təlimə Avropa Birliyi, Asiya, Afrika və Fars körfəzi ölkələri, Böyük Britaniya, Yaponiya, Keniya və Səudiyyə Ərəbistanı orduları cəlb edilib.<br /><br />ABŞ-ın rəhbərliyi altında keçirilən təlim mayın 18-nə qədər davam edəcək.<div style="clear:both;"></div></div>


<br><br>

<script>function fbs_click() {u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;}</script><a href="http://www.facebook.com/share.php?u=<url>" onclick="return fbs_click()" target="_blank"><img src="http://grand.az/templates/Default/wekil/paylaw.gif"></a><br><br><br>

<br>

<div class="tamxeberelaveri" style="border-bottom: 5px solid blue;">  Bölmə: Dünya, Karusel, Slayd, Xəbər lenti  </div>




</div>






<div style="clear:both;"></div>
<div id="social-media"> 
        <div class="clear-both"></div> 
        <span class="media-txt">Paylaş</span> 
<noindex><a target="_blank" rel="nourlajax" class="social" href="http://www.facebook.com/sharer.php?u=http://butov.az/dunya/8515-absh-yaxin-sherqde-20-olke-ile-telime-bashladi.html" id="facebook" onclick="window.open(this.href, 'Faciəbookda paylaş', 'width=800,height=300'); return false">facebook</a> </noindex>
<a target="_blank" class="social" href="http://twitter.com/home?status=ABŞ Yaxın Şərqdə 20 ölkə ilə təlimə başladı%20http://butov.az/dunya/8515-absh-yaxin-sherqde-20-olke-ile-telime-bashladi.html" id="twitter">Twitter</a> 
<a target="_blank" class="social" href="http://www.myspace.com/Modules/PostTo/Pages/?u=http://butov.az/dunya/8515-absh-yaxin-sherqde-20-olke-ile-telime-bashladi.html" id="myspace">Myspace</a> 
<a target="_blank" class="social" href="http://www.google.com/buzz/post?message=http://butov.az/dunya/8515-absh-yaxin-sherqde-20-olke-ile-telime-bashladi.html" id="google">Google</a> 
<a target="_blank" class="social" href="http://digg.com/submit?phase=2&url=http://butov.az/dunya/8515-absh-yaxin-sherqde-20-olke-ile-telime-bashladi.html" id="digg">Digg</a> 
<a target="_blank" class="social mrc__share" href="http://www.friendfeed.com/share?title=http://butov.az/dunya/8515-absh-yaxin-sherqde-20-olke-ile-telime-bashladi.html" id="friendfeed" onclick="window.open(this.href, 'FriendFeed'te Paylas', 'width=600,height=400'); return false">FriendFeed</a> 
<a target="_blank" class="social" href="http://delicious.com/save?url=http://butov.az/dunya/8515-absh-yaxin-sherqde-20-olke-ile-telime-bashladi.html" id="delicious" onclick="window.open(this.href, 'Delicious'ta Paylas', 'width=800,height=300'); return false">Delicious</a>

</div><div class="dots"></div>

<div style="clear:both;"></div>


<div  style="background:#E1E1E1;margin:3px; padding:5px; font-size:13px;font-weight:bold;"> 
Başqa xəbərlər<br>

  <ul><li><a href="http://butov.az/xeber/8116-rusiya-xezerde-herbi-telime-bashladi.html">Rusiya Xəzərdə hərbi təlimə başladı</a></li><li><a href="http://butov.az/dunya/7836-rusiya-sherqde-genishmiqyasli-herbi-telimlere-bashladi.html">Rusiya şərqdə genişmiqyaslı hərbi təlimlərə başladı</a></li><li><a href="http://butov.az/dunya/7687-ran-herbi-telimlere-bashladi-hucuma-hazirliq.html">İran hərbi təlimlərə başladı - Hücuma hazırlıq</a></li><li><a href="http://butov.az/xeber/sosial/5033-genishmiqyasli-herbi-telimler-planlashdirir.html">Genişmiqyaslı hərbi təlimlər planlaşdırır</a></li><li><a href="http://butov.az/xeber/1433-ermeniler-agdamda-herbi-telime-bashlayib.html">Ermənilər Ağdamda hərbi təlimə başlayıb</a></li></ul><br />
</div> 







<div  style="background:#E1E1E1;margin:3px; padding:5px; font-size:13px;font-weight:bold;"> 
Fikirlər<br>

<div id="fb-root"></div><script src="http://connect.facebook.net/ru_RU/all.js#xfbml=1"></script><fb:comments href="http://butov.az/dunya/8515-absh-yaxin-sherqde-20-olke-ile-telime-bashladi.html" num_posts="30" width="500"></fb:comments>

</div> 


<div style="clear:both;"></div>
</div>
<div id="dle-ajax-comments"></div>
<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/dunya/8515-absh-yaxin-sherqde-20-olke-ile-telime-bashladi.html">
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="8515" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot.php?rndval=' + rndval + '" width="120" height="50" alt="" /><br /><a onclick="reload(); return false;" href="#">yenilə, əgər kod görünmürsə</a>';

};
//-->
</script></div>
				

				



</div>

























<div class="ortasol2">

<div class="bolmeortasol2">
<div class="bolme1b">Sorğu</div>
<div class="bolme1tortasol2">
<script type="text/javascript">
<!--
function doVote( event ){

	
	var vote_check = $('#dle-vote input:radio[name=vote_check]:checked').val();

	ShowLoading('');

	$.get(dle_root + "engine/ajax/vote.php", { vote_id: "4", vote_action: event, vote_check: vote_check, vote_skin: dle_skin }, function(data){

		HideLoading('');

		$("#vote-layer").fadeOut(500, function() {
			$(this).html(data);
			$(this).fadeIn(500);
		});

	});
}
//-->
</script><div id='vote-layer'><div class="vote_block">
	<div class="vote_title">
	<div class="vote_title_b">
	<div class="vote_title_c"><div>Saytımızda hansı mövzulara daha çox yer verilməsini  istəyirsiniz?<br><br></div></div>
	</div>
	</div>
	<form method="post" name="vote" action=''>
	<div class="vote_cont">
	<div id="dle-vote"><div class="vote"><input name="vote_check" type="radio" checked="checked" value="0" /> Azərbaycan tarixi</div><div class="vote"><input name="vote_check" type="radio"  value="1" /> Hərbi</div><div class="vote"><input name="vote_check" type="radio"  value="2" /> İdman</div><div class="vote"><input name="vote_check" type="radio"  value="3" /> Musiqi</div><div class="vote"><input name="vote_check" type="radio"  value="4" /> Dünya hadisələri</div><div class="vote"><input name="vote_check" type="radio"  value="5" /> Əyləncə</div><div class="vote"><input name="vote_check" type="radio"  value="6" /> Kriminal</div><div class="vote"><input name="vote_check" type="radio"  value="7" /> Mədəniyyət</div></div>
	<br />
	
	</div>
	
	<div class="vote_btn">
	<input type="hidden" name="vote_action" value="vote" />
	<input type="hidden" name="vote_id" id="vote_id" value="1" />
		<div class="vote_result">
		<input class="doresult" type="submit" onclick="doVote('results'); return false;" value="Nəticələr" />
		<input class="doallvote" type="submit" onclick="ShowAllVotes(); return false;" value="Cavabla" />
		</div>
	</div>
	</form>
	
</div></div>
</div></div>



<div class="bolmeortasol2">
<div class="bolme1b">Son buraxılışımız</div>

<div class="bolme1tortasol2">
<div class="qezet"><img src="http://butov.az/uploads/posts/thumbs/1492693069_1.jpg" width="230"></div>
                         
</div></div>


<div class="bolmeortasol2">
<div class="bolme1b">Facebook səhifəmiz</div>

<div class="bolme1tortasol2">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/Butov-Azerbaycan-Qezeti/607745146014282&amp;width=230&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:230px; height:290px;" allowTransparency="true"></iframe>
</div></div>




<div class="bolmeortasol2">
<div class="bolme1b">Təqvim</div>

<div class="bolme1tortasol2">
<div id="calendar-layer"><table id="calendar" cellpadding="3" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('04','2017','right'); return false;" href="http://butov.az/2017/04/" title="Əvvəlki ay">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;May 2017&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Be</th><th class="workday">Ça</th><th class="workday">Ç</th><th class="workday">Ca</th><th class="workday">C</th><th class="weekday">Ş</th><th class="weekday">B</th></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2017/05/01/" title="Bu tarixdəki xəbərlər:  01 may 2017">1</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2017/05/02/" title="Bu tarixdəki xəbərlər:  02 may 2017">2</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2017/05/03/" title="Bu tarixdəki xəbərlər:  03 may 2017">3</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2017/05/04/" title="Bu tarixdəki xəbərlər:  04 may 2017">4</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2017/05/05/" title="Bu tarixdəki xəbərlər:  05 may 2017">5</a></td><td  class="weekday" >6</td><td  class="weekday" >7</td></tr><tr><td  class="day-active-v day-current" ><a class="day-active-v" href="http://butov.az/2017/05/08/" title="Bu tarixdəki xəbərlər:  08 may 2017">8</a></td><td  class="day" >9</td><td  class="day" >10</td><td  class="day" >11</td><td  class="day" >12</td><td  class="weekday" >13</td><td  class="weekday" >14</td></tr><tr><td  class="day" >15</td><td  class="day" >16</td><td  class="day" >17</td><td  class="day" >18</td><td  class="day" >19</td><td  class="weekday" >20</td><td  class="weekday" >21</td></tr><tr><td  class="day" >22</td><td  class="day" >23</td><td  class="day" >24</td><td  class="day" >25</td><td  class="day" >26</td><td  class="weekday" >27</td><td  class="weekday" >28</td></tr><tr><td  class="day" >29</td><td  class="day" >30</td><td  class="day" >31</td><td colspan="4">&nbsp;</td></tr></table></div>
</div></div>


<div class="bolmeortasol2">
<div class="bolme1b">Reklam</div>

<div class="bolme1tortasol2">
<a href="http://zengezur.com"> <img src="http://butov.az/templates/Default/wekil/zengezur.gif"> </a>
</div></div>

<div class="bolmeortasol2">
<div class="bolme1b">Hava</div>

<div class="bolme1tortasol2">
<center><script class="ylittle" src="http://www.meridian-az.com/weather/index_new.php?id=143278"></script></center>
</div></div>

<div class="bolmeortasol2">
<div class="bolme1b">Valyuta</div>

<div class="bolme1tortasol2">
<center><script class="ylittle" src="http://www.meridian-az.com/exchange/index_new.php?id=123456"></script></center>
</div></div>




<div class="bolmeortasol2">
<div class="bolme1b">Reklam</div>

<div class="bolme1tortasol2">
<center><img src="http://butov.az/templates/Default/wekil/reklamalt.gif"><br></center>



</div></div>


<div class="bolmeortasol2">
<div class="bolme1b">Say&#287;ac</div>
<div class="bolme1tortasol2">
<center><!-- MyCounter v.2.0 -->
<script type=\"text/javascript\"><!--
my_id = 135194;
my_width = 88;
my_height = 51;
my_alt = \"MyCounter - ÑÑ‡Ñ‘Ñ‚Ñ‡Ð¸Ðº Ð¸ ÑÑ‚Ð°Ñ‚Ð¸ÑÑ‚Ð¸ÐºÐ°\";
//--></script>
<script type=\"text/javascript\"
  src=\"http://scripts.mycounter.ua/counter2.0.js\">
</script><noscript>
<a target=\"_blank\" href=\"http://mycounter.ua/\"><img
src=\"http://get.mycounter.ua/counter.php?id=135194\"
title=\"MyCounter - ÑÑ‡Ñ‘Ñ‚Ñ‡Ð¸Ðº Ð¸ ÑÑ‚Ð°Ñ‚Ð¸ÑÑ‚Ð¸ÐºÐ°\"
alt=\"MyCounter - ÑÑ‡Ñ‘Ñ‚Ñ‡Ð¸Ðº Ð¸ ÑÑ‚Ð°Ñ‚Ð¸ÑÑ‚Ð¸ÐºÐ°\"
width=\"88\" height=\"51\" border=\"0\" /></a></noscript>
<!--/ MyCounter --></center>
</div></div>

<div class="bolmeortasol2">
<div class="bolme1b">Ən çox baxılanlar</div>
<div class="bolme1tortasol2">
            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1491482369_2.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/medeniyyet/8146-yardimlida-bir-mekteb-var.html">Yardımlıda bir məktəb var…</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1491477400_1.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/karusel/8144-gizli-xidmetimizin-ilk-general-leytenanti.html">Gizli xidmətimizin ilk general-leytenantı</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1491220304_1.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/8067-gizli-xidmetimizin-ilk-general-leytenanti.html">Gizli xidmətimizin ilk general-leytenantı</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/1491481666_1.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/edebiyyat/goyce/8145-her-dashda-qayada-zm-varyd.html">HƏR DAŞDA-QAYADA İZİM VARIYDI</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1493128028_1.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/8387-eflatun-amashov-shohret-ordenine-layiq-goruldu.html">Əflatun Amaşov "Şöhrət" ordeninə layiq görüldü</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1493304778_4.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/medeniyyet/8388-natevan-demirchioglunun-ncesenet-gimnaziyasinda-yaradiciliq-gecesi-kechirilib.html">İncəsənət Gimnaziyasında Natəvan Dəmirçioğlunun yaradıcılıq Gecəsi keçirilib</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1492421539_timthumb.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/siyaset/8329-ranin-ermenistanin-cinayetleri-barede-chekdiyi-bu-film-qanichen-ermenileri-ozunden-chixardi-vdeo.html">İranın Ermənistanın cinayətləri barədə çəkdiyi bu film qaniçən erməniləri özündən çıxardı – VİDEO</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/1492681715_1.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/edebiyyat/8385-akif-semedsiz-kechen-gunler.html">Akif Səmədsiz keçən günlər</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1490977606_mekteb_esas6.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/sosial/8050-mekteb-direktorlari-uchun-vakant-yerler-achiqlanib.html">Məktəb direktorları üçün vakant yerlər açıqlanıb</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1492423535_41592.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/idman/8330-sumqayitin-futbol-qururlari.html">Sumqayıtın futbol qürurları</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1491209803_13567205_1632303957097557_7904341471348650824_n.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/musahibe/8064-sumqayit-evezedicilerinin-vitse-kapitani-ile-musahibe.html">Sumqayıt əvəzedicilərinin vitse-kapitanı ilə müsahibə</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1493626473_tn-ayten_1493625701.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/sosial/8439-mtahan-neticelerinin-ashagi-olmasinin-sebebi.html">İmtahan nəticələrinin aşağı olmasının səbəbi</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/1493883481_elabbas-foto.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/koshe/8477-yazichi-elabbasa-bu-vaxtadek-deye-bilmediklerim.html">Yazıçı Əlabbasa bu vaxtadək deyə bilmədiklərim...</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1491809025_9855_1720512951497186_2368000260951825389_n.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/idman/8198-azal-la-oyun-movsumun-en-vacib-ve-chetin-oyunu-olacaq-amil-yunanov.html">"AZAL-la oyun mövsümün ən vacib və çətin oyunu olacaq" – Amil Yunanov</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1491408728_38f8e1f515cde1929b2802e9d68f824a.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/sosial/8129-direktor-vezifesine-ishe-qebul-uzre-sinaq-imtahani-kechirilecek.html">Direktor vəzifəsinə işə qəbul üzrə sınaq imtahanı keçiriləcək</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1491803708_1491658030290759870_1000x669.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/edebiyyat/derbend/8191-bakida-derbend-xeyriyye-ctimai-birliyinin-idare-heyetinin-iclasi-kechirilib-fotolar.html">Bakıda “Dərbənd” Xeyriyyə İctimai Birliyinin idarə heyətinin iclası keçirilib - FOTOLAR</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1491574232_dsc_0079.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/sosial/8173-bdu-da-agdaban-soyqiriminin-25-ci-ildonumune-hesr-olunmush-tedbir.html">BDU-da Ağdaban soyqırımının 25-ci ildönümünə həsr olunmuş tədbir</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1491804135_gorush-dagistan.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/8192-azerbaycan-ve-dagistan-turizm-sahesinde-emekdashligi-genishlendirecekler.html">Azərbaycan və Dağıstan turizm sahəsində əməkdaşlığı genişləndirəcəklər</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1491461722_mikayil-1_1491460301.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/sosial/8136-mikayil-cabbarov-tehsille-bagli-emr-verdi.html">Mikayıl Cabbarov təhsillə bağlı əmr verdi</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1491578031_mesgele_1491574097.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/8185-mulki-mudafie-qoshunlarinda-praktik-meshgele-kechirilib.html">Mülki Müdafiə Qoşunlarında praktik məşğələ keçirilib</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1490973841_dsc_0035.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/8045-azerbaycan-herb-tarixi-muzeyinde-31-mart-azerbaycanlilarin-soyqirimina-hesr-olunmush-tedbir-kechirilib.html">Azərbaycan Hərb Tarixi Muzeyində 31 Mart Azərbaycanlıların soyqırımına həsr olunmuş tədbir keçirilib</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1491314933_hy4c7240.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/8099-azerbaycan-ordusunun-2016-ci-ilin-aprelinde-cebhede-dushmen-uzerinde-qazandigi-qelebeye-hesr-olunmush-dordgunluk-muharibe-bashlanma-sebebleri-ve-neticeleri-movzusunda-deyirmi-masa-kechirilib.html">“Dördgünlük müharibə: başlanma səbəbləri və nəticələri” mövzusunda  dəyirmi masa keçirilib</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1491378444_1491374178120758737_1000x669.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/sosial/8115-koroglu-tankeri-zig-gemi-temiri-zavodunda-esasli-temir-olunur.html">“Koroğlu” tankeri “Zığ” Gəmi Təmiri Zavodunda əsaslı təmir olunur</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1490941882_1490939517-7772.jpeg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/kriminal/8030-bakida-17-yashli-qiz-yeddinci-mertebeden-dusherek-oldu.html">Bakıda 17 yaşlı qız yeddinci mərtəbədən düşərək öldü</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/1490947859_murad_mirzeyev1490947409.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/siyaset/8038-aprel-doyushlerinde-shehid-olan-milli-qehremanin-dogum-gunudur.html">Aprel döyüşlərində şəhid olan Milli Qəhrəmanın doğum günüdür</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1490970643_1490966765-788.jpeg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/sosial/8042-xirdalanin-bir-hissesi-ishiqsiz-qaldi.html">Xırdalanın bir hissəsi işıqsız qaldı</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/1490971641_c5bf8cbd-6f7e-450e-ae01-025f0d56b230_292.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/8043-sabah-azerbaycan-ve-svechre-arasinda-viza-rejiminin-sadeleshdirilmesi-haqqinda-sazish-quvveye-minecek.html">Sabah Azərbaycan və İsveçrə arasında viza rejiminin sadələşdirilməsi haqqında saziş qüvvəyə minəcək</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1490976043_4671223665fe22cebdd612e57df95cdc.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/siyaset/8048-umumrusiya-azerbaycan-konqresi-legv-oluna-biler.html">Ümumrusiya Azərbaycan Konqresi ləğv oluna bilər</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1490976798_chine_usa.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/siyaset/8049-chinden-trampla-gorushe-reaksiya.html">Çindən Trampla görüşə - Reaksiya</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1491323270_1491318273-9067.jpeg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/medeniyyet/8108-aprel-shehidine-hesr-olunan-yarimchiq-qalmishin-premyerasi-olacaq.html">Aprel şəhidinə həsr olunan “Yarımçıq qalmış”ın premyerası olacaq</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>
</div></div>


</div>




<div style="clear:both;"></div>








</div>








<div class="ortasag"> 


<div class="bolme">
<div class="bolme1b">Köşə</div>
<div class="bolme1t">


<marquee onmouseout='this.start();' onmouseover='this.stop()' scrolldelay='20' scrollamount='1,4' direction='up' class='Flashess'>
<center>
            <div><center> 
               <div class="sonxeber"><img src="http://butov.az/uploads/posts/1493883481_elabbas-foto.jpg"></div>
                <div class="sonxeberlink"><a href="http://butov.az/koshe/8477-yazichi-elabbasa-bu-vaxtadek-deye-bilmediklerim.html">Yazıçı Əlabbasa bu vaxtadək deyə bilmədiklərim...</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
               <div class="sonxeber"><img src="http://butov.az/uploads/posts/thumbs/1491980204_14363637752810961567_1000x669.jpg"></div>
                <div class="sonxeberlink"><a href="http://butov.az/koshe/8250-yaddash-qoruyucusu-bestekar-serdar-ferecov-haqqinda-dushunceler.html">Yaddaş qoruyucusu - Bəstəkar Sərdar Fərəcov haqqında düşüncələr</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
               <div class="sonxeber"><img src="http://butov.az/uploads/posts/thumbs/1479987576_1.jpg"></div>
                <div class="sonxeberlink"><a href="http://butov.az/guneyin_sesi/6615-tebriz-soyqirimini-unutmaga-haqqimiz-yoxdur.html">"Təbriz soyqırımını unutmağa haqqımız yoxdur"</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
               <div class="sonxeber"><img src="http://butov.az/uploads/posts/1475219292_1.jpg"></div>
                <div class="sonxeberlink"><a href="http://butov.az/koshe/5782-dr-turab-qurbanovun-yazisinda-uch-meqam.html">Dr. Turab Qurbanovun yazısında üç məqam</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
               <div class="sonxeber"><img src="http://butov.az/uploads/posts/thumbs/1461937016_fazil.jpg"></div>
                <div class="sonxeberlink"><a href="http://butov.az/koshe/4650-fexr-olunasi-odur-ki-ordumuzda-bir-nefer-de-olsun-ferari-olmayib.html">"Fəxr olunası odur ki, ordumuzda bir nəfər də olsun fərari olmayıb..."</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>
</center>
</marquee>


</div>

</div>


<div class="bolme">
<div class="bolme1b">Xəbər lenti</div>
<div class="bolme1t">

            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8522-azerbaycanda-talassemiyali-xestelerin-2-3-si-ushaqdir.html">Azərbaycanda talassemiyalı xəstələrin 2/3-si uşaqdır</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/8521-mehkeme-huquq-shurasinin-selahiyyeti-artirilir.html">Məhkəmə-Hüquq Şurasının səlahiyyəti artırılır</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8520-adu-da-jurnalistika-kafedrasi-yaradilib.html">ADU-da Jurnalistika kafedrası yaradılıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8519-suraxani-yolunda-hereket-qismen-mehdudlashdirilir.html">Suraxanı yolunda hərəkət qismən məhdudlaşdırılır</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/8518-hakim-partiyadan-olan-kechmish-deputat-hebs-edildi.html">Hakim partiyadan olan keçmiş deputat həbs edildi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/karusel/8517-mm-in-novbeti-iclasinin-gundeliyine-10-mesele-daxil-edilib.html">MM-in növbəti iclasının gündəliyinə 10 məsələ daxil edilib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8516-mingechevir-ve-qubada-asan-heyat-kompleksleri-istifadeye-verilecek.html">Mingəçevir və Qubada "ASAN Həyat" kompleksləri istifadəyə veriləcək</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/8515-absh-yaxin-sherqde-20-olke-ile-telime-bashladi.html">ABŞ Yaxın Şərqdə 20 ölkə ilə təlimə başladı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/8514-shushanin-ishgalindan-25-il-otur.html">Şuşanın işğalından 25 il ötür</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/8513-azerbaycanda-avropa-gunu-lenkeran-sheherinde-qeyd-edilecek.html">Azərbaycanda “Avropa günü” Lənkəran şəhərində qeyd ediləcək</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/8512-mudafie-nazirliyi-ermeniler-terter-istiqametinde-genishmiqyasli-texribat-hazirlayir.html">Müdafiə Nazirliyi: Ermənilər Tərtər istiqamətində genişmiqyaslı təxribat hazırlayır</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/8511-kreml-s-400-u-turkiyeye-fantastik-qiymete-satir.html">Kreml S-400-ü Türkiyəyə fantastik qiymətə satır</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8510-muellimlerin-ishe-qebulu-uzre-musabiqenin-vaxti-achiqlandi.html">Müəllimlərin işə qəbulu üzrə müsabiqənin vaxtı açıqlandı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/8509-mehriban-eliyeva-medeniyyetler-arasindaki-gerginliklerin-aradan-qalxmasi-uchun-birge-tedbirler-gormeye-chalishiriq.html">Mehriban Əliyeva: “Mədəniyyətlər arasındakı gərginliklərin aradan qalxması üçün birgə tədbirlər görməyə çalışırıq”</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8508-ramin-quluzade-vetendashlarla-gorushub.html">Ramin Quluzadə vətəndaşlarla görüşüb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/8507-azerbaycanla-serhedde-minaya-dushen-ermeniden-xeber-var.html">Azərbaycanla sərhəddə minaya düşən ermənidən xəbər var</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/8506-azerbaycan-avropa-shurasi-uchun-ehemiyyetli-dovletdir-bash-katibin-muavini.html">“Azərbaycan Avropa Şurası üçün əhəmiyyətli dövlətdir” - Baş katibin müavini</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/8505-raq-absh-ordusunu-olkeden-chixarir.html">İraq ABŞ ordusunu ölkədən çıxarır</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/8504-ebulfez-qarayev-baki-forumunda-qarabaga-sefer-etmek-isteyen-turistlere-chagirish-etdi.html">Əbülfəz Qarayev Bakı Forumunda Qarabağa səfər etmək istəyən turistlərə çağırış etdi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/iqtisadiyyat/8503-expressbankin-emeliyyat-sisteminde-nasazliq-yaranib.html">“Expressbank”ın əməliyyat sistemində nasazlıq yaranıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/8502-bmt-bash-katibinin-ali-numayendesi-dunya-azerbayan-prezidentinin-teshebbusunu-qebul-edir.html">BMT baş katibinin ali nümayəndəsi: "Dünya Azərbayan prezidentinin təşəbbüsünü qəbul edir"</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8501-baki-ali-neft-mektebinde-telebelerin-5-ci-elmi-texniki-konfransi-basha-chatib.html">Bakı Ali Neft Məktəbində tələbələrin 5-ci elmi-texniki konfransı başa çatıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/8500-sesco-nun-bash-direktoru-bmt-tsh-vezifesini-yerine-yetire-bilmir.html">ISESCO-nun baş direktoru: BMT TŞ vəzifəsini yerinə yetirə bilmir</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/8499-seudiyye-de-suriyanin-parchalanmasina-raziliq-verdi.html">Səudiyyə də Suriyanın parçalanmasına razılıq verdi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/8498-sesco-bash-direktoru-bmt-tsh-vezifesini-yerine-yetire-bilmir.html">İSESCO baş direktoru: “BMT TŞ vəzifəsini yerinə yetirə bilmir”</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8497-bu-gunden-rayon-mashinlari-bakiya-buraxilmir.html">Bu gündən rayon maşınları Bakıya buraxılmır</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/8496-prezident-azerbaycan-islamofobiyaya-qarshi-mubarize-aparan-olkelerin-on-cergesinde-dayanir.html">Prezident: "Azərbaycan islamofobiyaya qarşı mübarizə aparan ölkələrin ön cərgəsində dayanır"</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8495-oguzda-partlayish-olub-ana-ve-oglu-yaralandi.html">Oğuzda partlayış olub - Ana və oğlu yaralandı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/8494-yashar-beshirov-avropa-karate-federasiyasinin-craiyye-komitesine-uzv-sechilib.html">Yaşar Bəşirov Avropa Karate Federasiyasının İcraiyyə Komitəsinə üzv seçilib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/iqtisadiyyat/8493-merkezi-bankin-valyuta-mezenneleri.html">Mərkəzi Bankın valyuta məzənnələri</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/idman/8492-kristof-daum-ruminiya-millisi-azerbaycana-da-uduzur.html">Kristof Daum: "Rumıniya millisi Azərbaycana da uduzur"</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8491-baki-yollarinda-hereket-bu-gunden-mehdudlashdirilir.html">Bakı yollarında hərəkət bu gündən məhdudlaşdırılır</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/8490-oqtay-esedov-britaniya-lordlar-palatasinin-uzvu-ile-gorushub.html">Oqtay Əsədov Britaniya Lordlar Palatasının üzvü ilə görüşüb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8489-gelen-ay-5-gun-ish-olmayacaq.html">Gələn ay 5 gün iş olmayacaq</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8488-azerbaycanda-kimler-uchun-sm-kart-satishi-sadeleshdirildi.html">Azərbaycanda kimlər üçün SIM-kart satışı sadələşdirildi?</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/8487-rusiya-turkiye-raziligi-ran-suriyadan-chixarilir.html">Rusiya-Türkiyə razılığı: İran Suriyadan çıxarılır</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8486-azerbaycanda-yashayan-efqanistan-vetendashlari-ile-bagli-meseleler-muzakire-olunub.html">Azərbaycanda yaşayan Əfqanıstan vətəndaşları ilə bağlı məsələlər müzakirə olunub</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/8485-cocuq-mercanlida-piyada-eleyhine-mina-tapilib.html">Cocuq Mərcanlıda piyada əleyhinə mina tapılıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8484-xn-de-diplomatlarla-nagdsiz-hesablashmalardan-danishdilar.html">XİN-də diplomatlarla nağdsız hesablaşmalardan danışdılar</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/8483-nato-bash-katibinin-muavini-azerbaycan-chox-deyerli-terefdashdir.html">NATO baş katibinin müavini: "Azərbaycan çox dəyərli tərəfdaşdır"</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8482-3-gun-sonra-30239-gencin-gelecek-taleyi-hell-olunur.html">3 gün sonra 30239 gəncin gələcək taleyi həll olunur</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8481-yun-ayinin-qeyri-ish-gunleri-achiqlandi.html">İyun ayının qeyri-iş günləri açıqlandı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8480-bakida-25-rayonlarda-27-derece-isti-olacaq.html">Bakıda 25, rayonlarda 27 dərəcə isti olacaq</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/8479-40-a-yaxin-olkede-heyata-kechirilen-layihe.html">40-a yaxın ölkədə həyata keçirilən - Layihə</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/8478-lham-eliyev-bmt-resmisini-qebul-etdi.html">İlham Əliyev BMT rəsmisini qəbul etdi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/koshe/8477-yazichi-elabbasa-bu-vaxtadek-deye-bilmediklerim.html">Yazıçı Əlabbasa bu vaxtadək deyə bilmədiklərim...</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/8476-bakida-yunesko-nun-pek-yolu-onlayn-platformasinin-beynelxalq-shebekesinin-toplantisi-kechirilir.html">Bakıda YUNESKO-nun İpək Yolu “Onlayn” Platformasının Beynəlxalq Şəbəkəsinin III toplantısı keçirilir</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/8475-ran-raket-sinagi-kechirdi-ugursuz-oldu.html">İran raket sınağı keçirdi, uğursuz oldu</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8474-200-den-chox-aile-cocuq-mercanliya-qayitmaq-uchun-muraciet-edib.html">200-dən çox ailə Cocuq Mərcanlıya qayıtmaq üçün müraciət edib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8473-mekteb-direktorluguna-namizedlerin-sayi-achiqlanib.html">Məktəb direktorluğuna namizədlərin sayı açıqlanıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8472-bileceri-bineqedi-yolu-baglanir.html">Biləcəri-Binəqədi yolu bağlanır</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/iqtisadiyyat/8471-dollarin-yeni-mezennesi-resm.html">Dolların yeni məzənnəsi — RƏSMİ</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8470-dm-qebul-imtahaninda-3-abituriyent-700-bal-toplayib.html">DİM: Qəbul imtahanında 3 abituriyent 700 bal toplayıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/idman/8469-nterpoldan-yanukoviche-shad-xeber.html">İnterpoldan Yanukoviçə şad xəbər</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/8468-rovneq-abdullayevin-oglundan-yeni-teyinat.html">Rövnəq Abdullayevin oğlundan yeni təyinat</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8467-abituriyentler-uchun-elektron-erize-qebulu-sistemi-sabahdan-aktivleshecek.html">Abituriyentlər üçün elektron ərizə qəbulu sistemi sabahdan aktivləşəcək</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/8466-bir-sira-xarici-olkenin-nazirleri-4-cu-umumdunya-medeniyyetlerarasi-dialoq-forumuna-qatilacaqlar.html">Bir sıra xarici ölkənin nazirləri 4-cü Ümumdünya Mədəniyyətlərarası Dialoq Forumuna qatılacaqlar</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/8465-turkiye-ve-rusiya-arasinda-ticaret-mehdudiyyetleri-aradan-qaldirildi.html">Türkiyə və Rusiya arasında ticarət məhdudiyyətləri aradan qaldırıldı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/karusel/8464-qehremanlarin-telebe-ovladlarina-teqaud-verilecek-ferman.html">Qəhrəmanların tələbə övladlarına təqaüd veriləcək - Fərman</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/8463-40-min-manatliq-deleduzluqda-teqsirlendirilen-vekilin-mehkemesi-bashlayib.html">40 min manatlıq dələduzluqda təqsirləndirilən vəkilin məhkəməsi başlayıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8462-dovlet-mtahan-merkezinden-ciddi-xeberdarliq.html">Dövlət İmtahan Mərkəzindən - Ciddi xəbərdarlıq</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8461-70-dek-dovlet-xestexanasi-pullu-olacaq.html">70-dək dövlət xəstəxanası pullu olacaq</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/8460-lham-eliyev-et-in-bash-katibini-qebul-edib.html">İlham Əliyev İƏT-in baş katibini qəbul edib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8459-suruculerin-nezerine-bakinin-en-boyuk-prospekti-baglanir.html">Sürücülərin nəzərinə: Bakının ən böyük prospekti bağlanır</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/8458-kapital-bank-amerika-banklar-assosiasiyasinin-illik-yigincaginda-ishtirak-edib.html">"Kapital Bank" Amerika Banklar Assosiasiyasının illik yığıncağında iştirak edib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/8456-qadina-gore-739-nefer-tutuldu-azerbaycanda.html">Qadına görə 739 nəfər tutuldu - Azərbaycanda</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/iqtisadiyyat/8455-merkezi-bankin-valyuta-ehtiyatlarinin-hecmi-artib.html">Mərkəzi Bankın valyuta ehtiyatlarının həcmi artıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/8454-eli-ehmedov-emek-bazari-istehlakchilara-daha-ucuz-ve-keyfiyyetli-mehsul-teqdim-etmeye-qadirdir.html">Əli Əhmədov: "Əmək bazarı istehlakçılara daha ucuz və keyfiyyətli məhsul təqdim etməyə qadirdir"</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/8453-atet-sedrinin-shexsi-numayendesi-monitorinq-kechirecek.html">ATƏT sədrinin şəxsi nümayəndəsi monitorinq keçirəcək</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/medeniyyet/8452-reshid-behbudovun-heyat-yoldashi-vefat-edib.html">Rəşid Behbudovun həyat yoldaşı vəfat edib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/8451-ukraynali-huquq-mudafiechisi-ermenistan-azerbaycan-sulh-platformasina-qoshulub.html">Ukraynalı hüquq müdafiəçisi "Ermənistan Azərbaycan Sülh Platforması"na qoşulub</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/8450-randan-olkemize-getirilen-mehsullar-tehlukelidir.html">İrandan ölkəmizə gətirilən məhsullar təhlükəlidir?</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/kriminal/8449-oten-gun-106-cinayet-fakti-qeyde-alinib.html">Ötən gün 106 cinayət faktı qeydə alınıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8448-sabirabadda-korpe-su-golmechesine-dushdu-tecili-reanimasiyaya-yerleshdirildi.html">Sabirabadda körpə su gölməçəsinə düşdü, təcili reanimasiyaya yerləşdirildi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/8447-shd-le-bagli-dehshetli-statistika-achiqlandi.html">İŞİD-lə bağlı dəhşətli statistika açıqlandı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/iqtisadiyyat/8446-tiflisde-baki-supsa-boru-xettinin-modernleshdirilmesi-muzakire-olunub.html">Tiflisdə Bakı-Supsa boru xəttinin modernləşdirilməsi müzakirə olunub</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/8445-mtn-generallarin-mehkemesinde-zererchekmishler-dindirildi.html">MTN generalların məhkəməsində zərərçəkmişlər dindirildi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/8444-cocuq-mercanlida-herbi-sursat-tapilib.html">Cocuq Mərcanlıda hərbi sursat tapılıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/8443-turkiye-ab-ile-zirve-toplantisina-hazirlashir.html">Türkiyə AB ilə zirvə toplantısına hazırlaşır</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/8442-azerbaycan-prezidenti-polshali-hemkarini-tebrik-edib.html">Azərbaycan Prezidenti polşalı həmkarını təbrik edib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/8441-bolqaristanin-vitse-prezidenti-bakiya-gelir.html">Bolqarıstanın vitse-prezidenti Bakıya gəlir</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8440-bakinin-bir-sira-yerlerinde-internet-pulsuz-olacaq.html">Bakının bır sıra yerlərində internet pulsuz olacaq</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8439-mtahan-neticelerinin-ashagi-olmasinin-sebebi.html">İmtahan nəticələrinin aşağı olmasının səbəbi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/8438-rqchiliye-meruz-qaldi-meydani-terk-etdi.html">İrqçiliyə məruz qaldı, meydanı tərk etdi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/8437-sabah-qruplari-telebeleri-azersellde-tecrube-kechecek.html">SABAH qrupları tələbələri “Azərsell”də təcrübə keçəcək</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>


</div>

</div>




</div>



<div style="clear:both;"></div>

</div>




<div class="altiliq">


<div class="altiliq1">

<div class="bolmeortasol5">
<div class="bolme1b">Foto</div>
<div class="bolme1tortasol5">
 <div class="sekilcarx"><img style="letter-spacing: 0px; line-height: 1.5em; word-spacing: 0.1em; text-align: center;" src="http://butov.az/uploads/posts/2014-05/1401112162_20.jpg" alt="" /></div>
 
</div>

</div></div>





<div class="altiliq2">


<div class="bolmeortasol5">
<div class="bolme1b">Video</div>
<div class="bolme1tortasol5">
<div style="text-align:center;"><!--dle_image_begin:http://||https://www.youtube.com/watch?v=gd75lEyQX58--><img src="http://" alt="https://www.youtube.com/watch?v=gd75lEyQX58" title="https://www.youtube.com/watch?v=gd75lEyQX58"  /><!--dle_image_end--></div><br /><div style="text-align:center;"><!--dle_image_begin:http://butov.az/uploads/posts/1454670059_111.jpg|--><img src="http://butov.az/uploads/posts/1454670059_111.jpg" alt="Şəhidlərə mahnı həsr olunub." title="Şəhidlərə mahnı həsr olunub."  /><!--dle_image_end--></div>
 
</div>

</div></div>

</div>

<div class="sonluq"><br>
<div class="sonda">
All rights reserved  ©2012 Butov.az<br>
Created by: <a href="http://daraaz.net"> Daraaz.net Wep Developer By DaDaSHoV </a><br>
MATERİLLARDAN İSTİFADƏ EDİLƏRKĦƏN PORTALIMIZA İSTİNAD ZƏRURİDİR!!!
</div>

</div>














<div style="clear:both;"></div>
 </div>









    <script type="text/javascript">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</script>
	
	<script type="text/javascript" src="/templates/Butovaz/js/libs.js" ></script>
</body>


 

</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
