<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Saz-söz məclislərinin bəzəyi aşıq Əkbər Cəfərov &raquo; Butov.az</title>
<meta name="description" content="Saz-söz məclislərinin bəzəyi aşıq Əkbər Cəfərov  Ustad aşığın bir el şənliyində iştirakı barədə təəssüratlarım  Çağdaş aşıq sənətinin inkişafına, bu unikal folklor nümunəsinin ölkəmizin yaxı" />
<meta name="keywords" content="Əkbər, Əlxan, gəlsin, Şınıxa, aşıqlar, sonra, Aşıqlar, Qədir, çalıb, məclis, istəyən, başladı, etdilər, balabançı, oxudular, Əkbərlə, Müseyib, xahiş, qaravəlli, gəlib" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Butov.az" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Saz-söz məclislərinin bəzəyi aşıq Əkbər Cəfərov" />
<meta property="og:url" content="http://butov.az/edebiyyat/10414-saz-soz-meclislerinin-bezeyi-ashiq-ekber-ceferov.html" />
<meta property="og:image" content="http://butov.az/uploads/posts/2018-03/thumbs/1521266414_12507218_228362934164595_1589400002239562226_n.jpg" /><meta property="og:image:width" content="400"/> <meta property="og:image:height" content="300"/>
<link rel="search" type="application/opensearchdescription+xml" href="http://butov.az/engine/opensearch.php" title="Butov.az" />
<link rel="alternate" type="application/rss+xml" title="Butov.az" href="http://butov.az/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
<script type="text/javascript" src="/engine/classes/highslide/highslide.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>



<link  href="/templates/Butovaz/style/engine.css" type="text/css" rel="stylesheet" />
<link rel="stylesheet" href="/templates/Butovaz/style/4en.css" type="text/css">
<link rel="stylesheet" href="/templates/Butovaz/style/men.css" type="text/css">
<link rel="stylesheet" href="/templates/Butovaz/style/manset.css" type="text/css">
<link rel="stylesheet" href="/templates/Butovaz/style/tab_block.css" type="text/css">




<script type="text/javascript" src="/templates/Butovaz/js/jquery.min.js" ></script>
<script type="text/javascript" src="/templates/Butovaz/js/jquery-ui.min.js" ></script>
<script type="text/javascript">
	$(document).ready(function(){
		$("#featured > ul").tabs({fx:{opacity: "toggle"}}).tabs("rotate", 5000, true);
	});
</script>




<link href="/templates/Butovaz/style/jsCarousel-2.0.0.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/templates/Butovaz/style/jquery.anythingslider.js"></script>
<script type="text/javascript" src="/templates/Butovaz/style/jquery.caroufredsel.js"></script>

<script src="/templates/Butovaz/style/jsCarousel-2.0.0.js" type="text/javascript"></script>
    <script type="text/javascript">
        $(document).ready(function() {

            $('#carouselv').jsCarousel({ autoscroll: true, masked: false, itemstodisplay: 1, orientation: 'v' });
            $('#carouselh').jsCarousel({ autoscroll: false, circular: true, masked: false, itemstodisplay: 3, orientation: 'h' });
            $('#carouselhAuto').jsCarousel({ autoscroll: true, circular: true, itemstodisplay: 3, orientation: 'h' });

        });       
        
    </script>
	
	
	
	
<meta property="og:image" content="http://butov.az/uploads/posts/2018-03/thumbs/1521266864_huseyn-memmedov.jpg" /><meta property="og:url" content="http://butov.az/edebiyyat/10414-saz-soz-meclislerinin-bezeyi-ashiq-ekber-ceferov.html" /><meta property="og:title" content="Saz-söz məclislərinin bəzəyi aşıq Əkbər Cəfərov" />
</head>







<body>
<div id="loading-layer" style="display:none">Yüklənir. Zəhmət olmasa gözləyin...</div>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'Butovaz';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Bəli", "Xeyr", "Daxil et", "Ləğv et", "Yadda Saxla", "Sil"];
var menu_short     = 'Sürətli redaktə et';
var menu_full      = 'Tam redaktə et';
var menu_profile   = 'Profilə bax';
var menu_send      = 'Şəxsi mesaj göndər';
var menu_uedit     = 'Adminpanelə get';
var dle_info       = 'İnformasiya';
var dle_confirm    = 'Təsdiq et';
var dle_prompt     = 'İnformasiyanı daxil et';
var dle_req_field  = 'Bütün vacib sahələri doldurun';
var dle_del_agree  = 'Siz həqiqətən seçilmişi silmək istəyirsiniz? Sonradan bu hərəkəti ləğv etmək mümkün olmayacaq';
var dle_spam_agree = 'Siz həqiqətən istəyirsinizmi istifadəçini spammer kimi işareləmək? Bu halda onun bütün şərhləri silinəcək';
var dle_complaint  = 'Administrasiya üçün sizin şikayətinizin mətnini göstərin:';
var dle_big_text   = 'Mətnin çox böyük sahəsi seçilmişdir.';
var dle_orfo_title = 'Tapılmış qrammatik səhvə administrasiya üçün şərhi göstərin';
var dle_p_send     = 'Göndər';
var dle_p_send_ok  = 'Xəbərdarlıq müvəffəqiyyətlə göndərildi';
var dle_save_ok    = 'Dəyişikliklər müvəffəqiyyətlə saxlanmışdır.';
var dle_del_news   = 'Xəbəri sil';
var allow_dle_delete_news   = false;
//-->
</script><script type="text/javascript">  
<!--  
	hs.graphicsDir = '/engine/classes/highslide/graphics/';
	hs.outlineType = 'rounded-white';
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;
	
	hs.lang = {
		loadingText :     'Yüklənir...',
		playTitle :       'Slaydşou kimi bax (boşluq)',
		pauseTitle:       'Saxla',
		previousTitle :   'Əvvəlki şəkil',
		nextTitle :       'Növbəti şəkil',
		moveTitle :       'Yerini dəyiş',
		closeTitle :      'Bağla (Esc)',
		fullExpandTitle : 'Tam ölçüyə qədər aç',
		restoreTitle :    'Şəkilin bağlanması üçün klikləyin və yerdəyişmə üçün üzərində basıb saxlayın',
		focusTitle :      'Fokusa al',
		loadingTitle :    'Ləğv etmək üçün bas'
	};
	
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.addSlideshow({
		interval: 4000,
		repeat: false,
		useControls: true,
		fixedControls: 'fit',
		overlayOptions: {
			opacity: .75,
			position: 'bottom center',
			hideOnMouseOut: true
		}
	});
//-->
</script>

<div class="esas">




<div class="reklam">
<img src="http://butov.az/templates/Default/images/reklam.gif" />
</div>






<div class="bawliqdan">



<div class="bhaqqimizda"><a href="http://butov.az/bizimlj_jlaqj.html">Əlaqə</a>  &nbsp; <a href="http://butov.az/haqqdmdzda.html">Haqqımızda</a></div>



<div class="bawliqdans">


<!---------------------------------------------------------------------------------------wekillislayd------------------------------------------------------------------------>
<div id="mainblocks" style="float:right;margin-right:5px;width:155px;height:137px;">
								<div style="clear:both;"></div>
				<div>
				
				  <div id="featuredcontent">
    <div id="featured" style="width: 155px;height: 137px;margin:7px 0px;  ">
      <ul class="ui-tabs-nav ui-tabs-navd" sytle="width: 155px;top: 105px; ">
<li class="ui-tabs-nav-item" id="nav-post-11"><a href="#post-11"><span>1</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-12"> <a href="#post-12"><span>2</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-13"> <a href="#post-13"><span>3</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-14"> <a href="#post-14"><span>4</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-15"> <a href="#post-15"><span>5</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-16"> <a href="#post-16"><span>6</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-17"> <a href="#post-17"><span>7</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-18"> <a href="#post-18"><span>8</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-19"> <a href="#post-19"><span>9</span></a></li>


<div style="clear:both;"></div>
     </ul>
	 
	 
<div style="" id="post-11" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/471-bilgj-xjqan.html">Bilgə Xəqan</a></h2></div>
<a href="http://butov.az/fotomanset1/471-bilgj-xjqan.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/thumbs/1377849649_1.jpg" width="155" height="115"></a></div>
<div style="" id="post-12" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;   ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/426-dedqld-atal.html">Babək Xürrəmi</a></h2></div>
<a href="http://butov.az/fotomanset1/426-dedqld-atal.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1377761178_10.jpg" width="155" height="115"></a></div>
<div style="" id="post-13" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/5-eah-dsmaydl-xjtai.html">Şah İsmayıl Xətai</a></h2></div>
<a href="http://butov.az/fotomanset1/5-eah-dsmaydl-xjtai.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375429072_1296824229_orta3.jpg" width="155" height="115"></a></div>
<div style="" id="post-14" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/3-mjhjmmjd-zhmin-rjsulzadj.html">Məhəmməd Əmin Rəsulzadə</a></h2></div>
<a href="http://butov.az/fotomanset1/3-mjhjmmjd-zhmin-rjsulzadj.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375387194_1374994292_resul.jpg" width="155" height="115"></a></div>
<div style="" id="post-15" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/6-sjttar-xan.html">Səttar Xan</a></h2></div>
<a href="http://butov.az/fotomanset1/6-sjttar-xan.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375429473_1331805005_settarxanatl.jpg" width="155" height="115"></a></div>
<div style="" id="post-16" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/7-eeyx-mjhjmmjd-xiyaban.html">Şeyx Məhəmməd Xiyabani</a></h2></div>
<a href="http://butov.az/fotomanset1/7-eeyx-mjhjmmjd-xiyaban.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375429882_eeyx_mjhjmmjd_xiyabani.jpg" width="155" height="115"></a></div>
<div style="" id="post-17" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/8-seyid-cjfjr-piejvjri.html">Seyid Cəfər Pişəvəri</a></h2></div>
<a href="http://butov.az/fotomanset1/8-seyid-cjfjr-piejvjri.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375430154_seyid_cefer_pisheveri_by_azerbaycanciliq-d5awley.jpg" width="155" height="115"></a></div>
<div style="" id="post-18" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/9-zhbglfjz-elgibey.html">Əbülfəz Elçibəy</a></h2></div>
<a href="http://butov.az/fotomanset1/9-zhbglfjz-elgibey.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375430510_ebulfez_elcibey_by_azerbaycanciliq-d5awkt6.jpg" width="155" height="115"></a></div>
<div style="" id="post-19" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  "></div>
</div></div>
	 
	 
	 <div style="clear:both;"></div>
	</div>
    </div> 
<!---------------------------------------------------------------------------------------wekilslayd-----------------------------------------------------------------------> 



<!---------------------------------------------------------------------------------------wekillislayd------------------------------------------------------------------------>
<div id="mainblocks" style="float:right;margin-right:5px;width:155px;">
						<div style="clear:both;"></div>
				<div>
				
				  <div id="featuredcontent">
    <div id="featured" style="width: 155px;height: 137px;margin:7px 0px;  ">
      <ul class="ui-tabs-nav ui-tabs-navd" sytle="width: 155px;top: 105px; ">
<li class="ui-tabs-nav-item" id="nav-post-21"><a href="#post-21"><span>1</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-22"> <a href="#post-22"><span>2</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-23"> <a href="#post-23"><span>3</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-24"> <a href="#post-24"><span>4</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-25"> <a href="#post-25"><span>5</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-26"> <a href="#post-26"><span>6</span></a></li>



<div style="clear:both;"></div>
     </ul>
	 
	 
<div style="" id="post-21" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/1081-qafan-1920-ci-ildj-boleevikljrin-azjrbaycandan-qopardb-ermjniljrj-baddeladddd-vjtjnim.html">Qafan-əlim çatmaz Vətənim</a></h2></div>
<a href="http://butov.az/fotomanset2/1081-qafan-1920-ci-ildj-boleevikljrin-azjrbaycandan-qopardb-ermjniljrj-baddeladddd-vjtjnim.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2014-12/1419008587_1382264739_qafan.jpg" width="155" height="115"></a></div>
<div style="" id="post-22" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;   ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/1080-azjrbaycandn-qubadld-rayonu.html">Azərbaycanın Qubadlı rayonu</a></h2></div>
<a href="http://butov.az/fotomanset2/1080-azjrbaycandn-qubadld-rayonu.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2014-12/1419008901_1382259973_qubadld.jpg" width="155" height="115"></a></div>
<div style="" id="post-23" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/13-anddmdz.html">Andımız</a></h2></div>
<a href="http://butov.az/fotomanset2/13-anddmdz.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375435105_1318884046_2470231620_80d98b9c49.jpg" width="155" height="115"></a></div>
<div style="" id="post-24" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/12-ggvjnc-yerimiz.html">Güvənc Yerimiz</a></h2></div>
<a href="http://butov.az/fotomanset2/12-ggvjnc-yerimiz.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375433992_guven.jpg" width="155" height="115"></a></div>
<div style="" id="post-25" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/11-and-yerimiz.html">And Yerimiz</a></h2></div>
<a href="http://butov.az/fotomanset2/11-and-yerimiz.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375433385_1.jpg" width="155" height="115"></a></div>
<div style="" id="post-26" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/10-mjramdmdz.html">Məramımız</a></h2></div>
<a href="http://butov.az/fotomanset2/10-mjramdmdz.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1376463882_1.jpg" width="155" height="115"></a></div>
</div></div>
	 
	 
	 <div style="clear:both;"></div>
	</div>
    </div> 
<!---------------------------------------------------------------------------------------wekilslayd-----------------------------------------------------------------------> 



<!---------------------------------------------------------------------------------------xeberslayd-----------------------------------------------------------------------> 
        <div style="width:450px;height: 140px;overflow:hidden;">
<div id="carouselhAuto" style="float:left;">
            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/2018-03/1520890984_az.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/telebesozu/10413-telebeler-sosial-charx-hazirlayiblar.html">Tələbələr sosial çarx hazırlayıblar</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/2018-03/thumbs/1520679881_1.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/karusel/10412-eflatun-amashov-metbuat-shurasinin-sedri-sechildi.html">Əflatun Amaşov Mətbuat Şurasının sədri seçildi</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/2018-03/thumbs/1520457347_bbbbb.png"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/telebesozu/10411-bayraminiz-mubarek-eziz-qadinlar.html">Bayramınız mübarək, əziz qadınlar</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/2018-03/thumbs/1520331626_dsc_0019.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/guneyin_sesi/10410-ranli-muhacirler-cemiyyetinde-bayram-tedbiri.html">İranlı Mühacirlər Cəmiyyətində bayram tədbiri</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/2018-03/1520284473_boran-eziz.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/xeber/herbi/10409-ermeni-fashizmi-hitler-fashizminden-de-tehlukelidir-boran-eziz.html">“Erməni faşizmi Hitler faşizmindən də təhlükəlidir” - Boran Əziz</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/2018-03/thumbs/1520197920_afrin.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/main/10408-afrinde-oldurulen-terrorchularin-sayi-artib.html">Afrində öldürülən terrorçuların sayı artıb</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/2018-03/1520100707_kenan.png"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/telebesozu/10407-hardasan-sozlu-telebe.html">Hardasan? - SÖZLÜ tələbə</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/2018-03/1519940336_ma.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/main/10405-birleshmish-dunya-azerbaycanlilari-teshkilatinin-novbeti-iclasi-kechirilib.html">Birləşmiş Dünya Azərbaycanlıları Təşkilatının növbəti iclası keçirilib</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/2018-02/1519862366_um.png"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/sosialsebeke/10404-umid-siz-olun-qisametrajli-filmi-yayimlanib.html">"Ümid Siz Olun" qısametrajlı filmi yayımlanıb</a></div>
            </div>
</div>
</div>
<!---------------------------------------------------------------------------------------xeberslayd-----------------------------------------------------------------------> 





</div>


</div>





<div class="manset">



<div class="margu" style="height:17px; width:980px;background: blue;color:white;"><marquee onmouseout="this.start();" onmouseover="this.stop()" scrolldelay="20" scrollamount="2" direction="left" class="Flashes">
  <a href="http://butov.az/telebesozu/10413-telebeler-sosial-charx-hazirlayiblar.html">Tələbələr sosial çarx hazırlayıblar</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/karusel/10412-eflatun-amashov-metbuat-shurasinin-sedri-sechildi.html">Əflatun Amaşov Mətbuat Şurasının sədri seçildi</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/telebesozu/10411-bayraminiz-mubarek-eziz-qadinlar.html">Bayramınız mübarək, əziz qadınlar</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/guneyin_sesi/10410-ranli-muhacirler-cemiyyetinde-bayram-tedbiri.html">İranlı Mühacirlər Cəmiyyətində bayram tədbiri</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/xeber/herbi/10409-ermeni-fashizmi-hitler-fashizminden-de-tehlukelidir-boran-eziz.html">“Erməni faşizmi Hitler faşizmindən də təhlükəlidir” - Boran Əziz</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/main/10408-afrinde-oldurulen-terrorchularin-sayi-artib.html">Afrində öldürülən terrorçuların sayı artıb</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/telebesozu/10407-hardasan-sozlu-telebe.html">Hardasan? - SÖZLÜ tələbə</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/main/10405-birleshmish-dunya-azerbaycanlilari-teshkilatinin-novbeti-iclasi-kechirilib.html">Birləşmiş Dünya Azərbaycanlıları Təşkilatının növbəti iclası keçirilib</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/sosialsebeke/10404-umid-siz-olun-qisametrajli-filmi-yayimlanib.html">"Ümid Siz Olun" qısametrajlı filmi yayımlanıb</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;

</marquee></div>
<!---------------------------------------------------------------------------------------bolme----------------------------------------------------------------------> 
<div id='cssmenu'>
<ul>
   <li class='active'><a href='/'><span>Ana səhifə</span></a></li>

   <li class='has-sub'><a href='/xeber'><span>Xəbər</span></a>
      <ul>
         <li><a href='/iqtisadiyyat/'><span>İqtisadiyyat</span></a></li>
         <li><a href='/idman/'><span>İdman</span></a></li>
         <li><a href='/sosial/'><span>Sosial</span></a></li>
         <li><a href='/siyaset/'><span>Siyasət</span></a></li>
         <li><a href='/biznes/'><span>Şou Biznes</span></a></li>
         <li><a href='/kriminal/'><span>Kriminal</span></a></li>
         <li><a href='/herbi/'><span>Hərbi</span></a></li>
         <li><a href='/saglamliq/'><span>Sağlamlıq</span></a></li>
         <li><a href='/tehsil/'><span>Təhsil</span></a></li>
      </ul>
   </li>


   <li><a href='/guneyin_sesi'><span>Güneyin səsi</span></a></li>
   <li class='has-sub'><a href='/edebiyyat'><span>Ədəbiyyat</span></a>
      <ul>
         <li><a href='/borcali/'><span>Borçalı</span></a></li>
         <li><a href='/derbend/'><span>Dərbənd</span></a></li>
         <li><a href='/zengezur/'><span>Zəngəzur</span></a></li>
         <li><a href='/goyce/'><span>Göyçə</span></a></li>
         <li><a href='/irevan/'><span>İrəvan</span></a></li>
      </ul>
   </li>


   <li><a href='/turan/'><span>Turan</span></a></li>

   <li><a href='/dunya'><span>Dünya</span></a></li>
   <li><a href='/medeniyyet'><span>Mədəniyyət</span></a></li>
 <li><a href='/musahibe'><span>Müsahibə</span></a></li>
 <li><a href='/maarif'><span>Maarif</span></a></li>
 <li><a href='/sosialsebeke'><span>Sosial şəbəkələr</span></a></li>
 <li><a href='/telebesozu'><span>Tələbə sözü</span></a></li>



</ul>

</div>


<!--------------------------------------------------------------------------------------bolme2-----------------------------------------------------------------------> 

<div id='cssmenum'>

<ul>
   <li class='active'><a href='/foto-gorus'><span>Foto görüş</span></a></li>
   <li><a href='/butov-azerbaycancilar'><span>Bütöv Azərbaycançılar</span></a></li>
   <li><a href='http://butov.az/reklam_xidmjtljri.html'><span>Reklam xidmətləri</span></a></li>
   <li>		<div id="search-block">
	    <form method="post"><input type=hidden name=do value=search><input type="hidden" name="subaction" value="search"><input id="story" name="story" type="text" value="Axtar..." onfocus='if (this.value == "Axtar...") { this.value=""; }' onblur='if (this.value == "") { this.value="Axtar..."; }' class="search"><input type="image" text="Axtar" src="/templates/Butovaz/images/bt.png" border="0" alt="Axtar..." align="top" style="margin-left:5px;" ></form>
	</div></li>
</ul>

</div>
<!---------------------------------------------------------------------------------------bolme-----------------------------------------------------------------------> 



<div style="clear:both;"></div>
</div>



<div class="orta">













<div class="ortasol">










<div class="ortasol1">

				
				<div class="s-block">
					</div>
					<div id='dle-content'>



<div class="ortaxeber1">

<div class="bolme1bb">Tarix : Bu gün, 07:08</div>




<div  style="background:#E1E1E1;margin:0 2px 5px 5px; padding:5px;">




 <div style="background:#878787; width:480px;padding:5px; font-size:13px;font-weight:bold;margin:5px;color:white;"><a href="http://butov.az/edebiyyat/10414-saz-soz-meclislerinin-bezeyi-ashiq-ekber-ceferov.html">Saz-söz məclislərinin bəzəyi aşıq Əkbər Cəfərov</a></div>


<div class="fullxeber"> Ustad aşığın bir el şənliyində iştirakı barədə təəssüratlarım<br /><br />Çağdaş aşıq sənətinin inkişafına, bu unikal folklor nümunəsinin ölkəmizin yaxın-uzaq sərhədlərindən kənarda da tanıdılmasında öz layiqli töhfəsini verən ozanlarından biri də tanınmış ustad sənətkar, Azərbaycanın Əməkdar mədəniyyət işçisi aşıq Əkbər Cəfərov olmuşdur. Dədə Ələsgər, Aşıq Hüseyn Bozalqanlı, Tufarqanlı Abbas, Miskin Abdal, Mikayıl Araslı kimi ustad aşıq sənətçilər cərgəsində aşıq Əkbər Cəfərovun özünəməxsus dəst-xətti, yaradıcılıq üslubu var idi. Mən Azərbaycan aşıq sənətinə kifayət qədər bələd olan bir insan kimi, aşıq Əkbərin aşıq sənətinə gəlib, bu meydanda “necə at oynatdığına, novator aşıq olaraq hər məclisdə böyük hörmət-izzətlə qarşılanıb, hər ifasından sonra necə sürəkli alqışlarla qarşılanmasına, əldə etdiyi çoxsaylı uğurlarına, hər şeydən öncə əsl ziyalı, vətənpərvər, el-oba təəssübkeşi olduğuna şahidlik etdiyim üçün KİV-lərdə onun barəsində az-çox ürək sözlərimi demişəm. Azman el sənətkarı haqqında növbəti materialda isə aşıq Əkbərin bir el şənliyində - toy məclisində iştirakı ilə bağlı təəssüratımı hörmətli oxucuların diqqətinə çatdırmaq istəyirəm.<br /><br /><div style="text-align:center;"><!--TBegin:http://butov.az/uploads/posts/2018-03/1521266414_12507218_228362934164595_1589400002239562226_n.jpg|--><a href="http://butov.az/uploads/posts/2018-03/1521266414_12507218_228362934164595_1589400002239562226_n.jpg" onclick="return hs.expand(this)" ><img src="http://butov.az/uploads/posts/2018-03/thumbs/1521266414_12507218_228362934164595_1589400002239562226_n.jpg" alt='Saz-söz məclislərinin bəzəyi aşıq Əkbər Cəfərov' title='Saz-söz məclislərinin bəzəyi aşıq Əkbər Cəfərov'  /></a><!--TEnd--></div><br /><br />1972-ci ilin yay ayı idi. Vəli babanın qız övladı Piryalın toyuna ciddi hazırlıq gedirdi. Vəli baba köklü-köməcli bir elin sayılıb-seçilən hörmətli ağsaqqalı idi. Dəvətnamələr də hazır idi. Dəvətnamələrin aşağı hissəsində belə bir qeyd diqqəti cəlb edirdi: Toyun aparıcısı aşıq Əkbərlə aşıq Əlxan Niftəliyev olacaq. Dəvətnaməni alıb-oxuyan hər bir kəsin çöhrəsinə təbəssüm, gözlərinə sevinc qonurdu. Bu, səbəbsiz deyildi. Bu kəndin yetirməsi olan aşığın doğma ocağa hər gəlişi əsl toy-bayrama çevrilirdi. Bu da növbəti belə bir görüş idi. <br />Beləliklə, vaxt-vədə yetişdi. Toya bir gün qalmış aşıq Əkbər öz sənətkar dostları ilə gəlib yetişdi. Gədəbəyin doğma Hacılar kəndi, aşığın böyüdüyü cənnətməkan bir guşəyə. O, bu kəndin saf havasını udmuş, durna gözlü bulaqlarından su içmiş, xoşbəxt uşaqlıq illərini beləcə yola salmışdı. O, əlçatmaz, ünyetməz illərə qayıtmaq üçün yaşca Əkbər “Bəy bulağı” deyilən bulağın ətrafına təşrif buyurdular. Bulağın yaxınlığında atlas kimi göy çəmənliyə xalça-palaz döşəndi. Yemək-içmək, deyib-gülmək, şənlənmək məclisi quruldu. Əmlik quzulardan hazırlanmış müxtəlif təamlar - soyutma, kabablar süfrəyə düzüldü. Kəndin hörmətli el ağsaqqalı Mənsur Paşayev və İlyas Ələskərov hamıdan çox xoş ovqatla üzünü aşıq Əkbərə tutdu:<br />- Əzizimiz aşıq Əkbər, hər birinizə xoş gəlmisiniz söyləyirəm. Həmişə siz gələsiniz. Gözümüz üstə yeriniz var. <br />Aşıq Əkbər də öz növbəsində sənətkar həmkarlarını bir-bir məclis iştirakçılarına təqdim etdi: Bu yanımdakı ustadım aşıq Qədir İsmayılovdur, o birisi aşıq Əlxan Niftəliyevdir, bu da qoçum balabançı Müseyib Abbasovdur. <br /><br />Aşıq Əkbər yeyib içə-içə Hacılar kəndində keçirdiyi keçən illərə səyahət etdi, sonra da əlavə etdi ki, mənim bu aşıq sənətinə gəlməyimin əsas səbəbkarı Məcid dayım olub. Yaxşı yadımdadır, onun qamışdan düzəltdiyi ney və tütək çalmaqla saza keçdim və aşıqlar cərgəsinə qoşuldum. Sonra da aşıq Əkbər kimi tanındım. <br />Şirin və maraqlı söhbətlər bir-birini əvəz edirdi. Bir də baxıb gördük ki, süfrə başındakıların hərəsi bir tərəfə çəkilib - biri tər bənövşə dərir. O biri çiyələk yığmaqla məşğuldur. Aşıq Əkbər bu məqamda həmkarı aşıq Əlxana və balabançı Müseyibə dedi: “Qardaş, siz bu gün mənə uşaqlıq illərimi yada saldınız”. <br />Onların cavabı aşıq Əkbərə belə oldu:<br />- Ay aşıq dostumuz, bəs nəyə görə bu kəndə bir-iki yarpaq şeir yazmırsan? Aşıq Əkbər elə bil bu sözlərə bənd idi. Ayağa qalxdı, qardaşı oğlu Akifə müraciətlə: “A bala, get maşından mənim sazımı gətir”.<br />Sazını əlinə alan aşıq Əkbər üzünü balabançı Müseyibə tutub dedi: Sən də kağız-qələmini götür yaz.<br />Balabançı tez maşından dəftər-qələm götürdü, yerdə bardaş qurub oturdu, aşıq Əkbəri gözlədi. Aşıq Əkbər bərkdən səsləndi: “Şınıxa gəlsin!” Balabançı Müseyib gülə-gülə soruşdu: Ay Əkbər, kim Şınıxa gəlsin? Aşıq Əkbər: İndi söyləyəcəyəm bilərsən Şınıxa kim gəlsin, - cavabını verib, başladı, necə başladı, bunu ancaq həmin məclisdə olanlar təsvir edə bilər.<br /><br /><b>Sevənlər söz açıb gözəl qızlara,<br />Gül-çiçək verməyə Şınıxa gəlsin.<br />Eşqi dinən, qəlbi coşub çağlayan,<br />Bənövşə görməyə Şınıxa gəlsin.<br /><br />Cüyürlü meşəni gəzmək istəyən,<br />Saçına gül-çiçək düzmək istəyən,<br />Toylarda oynayıb, süzmək istəyən,<br />Qolunu gərməyə Şınıxa gəlsin.</b><i></i><br /><br /><div style="text-align:center;"><!--TBegin:http://butov.az/uploads/posts/2018-03/1521266393_12715486_245597032441185_7410794223059195253_n.jpg|--><a href="http://butov.az/uploads/posts/2018-03/1521266393_12715486_245597032441185_7410794223059195253_n.jpg" onclick="return hs.expand(this)" ><img src="http://butov.az/uploads/posts/2018-03/thumbs/1521266393_12715486_245597032441185_7410794223059195253_n.jpg" alt='Saz-söz məclislərinin bəzəyi aşıq Əkbər Cəfərov' title='Saz-söz məclislərinin bəzəyi aşıq Əkbər Cəfərov'  /></a><!--TEnd--></div><br /><br /><b>Dolansın dağlarda nazlı çölləri,<br />Ayrı tamaşadı gədik belləri,<br />Aran gözəlləri, ipək telləri,<br />Darayıb-hörməyə Şınıxa gəlsin.<br /><br />Əkbər də çox görüb cavan yaşında,<br />Kəklər ötür hər xınalı daşında.<br />Kimin meyli varsa bulaq başında,<br />Çiyələk dərməyə Şınıxa gəlsin.</b><i></i><br /><br />Söz tamama yetəndə aşıq Qədirlə aşıq Əlxan söz ustadına dedilər ki, aşıq qardaş, oxuduğun qoşmanın son bəndinin iki misrasını, yəni<br /><b><br />Kimin meyli varsa bulaq başında,<br />Çiyələk dərməyə Şınıxa gəlsin - </b><i></i><br /><br />misralarını gözəl dedin, sənə eşq olsun!<br />Sonra da hamı bir ağızdan: “Çox sağ ol, aşıq!” nidaları səsləndi. <br />Qaş qaralanda aşıqlar maşınlara əyləşib Vəli babagilə gəldilər. Toydan bir gün əvvəl toy axşamı mərasimi keçirilir. Aşıqlar mənzil başına çatıb maşınlardan düşdülər. Onlara ədəb-ərkanla yer göstərildi, oturmalarını xahiş etdilər. Çay dəstgahı başladı və xoş ovqatla başa çatdı. Mağarda isə toya gələnlər intizarla aşıqları gözləyirdilər. Mağar ağzına kimi kənd sakinləri ilə dolu idi. Beləliklə, sazlı-sözlü aşıqlar sazlarını götürüb mağara daxil oldular. Aşıqlar əvvəlcə bir neçə ustadnamə söylədilər, ardınca bir el havası çalıb oxudular. Aşıqlara bir-birinin ardınca sifarişlər gəlirdi. Növbə ilə hər kəs öz sifarişini verir, havasını çaldırıb oynayırdı. Bir neçə saat beləcə məclis aşıq havaları gurladı. Aşıq Qərib gördü ki, aşıqlar yorulublar. Odur ki, aşıq Əkbərdən sazını alıb çiyninə qaldıraraq dedi:<br />- Qoy aşıqlar bir qədər nəfəs dərib, çay içsinlər, mən də fürsətdən istifadə edərək sizə bir-iki qaravəlli söyləyim. <br /><br /><div style="text-align:center;"><!--TBegin:http://butov.az/uploads/posts/2018-03/1521266439_28832874_369849706845313_1484160114_n.jpg|--><a href="http://butov.az/uploads/posts/2018-03/1521266439_28832874_369849706845313_1484160114_n.jpg" onclick="return hs.expand(this)" ><img src="http://butov.az/uploads/posts/2018-03/thumbs/1521266439_28832874_369849706845313_1484160114_n.jpg" alt='Saz-söz məclislərinin bəzəyi aşıq Əkbər Cəfərov' title='Saz-söz məclislərinin bəzəyi aşıq Əkbər Cəfərov'  /></a><!--TEnd--></div><br /><br />Aşıqlar çay içməkdə olsunlar, aşıq Qədir də meydanı qızışdırmaqda. Az söylədi, çox söylədi, bir də gördüm məclis əhli göz yaşlarını saxlaya bilmir. Aşığın söylədiyi qaravəlli hamını ovsunlayıb təsirləndirmişdi. Sonra kənd ağsaqqalları İlyas kişi ilə Mansur kişi xahiş etdilər ki, aşıqlar “Koroğlu” dastanından bir parça söyləsinlər. Bu sifarişi gözləyirmiş kimi, aşıq Qədir aşıq Əkbərlə Əlxana işarə edib, hoydu, dəlilərim, hoyda, - deyib meydana atıldılar - aşıq Əkbər, aşıq Əlxan və Müseib üçlüyü meydanı ələ aldı. Əvvəlcə dastanın giriş hissəsi barədə məlumat verdilər, sonra da “Koroğlu” havasına keçdilər. Mağarda tam sakitlik idi. Bütün diqqətlər üçlüyün ifalarına yönəlmişdi. Bir neçə saat beləcə davam etdi. Toy məclisi mağardakıların uzun sürən sürəkli alqışları ilə yekunlaşdı. Hamı xoş əhval-ruhiyyə ilə aşıqlara “halal olsun, el-oba məclislərindən əskik olmayasınız” nidaları ilə məclisi tərk etdilər.<br />Aşıqlar məclis əhli ilə xudahafizləşərək sazlarını sazın sandığına qoyub, gecələmək üçün Məcid babagilin evinə gəldilər. Onlar üçün qabaqcadan hazırlanmış istirahət otağında aşıq Əlxanla balabançı Müseyib aşıq Qədirlə bağlı bir zarafat səhnəsi yaratdılar. Belə ki, onlar aşıq Qədirin buxara papağını götürüb gizlətdilər, özləri də onu “axtarmağa” başladılar. Aşıq Əlxan qəh-qəhə çəkib gülür, “papağı oğradılar, onu kim oğradı, kim oğradı?” - deyə zarafatını davam etdirirdi. Balabançı Müseyib: bəlkə axşam Vəli dayıgildə qoyub gəlib? - deyirdi. Aşıqlar hazırlaşıb Vəli babagilə getməyə hazırlaşırdılar. Hirslənmiş aşıq Qədir: Belə zarafat olmaz. Axı indi mən mağara necə gedim, deməzlərmi axşam papaqla getdin, indi papaqsız qayıtmısan? - söyləndi. Bir xeyli zarafatlaşıb, deyib-güləndən sonra aşıq Əlxan Qədir babanın papağını gedib maşından gətirib özünə verdi və deyə-gülə Vəli babagilə yollandılar.<br />Axı kəndimizdə toylar adətən 12:00-da başlayırdı. Hələ saat 11:30 idi. Toya dəvət olunanlar artıq mağarda öz yerlərini tutmuşdular. Mağardakılar aşıqlara xoşgəldin söylədilər və beləliklə, məclis başladı, nə başladı. Aşıq Əkbərə meydan verildi. Onun şaqraq, şux səsi mağarı lərzəyə gətirdi. Bir-birinin ardınca “Sağ ol, sağ ol!” nidaları eşidilirdi. Oxumaq, oyun havaları altında oynamaq üçün bir-birini əvəzləyirdi. Kamal Mahaloğlu aşıq Əkbərdən xahiş etdi ki, dünən bulaq başında oxuduğu “Şınıxa gəlsin” qoşmasını ifa etsin. Mən bu havaya oynamaq istəyirəm. Aşıq Əkbər “baş üstə” - söyləyib telli sazını sinəsinə basdı, çalıb oynamağa başladılar. Şeirin “Toylarda oynayıb süzmək istəyən, Qolunu gərməy Şınıxa gəlsin” bəndini dilə gətirəndə, aşıq Əkbər<br /><b><br />Kamal kimi oynayıb süzmək istəyən,<br />Qolunu gərməyə Şınıxa gəlsin<br /></b><i></i><br />kimi səsləndirəndə, mağar sürəkli alqışlardan titrədi, Kamal Mahaloğlu isə gəlib aşıq Əkbəri öpüb bağrına basdı.<br />Kəndimizdə, elimizdə toyun ikinci yarısı adətən dastan söylənilməklə davam edərdi. Aşıq Qədir də bu məqamda aşıq Əkbərin sazını alıb çiynindən asaraq mağarı o baş-bu başa gərdiş edəndən sonra dedi: qoy aşıqlar bir çay içsinlər, mən də sizlərə bir-iki əhvalat, qaravəlli söyləyim. Onun söylədiyi qaravəlli mağardakıların könlünü oxşamış, ovqatlarını xoş etmişdi. O, üzünü toy əhlinə tutub dedi: dastan həvəskarları, bu gün aşıq Əkbərlə aşıq Əlxan sizlərə “Novruz və Qəndab” dastanını danışacaqlar. Gəlin, görək aşıq Əkbərlə aşıq Əlxan Novruzu Qəndaba necə qovuşdurur.<br />Ustadnamələr deyildi. Aşıq Əkbər dastanın giriş hissəsini başa vurandan sonra özünü aşıq Əlxana tutub dedi: Aşıq Əlxan, de görüm Novruz olursan, yoxsa Qəndab? Aşıq Əlxan cavabında gülə-gülə: ay aşıq Əkbər, elə sən Novruz ol, mən də Qəndab. Aşıqlar dilə gəldi. Onlar dastanı elə məharətlə oxudular ki, mağardakıların alqışlarına qərq oldular. Elə bil dastan oxuyanlar həmin obrazları özləri yaratmışdılar. Aşıqlar Novruzu Qəndaba qovuşdurduqdan sonra “Baş müxəmməs” havası üstündə çalıb-oxudular. Məclisi yekunlaşdırmaq istəyirdilər. Amma toya gələnlər hələ bir neçə havanın çalıb-oxumağını xahiş etdilər. Onların xahişlərinə əməl olundu. Yorulmaq nə olduğunu bilməyən aşıqlar sonda Dədə Ələsgər, aşıq Hüseyn Bozalqanlı, şair Məftun, Məmməd İsmayıl yaradıcılığına müraciət etdilər, çalıb-oxudular.<br />Adıçəkilən Hacılar kəndində düzənlənən o toy şənliyi indi də kənd camaatının yadındadır. Həmin unudulmaz saatlar bundan sonra da xatırlanacaq. Çünki başda aşıq Əkbər olmaqla, onun aşıq həmkarları əsl söz-sənət, saz-söz xiridarları idilər. Qeyd edim ki, həmin dördlükdən yalnız aşıq Əlxan Niftalıyev sağdır. Allah ona cansağlığı, uzun ömür versin, dünyasını dəyişənlərə isə ulu Tanrıdan rəhmət diləyirik!<br />Aşıq Əkbər Cəfərov 1990-cı ildə, 57 yaşında dünyasını dəyişsə də, işıqlı siması onun tanıyanların gözü qarşısındadır. Onun aşıq-şair kimi zəngin yaradıcılığı barədə hələ çox danışılacaq, onun haqqında yeni tədqiqatlar aparılacaq...<br /><br /><div style="text-align:center;"><!--TBegin:http://butov.az/uploads/posts/2018-03/1521266864_huseyn-memmedov.jpg|--><a href="http://butov.az/uploads/posts/2018-03/1521266864_huseyn-memmedov.jpg" onclick="return hs.expand(this)" ><img src="http://butov.az/uploads/posts/2018-03/thumbs/1521266864_huseyn-memmedov.jpg" alt='Saz-söz məclislərinin bəzəyi aşıq Əkbər Cəfərov' title='Saz-söz məclislərinin bəzəyi aşıq Əkbər Cəfərov'  /></a><!--TEnd--></div><br />Hüseyn MƏMMƏDOV,<br />“Bütöv Azərbaycan" qəzeti<div style="clear:both;"></div></div>


<br><br>

<script>function fbs_click() {u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;}</script><a href="http://www.facebook.com/share.php?u=<url>" onclick="return fbs_click()" target="_blank"> Paylaş</a><br><br><br>

<br>

<div class="tamxeberelaveri" style="border-bottom: 5px solid blue;">  Bölmə: Ədəbiyyat  </div>




</div>






<div style="clear:both;"></div>
<div id="social-media"> 
        <div class="clear-both"></div> 
        <span class="media-txt">Paylaş</span> 
<noindex><a target="_blank" rel="nourlajax" class="social" href="http://www.facebook.com/sharer.php?u=http://butov.az/edebiyyat/10414-saz-soz-meclislerinin-bezeyi-ashiq-ekber-ceferov.html" id="facebook" onclick="window.open(this.href, 'Faciəbookda paylaş', 'width=800,height=300'); return false">facebook</a> </noindex>
<a target="_blank" class="social" href="http://twitter.com/home?status=Saz-söz məclislərinin bəzəyi aşıq Əkbər Cəfərov%20http://butov.az/edebiyyat/10414-saz-soz-meclislerinin-bezeyi-ashiq-ekber-ceferov.html" id="twitter">Twitter</a> 
<a target="_blank" class="social" href="http://www.myspace.com/Modules/PostTo/Pages/?u=http://butov.az/edebiyyat/10414-saz-soz-meclislerinin-bezeyi-ashiq-ekber-ceferov.html" id="myspace">Myspace</a> 
<a target="_blank" class="social" href="http://www.google.com/buzz/post?message=http://butov.az/edebiyyat/10414-saz-soz-meclislerinin-bezeyi-ashiq-ekber-ceferov.html" id="google">Google</a> 
<a target="_blank" class="social" href="http://digg.com/submit?phase=2&url=http://butov.az/edebiyyat/10414-saz-soz-meclislerinin-bezeyi-ashiq-ekber-ceferov.html" id="digg">Digg</a> 
<a target="_blank" class="social mrc__share" href="http://www.friendfeed.com/share?title=http://butov.az/edebiyyat/10414-saz-soz-meclislerinin-bezeyi-ashiq-ekber-ceferov.html" id="friendfeed" onclick="window.open(this.href, 'FriendFeed'te Paylas', 'width=600,height=400'); return false">FriendFeed</a> 
<a target="_blank" class="social" href="http://delicious.com/save?url=http://butov.az/edebiyyat/10414-saz-soz-meclislerinin-bezeyi-ashiq-ekber-ceferov.html" id="delicious" onclick="window.open(this.href, 'Delicious'ta Paylas', 'width=800,height=300'); return false">Delicious</a>

</div><div class="dots"></div>

<div style="clear:both;"></div>


<div  style="background:#E1E1E1;margin:3px; padding:5px; font-size:13px;font-weight:bold;"> 
Başqa xəbərlər<br>

  <ul><li><a href="http://butov.az/main/10236-ustad-ashiq-sfendiyar-80.html">Ustad aşıq İsfəndiyar - 80</a></li><li><a href="http://butov.az/medeniyyet/9015-ashiq-edaletin-veziyyeti-pisleshdi.html">Aşıq Ədalətin vəziyyəti pisləşdi</a></li><li><a href="http://butov.az/guneyin_sesi/5870-sazi-sozu-yashadan-insan.html">Sazı, sözü yaşadan insan</a></li><li><a href="http://butov.az/medeniyyet/5643-omur-etmeyecek-vefa-dediler.html">Ömür etməyəcək vəfa, dedilər</a></li><li><a href="http://butov.az/edebiyyat/borcali/1925-sazin-mubarek-avazin-mubarek-yazin-mubarek.html">Sazın mübarək!.. Avazın mübarək!.. Yazın mübarək!..</a></li></ul><br />
</div> 







<div  style="background:#E1E1E1;margin:3px; padding:5px; font-size:13px;font-weight:bold;"> 
Fikirlər<br>

<div id="fb-root"></div><script src="http://connect.facebook.net/ru_RU/all.js#xfbml=1"></script><fb:comments href="http://butov.az/edebiyyat/10414-saz-soz-meclislerinin-bezeyi-ashiq-ekber-ceferov.html" num_posts="30" width="500"></fb:comments>

</div> 


<div style="clear:both;"></div>
</div>
<div id="dle-ajax-comments"></div>
<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/edebiyyat/10414-saz-soz-meclislerinin-bezeyi-ashiq-ekber-ceferov.html">
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="10414" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot.php?rndval=' + rndval + '" width="120" height="50" alt="" /><br /><a onclick="reload(); return false;" href="#">yenilə, əgər kod görünmürsə</a>';

};
//-->
</script></div>
				

				



</div>

























<div class="ortasol2">

<div class="bolmeortasol2">
<div class="bolme1b">Sorğu</div>
<div class="bolme1tortasol2">
<script type="text/javascript">
<!--
function doVote( event ){

	
	var vote_check = $('#dle-vote input:radio[name=vote_check]:checked').val();

	ShowLoading('');

	$.get(dle_root + "engine/ajax/vote.php", { vote_id: "4", vote_action: event, vote_check: vote_check, vote_skin: dle_skin }, function(data){

		HideLoading('');

		$("#vote-layer").fadeOut(500, function() {
			$(this).html(data);
			$(this).fadeIn(500);
		});

	});
}
//-->
</script><div id='vote-layer'><div class="vote_block">
	<div class="vote_title">
	<div class="vote_title_b">
	<div class="vote_title_c"><div>Saytımızda hansı mövzulara daha çox yer verilməsini  istəyirsiniz?<br><br></div></div>
	</div>
	</div>
	<form method="post" name="vote" action=''>
	<div class="vote_cont">
	<div id="dle-vote"><div class="vote"><input name="vote_check" type="radio" checked="checked" value="0" /> Azərbaycan tarixi</div><div class="vote"><input name="vote_check" type="radio"  value="1" /> Hərbi</div><div class="vote"><input name="vote_check" type="radio"  value="2" /> İdman</div><div class="vote"><input name="vote_check" type="radio"  value="3" /> Musiqi</div><div class="vote"><input name="vote_check" type="radio"  value="4" /> Dünya hadisələri</div><div class="vote"><input name="vote_check" type="radio"  value="5" /> Əyləncə</div><div class="vote"><input name="vote_check" type="radio"  value="6" /> Kriminal</div><div class="vote"><input name="vote_check" type="radio"  value="7" /> Mədəniyyət</div></div>
	<br />
	
	</div>
	
	<div class="vote_btn">
	<input type="hidden" name="vote_action" value="vote" />
	<input type="hidden" name="vote_id" id="vote_id" value="1" />
		<div class="vote_result">
		<input class="doresult" type="submit" onclick="doVote('results'); return false;" value="Nəticələr" />
		<input class="doallvote" type="submit" onclick="ShowAllVotes(); return false;" value="Cavabla" />
		</div>
	</div>
	</form>
	
</div></div>
</div></div>



<div class="bolmeortasol2">
<div class="bolme1b">Son buraxılışımız</div>

<div class="bolme1tortasol2">
<div class="qezet"><img src="http://butov.az/uploads/posts/2018-02/thumbs/1518614124_1-seh.jpg" width="230"></div>
                         
</div></div>


<div class="bolmeortasol2">
<div class="bolme1b">Facebook səhifəmiz</div>

<div class="bolme1tortasol2">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/Butov-Azerbaycan-Qezeti/607745146014282&amp;width=230&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:230px; height:290px;" allowTransparency="true"></iframe>
</div></div>




<div class="bolmeortasol2">
<div class="bolme1b">Təqvim</div>

<div class="bolme1tortasol2">
<div id="calendar-layer"><table id="calendar" cellpadding="3" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('02','2018','right'); return false;" href="http://butov.az/2018/02/" title="Əvvəlki ay">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Mart 2018&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Be</th><th class="workday">Ça</th><th class="workday">Ç</th><th class="workday">Ca</th><th class="workday">C</th><th class="weekday">Ş</th><th class="weekday">B</th></tr><tr><td colspan="3">&nbsp;</td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2018/03/01/" title="Bu tarixdəki xəbərlər:  01 mart 2018">1</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2018/03/02/" title="Bu tarixdəki xəbərlər:  02 mart 2018">2</a></td><td  class="day-active" ><a class="day-active" href="http://butov.az/2018/03/03/" title="Bu tarixdəki xəbərlər:  03 mart 2018">3</a></td><td  class="day-active" ><a class="day-active" href="http://butov.az/2018/03/04/" title="Bu tarixdəki xəbərlər:  04 mart 2018">4</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2018/03/05/" title="Bu tarixdəki xəbərlər:  05 mart 2018">5</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2018/03/06/" title="Bu tarixdəki xəbərlər:  06 mart 2018">6</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2018/03/07/" title="Bu tarixdəki xəbərlər:  07 mart 2018">7</a></td><td  class="day" >8</td><td  class="day" >9</td><td  class="day-active" ><a class="day-active" href="http://butov.az/2018/03/10/" title="Bu tarixdəki xəbərlər:  10 mart 2018">10</a></td><td  class="weekday" >11</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2018/03/12/" title="Bu tarixdəki xəbərlər:  12 mart 2018">12</a></td><td  class="day" >13</td><td  class="day" >14</td><td  class="day" >15</td><td  class="day" >16</td><td  class="day-active day-current" ><a class="day-active" href="http://butov.az/2018/03/17/" title="Bu tarixdəki xəbərlər:  17 mart 2018">17</a></td><td  class="weekday" >18</td></tr><tr><td  class="day" >19</td><td  class="day" >20</td><td  class="day" >21</td><td  class="day" >22</td><td  class="day" >23</td><td  class="weekday" >24</td><td  class="weekday" >25</td></tr><tr><td  class="day" >26</td><td  class="day" >27</td><td  class="day" >28</td><td  class="day" >29</td><td  class="day" >30</td><td  class="weekday" >31</td><td colspan="1">&nbsp;</td></tr></table></div>
</div></div>


<div class="bolmeortasol2">
<div class="bolme1b">Reklam</div>

<div class="bolme1tortasol2">
<a href="http://zengezur.com"> <img src="http://butov.az/templates/Default/wekil/zengezur.gif"> </a>
</div></div>

<div class="bolmeortasol2">
<div class="bolme1b">Hava</div>

<div class="bolme1tortasol2">
<center><script class="ylittle" src="http://www.meridian-az.com/weather/index_new.php?id=143278"></script></center>
</div></div>

<div class="bolmeortasol2">
<div class="bolme1b">Valyuta</div>

<div class="bolme1tortasol2">
<center><script class="ylittle" src="http://www.meridian-az.com/exchange/index_new.php?id=123456"></script></center>
</div></div>




<div class="bolmeortasol2">
<div class="bolme1b">Reklam</div>

<div class="bolme1tortasol2">
<center><img src="http://butov.az/templates/Default/wekil/reklamalt.gif"><br></center>



</div></div>


<div class="bolmeortasol2">
<div class="bolme1b">Say&#287;ac</div>
<div class="bolme1tortasol2">
<center><!-- MyCounter v.2.0 -->
<script type=\"text/javascript\"><!--
my_id = 135194;
my_width = 88;
my_height = 51;
my_alt = \"MyCounter - ÑÑ‡Ñ‘Ñ‚Ñ‡Ð¸Ðº Ð¸ ÑÑ‚Ð°Ñ‚Ð¸ÑÑ‚Ð¸ÐºÐ°\";
//--></script>
<script type=\"text/javascript\"
  src=\"http://scripts.mycounter.ua/counter2.0.js\">
</script><noscript>
<a target=\"_blank\" href=\"http://mycounter.ua/\"><img
src=\"http://get.mycounter.ua/counter.php?id=135194\"
title=\"MyCounter - ÑÑ‡Ñ‘Ñ‚Ñ‡Ð¸Ðº Ð¸ ÑÑ‚Ð°Ñ‚Ð¸ÑÑ‚Ð¸ÐºÐ°\"
alt=\"MyCounter - ÑÑ‡Ñ‘Ñ‚Ñ‡Ð¸Ðº Ð¸ ÑÑ‚Ð°Ñ‚Ð¸ÑÑ‚Ð¸ÐºÐ°\"
width=\"88\" height=\"51\" border=\"0\" /></a></noscript>
<!--/ MyCounter --></center>
</div></div>

<div class="bolmeortasol2">
<div class="bolme1b">Ən çox baxılanlar</div>
<div class="bolme1tortasol2">
            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-02/thumbs/1518901434_mg-20180208-wa0048.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/idman/10398-peshekar-idmanchilar-yetishdiren-ikdman-cemiyyeti-dn-c.html">Peşəkar idmançılar yetişdirən idman cəmiyyəti-DİN İC</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-02/thumbs/1517560630_boral.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/edebiyyat/borcali/10387-qedm-tflsn-canl-ensklopedyas.html">QƏDİM TİFLİSİN CANLI ENSİKLOPEDİYASI</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-02/thumbs/1519645022_ramiz.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/karusel/10401-uduzdum-seni.html">Uduzdum səni</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-02/thumbs/1517507305_tamerlan.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/edebiyyat/10385-qadesle-sohbet-1.html">Qadeslə söhbət - 1</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-02/thumbs/1519080149_mmmm.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/main/10399-19191920-ci-illerde-azerbaycan-xalq-cumhuriyyeti-hokumetinin-fealiyyetinde-herbi-deniz-aspektleri.html">1919–1920-ci illərdə Azərbaycan Xalq Cümhuriyyəti hökumətinin fəaliyyətində hərbi dəniz aspektləri</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-01/thumbs/1517430904_screenshot_2018-01-31-10-09-33.png" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/main/10382-veteran-cudochularin-layiqli-davamchisi.html">Veteran cüdoçuların layiqli davamçısı</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-03/1519940336_ma.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/main/10405-birleshmish-dunya-azerbaycanlilari-teshkilatinin-novbeti-iclasi-kechirilib.html">Birləşmiş Dünya Azərbaycanlıları Təşkilatının növbəti iclası keçirilib</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-02/1517691025_kenan.png" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/telebesozu/10388-nehayet-guc-toplayib-yoluma-davam-etdim.html">Nəhayət, güc toplayıb, yoluma davam etdim...</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-02/1519862366_um.png" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/sosialsebeke/10404-umid-siz-olun-qisametrajli-filmi-yayimlanib.html">"Ümid Siz Olun" qısametrajlı filmi yayımlanıb</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-01/thumbs/1517051520_sev.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/edebiyyat/10379-sevgi.html">Sevgi…</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-02/thumbs/1517505405_gunel.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/edebiyyat/10384-yalan-adiyla-bezedilen-yegane-gerchek-dunya.html">Yalan adıyla bəzədilən yeganə gerçək - DÜNYA</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-01/thumbs/1517052405_dim.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/tehsil/10380-dovlet-qulluguna-qebul-uchun-test-imtahani-kechirilib.html">Dövlət qulluğuna qəbul üçün test imtahanı keçirilib</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-03/1520100707_kenan.png" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/telebesozu/10407-hardasan-sozlu-telebe.html">Hardasan? - SÖZLÜ tələbə</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-02/1519508673_qqq.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/edebiyyat/10400-qelem-hakim-elinde-zindan-adli-cezadir.html">Qələm hakim əlində, zindan adlı cəzadır</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-02/1517949735_herbi.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/musahibe/10391-lazim-olan-meqamda-ali-bash-komandanimizin-emri-ugurla-yerine-yetirilecekdir.html">“Lazım olan məqamda Ali Baş Komandanımızın əmri uğurla yerinə yetiriləcəkdir”</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-03/thumbs/1520331626_dsc_0019.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/guneyin_sesi/10410-ranli-muhacirler-cemiyyetinde-bayram-tedbiri.html">İranlı Mühacirlər Cəmiyyətində bayram tədbiri</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-02/1518642410_kenan.png" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/main/10394-o-duygular-o-hissler-indi-mene-chox-yaddir.html">O duyğular, o hisslər indi mənə çox yaddır...</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-02/thumbs/1518813803_qara.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/main/10397-qaradagli-faciesinden-26-il-otur.html">Qaradağlı faciəsindən 26 il ötür</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-02/thumbs/1517824611_huseyn-memmedov.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/main/10390-ana-laylas.html">Ana laylası</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-02/1519861811_mu.png" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/main/10403-mugam-dunyasi-klubu-26-il-xocali-bugunku-gencliyin-gozu-ile-adli-tedbir-kechirib.html">"Muğam Dünyası" klubu "26 il Xocali bugünkü gəncliyin gözü ilə" adlı tədbir keçirib</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-03/thumbs/1520679881_1.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/karusel/10412-eflatun-amashov-metbuat-shurasinin-sedri-sechildi.html">Əflatun Amaşov Mətbuat Şurasının sədri seçildi</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-02/thumbs/1518643089_eroll.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/main/10395-erol-sezginden-yeni-sheir.html">Erol Sezgindən yeni şeir</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-02/thumbs/1519650870_tatyana-2.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/10402-revan-xanliginin-irsini-ermenistan-meqsedyonlu-mehv-edib.html">"İrəvan xanlığının irsini Ermənistan məqsədyönlü məhv edib"</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-03/1520284473_boran-eziz.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/herbi/10409-ermeni-fashizmi-hitler-fashizminden-de-tehlukelidir-boran-eziz.html">“Erməni faşizmi Hitler faşizmindən də təhlükəlidir” - Boran Əziz</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-02/1517465174_mmm.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/herbi/10383-ateshkes-rejimi-121-defe-pozulub.html">Atəşkəs rejimi 121 dəfə pozulub</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-02/thumbs/1518473838_af.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/main/10392-afrin-emeliyyati-24-gunde-31-shehid-143-yarali.html">Afrin əməliyyatı: 24 gündə 31 şəhid, 143 yaralı</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-01/thumbs/1517377210_herr.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/herbi/10381-ateshkes-rejimini-114-defe-pozulub.html">Atəşkəs rejimini 114 dəfə pozulub</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-03/thumbs/1520457347_bbbbb.png" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/telebesozu/10411-bayraminiz-mubarek-eziz-qadinlar.html">Bayramınız mübarək, əziz qadınlar</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-03/1520890984_az.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/telebesozu/10413-telebeler-sosial-charx-hazirlayiblar.html">Tələbələr sosial çarx hazırlayıblar</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-03/thumbs/1520197920_afrin.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/main/10408-afrinde-oldurulen-terrorchularin-sayi-artib.html">Afrində öldürülən terrorçuların sayı artıb</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>
</div></div>


</div>




<div style="clear:both;"></div>








</div>








<div class="ortasag"> 


<div class="bolme">
<div class="bolme1b">Köşə</div>
<div class="bolme1t">


<marquee onmouseout='this.start();' onmouseover='this.stop()' scrolldelay='20' scrollamount='1,4' direction='up' class='Flashess'>
<center>
            <div><center> 
               <div class="sonxeber"><img src="http://butov.az/uploads/posts/2017-12/thumbs/1513594950_mas.jpg"></div>
                <div class="sonxeberlink"><a href="http://butov.az/main/10312-prezident-zabit-semedova-ev-hediyye-etdi.html">Prezident Zabit Səmədova ev hədiyyə etdi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
               <div class="sonxeber"><img src="http://butov.az/uploads/posts/2017-11/1511791786_ay1.jpg"></div>
                <div class="sonxeberlink"><a href="http://butov.az/koshe/10266-bu-ushaqdan-ne-isteyirsiniz.html">"Bu uşaqdan nə istəyirsiniz?!"</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
               <div class="sonxeber"><img src="http://butov.az/uploads/posts/thumbs/1503310973_tamerlan.jpg"></div>
                <div class="sonxeberlink"><a href="http://butov.az/koshe/9771-shah-smayilin-hakimiyyet-illerini-sefevi-dovletinin-qizil-dovru-hesab-etmek-olar.html">"Şah İsmayılın hakimiyyət illərini Səfəvi Dövlətinin “Qızıl dövrü” hesab etmək olar"</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
               <div class="sonxeber"><img src="http://butov.az/uploads/posts/thumbs/1503047018_rizvan.jpg"></div>
                <div class="sonxeberlink"><a href="http://butov.az/koshe/9751-vicdani-cucermsh-valideynler.html">Vicdanı “CÜCƏRMİŞ” valideynlər!</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
               <div class="sonxeber"><img src="http://butov.az/uploads/posts/1502090832_xo.jpg"></div>
                <div class="sonxeberlink"><a href="http://butov.az/koshe/9648-xocali-faciesi-yalniz-fevrala-sigacaq-qeder-kichik-deyil.html">Xocalı faciəsi yalnız fevrala sığacaq qədər deyil...</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>
</center>
</marquee>


</div>

</div>


<div class="bolme">
<div class="bolme1b">Xəbər lenti</div>
<div class="bolme1t">

            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/telebesozu/10413-telebeler-sosial-charx-hazirlayiblar.html">Tələbələr sosial çarx hazırlayıblar</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/karusel/10412-eflatun-amashov-metbuat-shurasinin-sedri-sechildi.html">Əflatun Amaşov Mətbuat Şurasının sədri seçildi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/telebesozu/10411-bayraminiz-mubarek-eziz-qadinlar.html">Bayramınız mübarək, əziz qadınlar</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/guneyin_sesi/10410-ranli-muhacirler-cemiyyetinde-bayram-tedbiri.html">İranlı Mühacirlər Cəmiyyətində bayram tədbiri</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/herbi/10409-ermeni-fashizmi-hitler-fashizminden-de-tehlukelidir-boran-eziz.html">“Erməni faşizmi Hitler faşizmindən də təhlükəlidir” - Boran Əziz</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10408-afrinde-oldurulen-terrorchularin-sayi-artib.html">Afrində öldürülən terrorçuların sayı artıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/telebesozu/10407-hardasan-sozlu-telebe.html">Hardasan? - SÖZLÜ tələbə</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10405-birleshmish-dunya-azerbaycanlilari-teshkilatinin-novbeti-iclasi-kechirilib.html">Birləşmiş Dünya Azərbaycanlıları Təşkilatının növbəti iclası keçirilib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/sosialsebeke/10404-umid-siz-olun-qisametrajli-filmi-yayimlanib.html">"Ümid Siz Olun" qısametrajlı filmi yayımlanıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10403-mugam-dunyasi-klubu-26-il-xocali-bugunku-gencliyin-gozu-ile-adli-tedbir-kechirib.html">"Muğam Dünyası" klubu "26 il Xocali bugünkü gəncliyin gözü ilə" adlı tədbir keçirib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/10402-revan-xanliginin-irsini-ermenistan-meqsedyonlu-mehv-edib.html">"İrəvan xanlığının irsini Ermənistan məqsədyönlü məhv edib"</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/karusel/10401-uduzdum-seni.html">Uduzdum səni</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/edebiyyat/10400-qelem-hakim-elinde-zindan-adli-cezadir.html">Qələm hakim əlində, zindan adlı cəzadır</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10399-19191920-ci-illerde-azerbaycan-xalq-cumhuriyyeti-hokumetinin-fealiyyetinde-herbi-deniz-aspektleri.html">1919–1920-ci illərdə Azərbaycan Xalq Cümhuriyyəti hökumətinin fəaliyyətində hərbi dəniz aspektləri</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/idman/10398-peshekar-idmanchilar-yetishdiren-ikdman-cemiyyeti-dn-c.html">Peşəkar idmançılar yetişdirən idman cəmiyyəti-DİN İC</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10397-qaradagli-faciesinden-26-il-otur.html">Qaradağlı faciəsindən 26 il ötür</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10395-erol-sezginden-yeni-sheir.html">Erol Sezgindən yeni şeir</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10394-o-duygular-o-hissler-indi-mene-chox-yaddir.html">O duyğular, o hisslər indi mənə çox yaddır...</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10392-afrin-emeliyyati-24-gunde-31-shehid-143-yarali.html">Afrin əməliyyatı: 24 gündə 31 şəhid, 143 yaralı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/musahibe/10391-lazim-olan-meqamda-ali-bash-komandanimizin-emri-ugurla-yerine-yetirilecekdir.html">“Lazım olan məqamda Ali Baş Komandanımızın əmri uğurla yerinə yetiriləcəkdir”</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10390-ana-laylas.html">Ana laylası</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/telebesozu/10388-nehayet-guc-toplayib-yoluma-davam-etdim.html">Nəhayət, güc toplayıb, yoluma davam etdim...</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/edebiyyat/borcali/10387-qedm-tflsn-canl-ensklopedyas.html">QƏDİM TİFLİSİN CANLI ENSİKLOPEDİYASI</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/edebiyyat/10385-qadesle-sohbet-1.html">Qadeslə söhbət - 1</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/edebiyyat/10384-yalan-adiyla-bezedilen-yegane-gerchek-dunya.html">Yalan adıyla bəzədilən yeganə gerçək - DÜNYA</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/herbi/10383-ateshkes-rejimi-121-defe-pozulub.html">Atəşkəs rejimi 121 dəfə pozulub</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10382-veteran-cudochularin-layiqli-davamchisi.html">Veteran cüdoçuların layiqli davamçısı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/herbi/10381-ateshkes-rejimini-114-defe-pozulub.html">Atəşkəs rejimini 114 dəfə pozulub</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/tehsil/10380-dovlet-qulluguna-qebul-uchun-test-imtahani-kechirilib.html">Dövlət qulluğuna qəbul üçün test imtahanı keçirilib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/edebiyyat/10379-sevgi.html">Sevgi…</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10378-bayil-171-ildir-surushur.html">Bayıl 171 ildir sürüşür</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10377-herbi-hissede-bir-gun.html">Hərbi hissədə bir gün</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/guneyin_sesi/10376-deniz-mehemmedzade-yaradiciligi-azarbaycan-edebiyatindan-yapraklarinda.html">Dəniz Məhəmmədzadə yaradıcılığı "Azarbaycan edebiyatından yapraklar"ında</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10375-vekil-olmaq-isteyenlerin-nezerine.html">Vəkil olmaq istəyənlərin nəzərinə!</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10374-ki-defe-sovet-ttifaqi-qehremani-hezi-aslanov-108.html">İki dəfə Sovet İttifaqı Qəhrəmanı Həzi Aslanov - 108</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/edebiyyat/10373-seksennc-bahar.html">SƏKSƏNİNCİ BAHAR</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/karusel/10371-yusifi-tanimayanlara.html">Yusifi tanımayanlara</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10370-muasir-azerbaycan-gencler-ctimai-birliyi-20-yanvar-faciesine-film-hesr-edib.html">"Müasir Azərbaycan Gənclər" İctimai Birliyi 20 Yanvar faciəsinə film həsr edib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10369-28-ildir-o-gulleni-ayagimda-gezdirirem-20-yanvar-shahidleri-danishir.html">“28 ildir o gülləni ayağımda gəzdirirəm” – 20 Yanvar şahidləri danışır</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/sosialsebeke/10368-engelli-olma-vetenin-mudafiesi-ugrunda-mubarizeye-engel-deyil.html">Əngəlli olmaq Vətənin müdafiəsi uğrunda mübarizəyə əngəl deyil</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10367-balikiisir-millet-vekili-azerbaycanli-dernek-rehberleri-ile-gorush-kechirib.html">Balıkesir millət vəkili azərbaycanlı dərnək rəhbərləri ilə görüş keçirib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10366-shehidler-xiyabani-azadligimizin-milli-irademizin-qurur-menbeyidir.html">Şəhidlər xiyabanı azadlığımızın, milli iradəmizin qürur mənbəyidir</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/herbi/10365-muharibenin-genc-qehremani-.html">Müharibənin gənc qəhrəmanı  </a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10364-facebook.html">Facebook…</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10363-lavrov-ve-zerif-xezerin-statusunu-muzakire-edib.html">Lavrov və Zərif Xəzərin statusunu müzakirə edib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10362-monteneqronun-nufuzlu-cdm-informasiya-portalinda-asan-xidmetden-behs-olunub.html">Monteneqronun nüfuzlu CdM informasiya portalında “ASAN xidmət”dən bəhs olunub</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/telebesozu/10361-shebnem-qurbansoy-tez-bagishlayir-ve-tez-unuduram.html">Şəbnəm Qurbansoy: "Tez bağışlayır və tez unuduram"</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10360-relnin-sedri-azerbaycan-milli-karate-federasiyasinin-bash-katibi-vezifesine-teyin-olundu.html">“İRƏLİ”nin sədri Azərbaycan Milli Karate Federasiyasının Baş Katibi vəzifəsinə təyin olundu</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/10359-avropa-olkesinden-turkiye-ile-bagli-terror-xeberdarligi.html">Avropa ölkəsindən Türkiyə ilə bağlı terror xəbərdarlığı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/karusel/10358-shehid-atasi-olmaq-shereflilerin-nesibidir.html">Şəhid atası olmaq Şərəflilərin nəsibidir</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/edebiyyat/10357-men-sabah-intihar-edecem.html">Mən sabah intihar edəcəm</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/telebesozu/10356-biz-nece-de-sevincli-nece-de-gumrah-idik.html">Biz necə də sevincli, necə də gümrah idik...</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10355-98-mektebde-monitorinq-imtahani-kechirilib.html">98 məktəbdə monitorinq imtahanı keçirilib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10354-prezident-2018-ci-ili-azerbaycan-xalq-cumhuriyyeti-li-elan-etdi.html">Prezident 2018-ci ili “Azərbaycan Xalq Cümhuriyyəti İli” elan etdi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10352-dyp-suruculere-muraciet-edib.html">DYP sürücülərə müraciət edib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10351-ermenistanin-yeni-prezidenti-martda-sechilecek.html">Ermənistanın yeni prezidenti martda seçiləcək</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/herbi/10350-zakir-hesenov-ordu-rehberliyine-tapshiriqlar-verdi.html">Zakir Həsənov ordu rəhbərliyinə tapşırıqlar verdi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/telebesozu/10349-men-uzaga-getmeden-sen-tez-ozunu-yetir.html">Mən uzağa getmədən, sən tez özünü yetir...</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/guneyin_sesi/10348-sepah-komandani-randaki-etirazlar-sona-chatib.html">SEPAH Komandanı: İrandakı etirazlar sona çatıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/musahibe/10347-genc-yazar-azerbaycandan-gedecem.html">Gənc yazar: "Azərbaycandan gedəcəm"</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10346-turkiyenin-en-chox-satilan-kitabi-bu-imish.html">Türkiyənin ən çox satılan kitabı bu imiş</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10345-u-18-millisinde-yeni-meshqchi.html">U-18 millisində yeni məşqçi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10344-milli-meclis-dunya-azerbaycanlilarina-muraciet-etdi.html">Milli Məclis dünya azərbaycanlılarına müraciət etdi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10343-milli-meclisin-sabahki-iclasinin-gundeliyi-deyshd.html">Milli Məclisin sabahkı iclasının gündəliyi DƏYİŞDİ</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/10342-putin-peterburqdaki-partlayishi-terror-adlandirdi.html">Putin Peterburqdakı partlayışı terror adlandırdı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/10341-azerbaycanli-genc-herbi-teyinatli-robot-horumchek-hazirlayib.html">Azərbaycanlı gənc hərbi təyinatlı robot hörümçək hazırlayıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10339-xoshbextliyi-formuluadli-seminar-kechirildi.html">“Xoşbəxtliyi formulu”adlı seminar keçirildi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10338-qarabag-danishiqlari-davam-etdirilmelidir-ranin-mudafie-naziri.html">“Qarabağ danışıqları davam etdirilməlidir” – İranın müdafiə naziri</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/idman/10337-qarabagin-chixishi-taliyada-ilin-esas-idman-hadiseleri-sirasinda.html">“Qarabağ”ın çıxışı İtaliyada ilin əsas idman hadisələri sırasında</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10336-gomrukde-kulli-miqdarda-pirotexniki-vasite-ashkarlandi.html">Gömrükdə külli miqdarda pirotexniki vasitə aşkarlandı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10335-ermeni-generalin-azerbaycan-qorxusu-bunu-etsek-boyuk-itkilerimiz-olacaq.html">Erməni generalın Azərbaycan qorxusu: “Bunu etsək, böyük itkilərimiz olacaq”</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10334-tebessumleri-uchun-hemrey-olaq-adli-tedbir-kechirilib.html">"Təbəssümləri üçün Həmrəy olaq" adlı tədbir keçirilib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10333-omer-eldarovun-90-illik-yubileyine-hesr-olunmush-tedbir-kechirilib.html">Ömər Eldarovun 90 illik yubileyinə həsr olunmuş tədbir keçirilib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/10332-stedad-engel-tanimir-layihesinin-novbeti-tedbiri-kechirilib.html">"İstedad əngəl tanımır" layihəsinin növbəti tədbiri keçirilib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10331-daglarinin-bashi-qardir-ag-orpeyin-buludlardir-qazax.html">Dağlarının başı qardır, ağ örpəyin buludlardır, Qazax!</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10330-reli-9-illiyine-cocuq-mercanlidan-cebheden-bashladi.html">“İrəli” 9 illiyinə Cocuq Mərcanlıdan, cəbhədən  başladı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10340-gil-dovru-layihesi-basha-chatdi.html">"Gil dövrü" layihəsi başa çatdı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10329-gurcustan-ermenistana-dehliz-achdi.html">Gürcüstan Ermənistana dəhliz açdı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10328-yeni-qanun-layihesi-milli-meclisde-qebul-olunmaga-hazirdir.html">Yeni qanun layihəsi Milli Məclisdə qəbul olunmağa hazırdır</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/telebesozu/10327-nsanin-neche-cani-neche-ureyi-olar.html">İnsanın neçə canı, neçə ürəyi olar...?</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/herbi/10326-ordu-mezarliginin-yaradilmasi-teklifine-resmi-munasibet.html">"Ordu məzarlığı"nın yaradılması təklifinə rəsmi münasibət</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10325-paraqvay-xocali-soyqirimini-tanidi.html">Paraqvay Xocalı soyqırımını tanıdı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/kriminal/10324-olum-hokmu-berpa-edilsin-deputatlardan-aile-meishet-qetllerine-qarshi-teklfler.html">“Ölüm hökmü bərpa edilsin!” - Deputatlardan ailə-məişət qətllərinə qarşı TƏKLİFLƏR</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10323-ermeni-deputat-turkiye-parlamentinde-dava-saldi-foto.html">Erməni deputat Türkiyə parlamentində dava saldı - FOTO</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10322-80-ilin-ishiginda.html">80 ilin işığında</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>


</div>

</div>




</div>



<div style="clear:both;"></div>

</div>




<div class="altiliq">


<div class="altiliq1">

<div class="bolmeortasol5">
<div class="bolme1b">Foto</div>
<div class="bolme1tortasol5">
 <div class="sekilcarx">Hər ötən il növbəti il üçün xatirəyə çevrilir; bəzən xatırlanır, bəzən də yenidən yaşanılır. Ancaq elə illər var ki, onları yenidən yaşamaq mümkün olmur. Bu illərə Türkiyənin unudulmaz 90 - cı illərini aid etmək olar. Axı həmin illəri yaddaqalan edən nəydi?<br />Butov.az Türkiyə mətbuatına istinadən həmin unudulmazlığı təqdim edir:<br /><div style="text-align:center;"><!--TBegin:http://butov.az/uploads/posts/1502956050_90.jpg|--><a href="http://butov.az/uploads/posts/1502956050_90.jpg" onclick="return hs.expand(this)" ><img src="http://butov.az/uploads/posts/thumbs/1502956050_90.jpg" alt='Türkiyənin unudulmaz 90 - cı illəri...' title='Türkiyənin unudulmaz 90 - cı illəri...'  /></a><!--TEnd--></div></div>
 
</div>

</div></div>





<div class="altiliq2">


<div class="bolmeortasol5">
<div class="bolme1b">Video</div>
<div class="bolme1tortasol5">
<div style="text-align:center;"><!--dle_image_begin:http://||https://www.youtube.com/watch?v=gd75lEyQX58--><img src="http://" alt="https://www.youtube.com/watch?v=gd75lEyQX58" title="https://www.youtube.com/watch?v=gd75lEyQX58"  /><!--dle_image_end--></div><br /><div style="text-align:center;"><!--dle_image_begin:http://butov.az/uploads/posts/1454670059_111.jpg|--><img src="http://butov.az/uploads/posts/1454670059_111.jpg" alt="Şəhidlərə mahnı həsr olunub." title="Şəhidlərə mahnı həsr olunub."  /><!--dle_image_end--></div>
 
</div>

</div></div>

</div>

<div class="sonluq"><br>
<div class="sonda">
All rights reserved  ©2012 Butov.az<br>
Created by: <a href="http://daraaz.net"> Daraaz.net Wep Developer By DaDaSHoV </a><br>
MATERİLLARDAN İSTİFADƏ EDİLƏRKĦƏN PORTALIMIZA İSTİNAD ZƏRURİDİR!!!
<style>
#aa {color:#f0f0f0;font-size:5px;}
#aa a{color:#f0f0f0;font-size:5px;text-decoration:none}
#aa a:hover{color:#f0f0f0;font-size:5px;text-decoration:underline}
</style>
<div id="aa"><script type="text/javascript">
<!--
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
//-->
</script></div>
</div>

</div>














<div style="clear:both;"></div>
 </div>









    <script type="text/javascript">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</script>
	
	<script type="text/javascript" src="/templates/Butovaz/js/libs.js" ></script>
</body>


 

</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
