<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>U-18 millisində yeni məşqçi &raquo; Butov.az</title>
<meta name="description" content="Bu yaxınlarda \Kəpəz\in əvəzedici komandasından istefaya göndərilən Azər Məmmədov 18 yaşadək futbolçulardan ibarət yığmada işləyəcək.    Bu yaxınlarda \Kəpəz\in əvəzedici komandasından istef" />
<meta name="keywords" content="Məmmədov, yığmada, məşqçisi, işləyəcək, Qurban, çalışacam, təşəbbüsü, yaxınlarda, ibarət, Qurbanovun, istefaya, komandasından, əvəzedici, futbolçulardan, Kəpəz, göndərilən, yaşadək, təşəkkür, edirəm, birinə" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Butov.az" />
<meta property="og:type" content="article" />
<meta property="og:title" content="U-18 millisində yeni məşqçi" />
<meta property="og:url" content="http://butov.az/main/10345-u-18-millisinde-yeni-meshqchi.html" />
<meta property="og:image" content="http://butov.az/uploads/posts/2017-12/thumbs/1514546738_ee.jpg" /><meta property="og:image:width" content="400"/> <meta property="og:image:height" content="300"/>
<link rel="search" type="application/opensearchdescription+xml" href="http://butov.az/engine/opensearch.php" title="Butov.az" />
<link rel="alternate" type="application/rss+xml" title="Butov.az" href="http://butov.az/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
<script type="text/javascript" src="/engine/classes/highslide/highslide.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>



<link  href="/templates/Butovaz/style/engine.css" type="text/css" rel="stylesheet" />
<link rel="stylesheet" href="/templates/Butovaz/style/4en.css" type="text/css">
<link rel="stylesheet" href="/templates/Butovaz/style/men.css" type="text/css">
<link rel="stylesheet" href="/templates/Butovaz/style/manset.css" type="text/css">
<link rel="stylesheet" href="/templates/Butovaz/style/tab_block.css" type="text/css">




<script type="text/javascript" src="/templates/Butovaz/js/jquery.min.js" ></script>
<script type="text/javascript" src="/templates/Butovaz/js/jquery-ui.min.js" ></script>
<script type="text/javascript">
	$(document).ready(function(){
		$("#featured > ul").tabs({fx:{opacity: "toggle"}}).tabs("rotate", 5000, true);
	});
</script>




<link href="/templates/Butovaz/style/jsCarousel-2.0.0.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/templates/Butovaz/style/jquery.anythingslider.js"></script>
<script type="text/javascript" src="/templates/Butovaz/style/jquery.caroufredsel.js"></script>

<script src="/templates/Butovaz/style/jsCarousel-2.0.0.js" type="text/javascript"></script>
    <script type="text/javascript">
        $(document).ready(function() {

            $('#carouselv').jsCarousel({ autoscroll: true, masked: false, itemstodisplay: 1, orientation: 'v' });
            $('#carouselh').jsCarousel({ autoscroll: false, circular: true, masked: false, itemstodisplay: 3, orientation: 'h' });
            $('#carouselhAuto').jsCarousel({ autoscroll: true, circular: true, itemstodisplay: 3, orientation: 'h' });

        });       
        
    </script>
	
	
	
	
<meta property="og:image" content="http://butov.az/uploads/posts/2017-12/thumbs/1514546738_ee.jpg" /><meta property="og:url" content="http://butov.az/main/10345-u-18-millisinde-yeni-meshqchi.html" /><meta property="og:title" content="U-18 millisində yeni məşqçi" />
</head>







<body>
<div id="loading-layer" style="display:none">Yüklənir. Zəhmət olmasa gözləyin...</div>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'Butovaz';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Bəli", "Xeyr", "Daxil et", "Ləğv et", "Yadda Saxla", "Sil"];
var menu_short     = 'Sürətli redaktə et';
var menu_full      = 'Tam redaktə et';
var menu_profile   = 'Profilə bax';
var menu_send      = 'Şəxsi mesaj göndər';
var menu_uedit     = 'Adminpanelə get';
var dle_info       = 'İnformasiya';
var dle_confirm    = 'Təsdiq et';
var dle_prompt     = 'İnformasiyanı daxil et';
var dle_req_field  = 'Bütün vacib sahələri doldurun';
var dle_del_agree  = 'Siz həqiqətən seçilmişi silmək istəyirsiniz? Sonradan bu hərəkəti ləğv etmək mümkün olmayacaq';
var dle_spam_agree = 'Siz həqiqətən istəyirsinizmi istifadəçini spammer kimi işareləmək? Bu halda onun bütün şərhləri silinəcək';
var dle_complaint  = 'Administrasiya üçün sizin şikayətinizin mətnini göstərin:';
var dle_big_text   = 'Mətnin çox böyük sahəsi seçilmişdir.';
var dle_orfo_title = 'Tapılmış qrammatik səhvə administrasiya üçün şərhi göstərin';
var dle_p_send     = 'Göndər';
var dle_p_send_ok  = 'Xəbərdarlıq müvəffəqiyyətlə göndərildi';
var dle_save_ok    = 'Dəyişikliklər müvəffəqiyyətlə saxlanmışdır.';
var dle_del_news   = 'Xəbəri sil';
var allow_dle_delete_news   = false;
//-->
</script><script type="text/javascript">  
<!--  
	hs.graphicsDir = '/engine/classes/highslide/graphics/';
	hs.outlineType = 'rounded-white';
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;
	
	hs.lang = {
		loadingText :     'Yüklənir...',
		playTitle :       'Slaydşou kimi bax (boşluq)',
		pauseTitle:       'Saxla',
		previousTitle :   'Əvvəlki şəkil',
		nextTitle :       'Növbəti şəkil',
		moveTitle :       'Yerini dəyiş',
		closeTitle :      'Bağla (Esc)',
		fullExpandTitle : 'Tam ölçüyə qədər aç',
		restoreTitle :    'Şəkilin bağlanması üçün klikləyin və yerdəyişmə üçün üzərində basıb saxlayın',
		focusTitle :      'Fokusa al',
		loadingTitle :    'Ləğv etmək üçün bas'
	};
	
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.addSlideshow({
		interval: 4000,
		repeat: false,
		useControls: true,
		fixedControls: 'fit',
		overlayOptions: {
			opacity: .75,
			position: 'bottom center',
			hideOnMouseOut: true
		}
	});
//-->
</script>

<div class="esas">




<div class="reklam">
<img src="http://butov.az/templates/Default/images/reklam.gif" />
</div>






<div class="bawliqdan">



<div class="bhaqqimizda"><a href="http://butov.az/bizimlj_jlaqj.html">Əlaqə</a>  &nbsp; <a href="http://butov.az/haqqdmdzda.html">Haqqımızda</a></div>



<div class="bawliqdans">


<!---------------------------------------------------------------------------------------wekillislayd------------------------------------------------------------------------>
<div id="mainblocks" style="float:right;margin-right:5px;width:155px;height:137px;">
								<div style="clear:both;"></div>
				<div>
				
				  <div id="featuredcontent">
    <div id="featured" style="width: 155px;height: 137px;margin:7px 0px;  ">
      <ul class="ui-tabs-nav ui-tabs-navd" sytle="width: 155px;top: 105px; ">
<li class="ui-tabs-nav-item" id="nav-post-11"><a href="#post-11"><span>1</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-12"> <a href="#post-12"><span>2</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-13"> <a href="#post-13"><span>3</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-14"> <a href="#post-14"><span>4</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-15"> <a href="#post-15"><span>5</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-16"> <a href="#post-16"><span>6</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-17"> <a href="#post-17"><span>7</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-18"> <a href="#post-18"><span>8</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-19"> <a href="#post-19"><span>9</span></a></li>


<div style="clear:both;"></div>
     </ul>
	 
	 
<div style="" id="post-11" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/471-bilgj-xjqan.html">Bilgə Xəqan</a></h2></div>
<a href="http://butov.az/fotomanset1/471-bilgj-xjqan.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/thumbs/1377849649_1.jpg" width="155" height="115"></a></div>
<div style="" id="post-12" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;   ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/426-dedqld-atal.html">Babək Xürrəmi</a></h2></div>
<a href="http://butov.az/fotomanset1/426-dedqld-atal.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1377761178_10.jpg" width="155" height="115"></a></div>
<div style="" id="post-13" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/5-eah-dsmaydl-xjtai.html">Şah İsmayıl Xətai</a></h2></div>
<a href="http://butov.az/fotomanset1/5-eah-dsmaydl-xjtai.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375429072_1296824229_orta3.jpg" width="155" height="115"></a></div>
<div style="" id="post-14" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/3-mjhjmmjd-zhmin-rjsulzadj.html">Məhəmməd Əmin Rəsulzadə</a></h2></div>
<a href="http://butov.az/fotomanset1/3-mjhjmmjd-zhmin-rjsulzadj.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375387194_1374994292_resul.jpg" width="155" height="115"></a></div>
<div style="" id="post-15" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/6-sjttar-xan.html">Səttar Xan</a></h2></div>
<a href="http://butov.az/fotomanset1/6-sjttar-xan.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375429473_1331805005_settarxanatl.jpg" width="155" height="115"></a></div>
<div style="" id="post-16" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/7-eeyx-mjhjmmjd-xiyaban.html">Şeyx Məhəmməd Xiyabani</a></h2></div>
<a href="http://butov.az/fotomanset1/7-eeyx-mjhjmmjd-xiyaban.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375429882_eeyx_mjhjmmjd_xiyabani.jpg" width="155" height="115"></a></div>
<div style="" id="post-17" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/8-seyid-cjfjr-piejvjri.html">Seyid Cəfər Pişəvəri</a></h2></div>
<a href="http://butov.az/fotomanset1/8-seyid-cjfjr-piejvjri.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375430154_seyid_cefer_pisheveri_by_azerbaycanciliq-d5awley.jpg" width="155" height="115"></a></div>
<div style="" id="post-18" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/9-zhbglfjz-elgibey.html">Əbülfəz Elçibəy</a></h2></div>
<a href="http://butov.az/fotomanset1/9-zhbglfjz-elgibey.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375430510_ebulfez_elcibey_by_azerbaycanciliq-d5awkt6.jpg" width="155" height="115"></a></div>
<div style="" id="post-19" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  "></div>
</div></div>
	 
	 
	 <div style="clear:both;"></div>
	</div>
    </div> 
<!---------------------------------------------------------------------------------------wekilslayd-----------------------------------------------------------------------> 



<!---------------------------------------------------------------------------------------wekillislayd------------------------------------------------------------------------>
<div id="mainblocks" style="float:right;margin-right:5px;width:155px;">
						<div style="clear:both;"></div>
				<div>
				
				  <div id="featuredcontent">
    <div id="featured" style="width: 155px;height: 137px;margin:7px 0px;  ">
      <ul class="ui-tabs-nav ui-tabs-navd" sytle="width: 155px;top: 105px; ">
<li class="ui-tabs-nav-item" id="nav-post-21"><a href="#post-21"><span>1</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-22"> <a href="#post-22"><span>2</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-23"> <a href="#post-23"><span>3</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-24"> <a href="#post-24"><span>4</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-25"> <a href="#post-25"><span>5</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-26"> <a href="#post-26"><span>6</span></a></li>



<div style="clear:both;"></div>
     </ul>
	 
	 
<div style="" id="post-21" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/1081-qafan-1920-ci-ildj-boleevikljrin-azjrbaycandan-qopardb-ermjniljrj-baddeladddd-vjtjnim.html">Qafan-əlim çatmaz Vətənim</a></h2></div>
<a href="http://butov.az/fotomanset2/1081-qafan-1920-ci-ildj-boleevikljrin-azjrbaycandan-qopardb-ermjniljrj-baddeladddd-vjtjnim.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2014-12/1419008587_1382264739_qafan.jpg" width="155" height="115"></a></div>
<div style="" id="post-22" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;   ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/1080-azjrbaycandn-qubadld-rayonu.html">Azərbaycanın Qubadlı rayonu</a></h2></div>
<a href="http://butov.az/fotomanset2/1080-azjrbaycandn-qubadld-rayonu.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2014-12/1419008901_1382259973_qubadld.jpg" width="155" height="115"></a></div>
<div style="" id="post-23" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/13-anddmdz.html">Andımız</a></h2></div>
<a href="http://butov.az/fotomanset2/13-anddmdz.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375435105_1318884046_2470231620_80d98b9c49.jpg" width="155" height="115"></a></div>
<div style="" id="post-24" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/12-ggvjnc-yerimiz.html">Güvənc Yerimiz</a></h2></div>
<a href="http://butov.az/fotomanset2/12-ggvjnc-yerimiz.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375433992_guven.jpg" width="155" height="115"></a></div>
<div style="" id="post-25" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/11-and-yerimiz.html">And Yerimiz</a></h2></div>
<a href="http://butov.az/fotomanset2/11-and-yerimiz.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375433385_1.jpg" width="155" height="115"></a></div>
<div style="" id="post-26" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/10-mjramdmdz.html">Məramımız</a></h2></div>
<a href="http://butov.az/fotomanset2/10-mjramdmdz.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1376463882_1.jpg" width="155" height="115"></a></div>
</div></div>
	 
	 
	 <div style="clear:both;"></div>
	</div>
    </div> 
<!---------------------------------------------------------------------------------------wekilslayd-----------------------------------------------------------------------> 



<!---------------------------------------------------------------------------------------xeberslayd-----------------------------------------------------------------------> 
        <div style="width:450px;height: 140px;overflow:hidden;">
<div id="carouselhAuto" style="float:left;">
            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/2017-12/thumbs/1514547027_ki.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/main/10346-turkiyenin-en-chox-satilan-kitabi-bu-imish.html">Türkiyənin ən çox satılan kitabı bu imiş</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/2017-12/thumbs/1514546738_ee.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/main/10345-u-18-millisinde-yeni-meshqchi.html">U-18 millisində yeni məşqçi</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/2017-12/1514545908_mill.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/main/10344-milli-meclis-dunya-azerbaycanlilarina-muraciet-etdi.html">Milli Məclis dünya azərbaycanlılarına müraciət etdi</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/2017-12/thumbs/1514453971_milli-meclis.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/main/10343-milli-meclisin-sabahki-iclasinin-gundeliyi-deyshd.html">Milli Məclisin sabahkı iclasının gündəliyi DƏYİŞDİ</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/2017-12/thumbs/1514375202_hh.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/main/10339-xoshbextliyi-formuluadli-seminar-kechirildi.html">“Xoşbəxtliyi formulu”adlı seminar keçirildi</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/2017-12/thumbs/1514374650_bbb.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/main/10338-qarabag-danishiqlari-davam-etdirilmelidir-ranin-mudafie-naziri.html">“Qarabağ danışıqları davam etdirilməlidir” – İranın müdafiə naziri</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/2017-12/thumbs/1514284704_u.png"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/xeber/idman/10337-qarabagin-chixishi-taliyada-ilin-esas-idman-hadiseleri-sirasinda.html">“Qarabağ”ın çıxışı İtaliyada ilin əsas idman hadisələri sırasında</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/2017-12/thumbs/1514284391_mm.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/main/10336-gomrukde-kulli-miqdarda-pirotexniki-vasite-ashkarlandi.html">Gömrükdə külli miqdarda pirotexniki vasitə aşkarlandı</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/2017-12/thumbs/1514282598_tt.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/main/10335-ermeni-generalin-azerbaycan-qorxusu-bunu-etsek-boyuk-itkilerimiz-olacaq.html">Erməni generalın Azərbaycan qorxusu: “Bunu etsək, böyük itkilərimiz olacaq”</a></div>
            </div>
</div>
</div>
<!---------------------------------------------------------------------------------------xeberslayd-----------------------------------------------------------------------> 





</div>


</div>





<div class="manset">



<div class="margu" style="height:17px; width:980px;background: blue;color:white;"><marquee onmouseout="this.start();" onmouseover="this.stop()" scrolldelay="20" scrollamount="2" direction="left" class="Flashes">
  <a href="http://butov.az/main/10346-turkiyenin-en-chox-satilan-kitabi-bu-imish.html">Türkiyənin ən çox satılan kitabı bu imiş</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/main/10345-u-18-millisinde-yeni-meshqchi.html">U-18 millisində yeni məşqçi</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/main/10344-milli-meclis-dunya-azerbaycanlilarina-muraciet-etdi.html">Milli Məclis dünya azərbaycanlılarına müraciət etdi</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/main/10343-milli-meclisin-sabahki-iclasinin-gundeliyi-deyshd.html">Milli Məclisin sabahkı iclasının gündəliyi DƏYİŞDİ</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/main/10339-xoshbextliyi-formuluadli-seminar-kechirildi.html">“Xoşbəxtliyi formulu”adlı seminar keçirildi</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/main/10338-qarabag-danishiqlari-davam-etdirilmelidir-ranin-mudafie-naziri.html">“Qarabağ danışıqları davam etdirilməlidir” – İranın müdafiə naziri</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/xeber/idman/10337-qarabagin-chixishi-taliyada-ilin-esas-idman-hadiseleri-sirasinda.html">“Qarabağ”ın çıxışı İtaliyada ilin əsas idman hadisələri sırasında</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/main/10336-gomrukde-kulli-miqdarda-pirotexniki-vasite-ashkarlandi.html">Gömrükdə külli miqdarda pirotexniki vasitə aşkarlandı</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/main/10335-ermeni-generalin-azerbaycan-qorxusu-bunu-etsek-boyuk-itkilerimiz-olacaq.html">Erməni generalın Azərbaycan qorxusu: “Bunu etsək, böyük itkilərimiz olacaq”</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;

</marquee></div>
<!---------------------------------------------------------------------------------------bolme----------------------------------------------------------------------> 
<div id='cssmenu'>
<ul>
   <li class='active'><a href='/'><span>Ana səhifə</span></a></li>

   <li class='has-sub'><a href='/xeber'><span>Xəbər</span></a>
      <ul>
         <li><a href='/iqtisadiyyat/'><span>İqtisadiyyat</span></a></li>
         <li><a href='/idman/'><span>İdman</span></a></li>
         <li><a href='/sosial/'><span>Sosial</span></a></li>
         <li><a href='/siyaset/'><span>Siyasət</span></a></li>
         <li><a href='/biznes/'><span>Şou Biznes</span></a></li>
         <li><a href='/kriminal/'><span>Kriminal</span></a></li>
         <li><a href='/herbi/'><span>Hərbi</span></a></li>
         <li><a href='/saglamliq/'><span>Sağlamlıq</span></a></li>
         <li><a href='/tehsil/'><span>Təhsil</span></a></li>
      </ul>
   </li>


   <li><a href='/guneyin_sesi'><span>Güneyin səsi</span></a></li>
   <li class='has-sub'><a href='/edebiyyat'><span>Ədəbiyyat</span></a>
      <ul>
         <li><a href='/borcali/'><span>Borçalı</span></a></li>
         <li><a href='/derbend/'><span>Dərbənd</span></a></li>
         <li><a href='/zengezur/'><span>Zəngəzur</span></a></li>
         <li><a href='/goyce/'><span>Göyçə</span></a></li>
         <li><a href='/irevan/'><span>İrəvan</span></a></li>
      </ul>
   </li>


   <li><a href='/turan/'><span>Turan</span></a></li>

   <li><a href='/dunya'><span>Dünya</span></a></li>
   <li><a href='/medeniyyet'><span>Mədəniyyət</span></a></li>
 <li><a href='/musahibe'><span>Müsahibə</span></a></li>
 <li><a href='/maarif'><span>Maarif</span></a></li>
 <li><a href='/sosialsebeke'><span>Sosial şəbəkələr</span></a></li>
 <li><a href='/telebesozu'><span>Tələbə sözü</span></a></li>



</ul>

</div>


<!--------------------------------------------------------------------------------------bolme2-----------------------------------------------------------------------> 

<div id='cssmenum'>

<ul>
   <li class='active'><a href='/foto-gorus'><span>Foto görüş</span></a></li>
   <li><a href='/butov-azerbaycancilar'><span>Bütöv Azərbaycançılar</span></a></li>
   <li><a href='http://butov.az/reklam_xidmjtljri.html'><span>Reklam xidmətləri</span></a></li>
   <li>		<div id="search-block">
	    <form method="post"><input type=hidden name=do value=search><input type="hidden" name="subaction" value="search"><input id="story" name="story" type="text" value="Axtar..." onfocus='if (this.value == "Axtar...") { this.value=""; }' onblur='if (this.value == "") { this.value="Axtar..."; }' class="search"><input type="image" text="Axtar" src="/templates/Butovaz/images/bt.png" border="0" alt="Axtar..." align="top" style="margin-left:5px;" ></form>
	</div></li>
</ul>

</div>
<!---------------------------------------------------------------------------------------bolme-----------------------------------------------------------------------> 



<div style="clear:both;"></div>
</div>



<div class="orta">













<div class="ortasol">










<div class="ortasol1">

				
				<div class="s-block">
					</div>
					<div id='dle-content'>



<div class="ortaxeber1">

<div class="bolme1bb">Tarix : Bu gün, 12:24</div>




<div  style="background:#E1E1E1;margin:0 2px 5px 5px; padding:5px;">




 <div style="background:#878787; width:480px;padding:5px; font-size:13px;font-weight:bold;margin:5px;color:white;"><a href="http://butov.az/main/10345-u-18-millisinde-yeni-meshqchi.html">U-18 millisində yeni məşqçi</a></div>


<div class="fullxeber"> <div style="text-align:center;"><!--TBegin:http://butov.az/uploads/posts/2017-12/1514546738_ee.jpg|--><a href="http://butov.az/uploads/posts/2017-12/1514546738_ee.jpg" onclick="return hs.expand(this)" ><img src="http://butov.az/uploads/posts/2017-12/thumbs/1514546738_ee.jpg" alt='U-18 millisində yeni məşqçi ' title='U-18 millisində yeni məşqçi '  /></a><!--TEnd--></div><br /><br /><b><br /> Bu yaxınlarda "Kəpəz"in əvəzedici komandasından istefaya göndərilən Azər Məmmədov 18 yaşadək futbolçulardan ibarət yığmada işləyəcək.</b><br /><br />Bu barədə Qol.az-a gənc mütəxəssis özü məlumat verib. Onun sözlərinə görə, hər şey əsas millinin baş məşqçisi Qurban Qurbanovun təşəbbüsü ilə baş tutub:<br /><br />"Bəli, belə bir şey var. Təklif U-18-in baş məşqçisi Zaur Həşimovdan gəlib. Amma hər şey Qurban Qurbanovun təşəbbüsü ilə olub. Çox güman ki, bundan sonra yığmada çalışacam. Mənə inandıqları üçün hər birinə təşəkkür edirəm. Etimadı doğrultmağa çalışacam".<br /><br />Qeyd edək ki, Məmmədov yeni yaradılan U-18 yığmasının baş məşqçisi Zaur Həşimovun köməkçisi olacaq.<div style="clear:both;"></div></div>


<br><br>

<script>function fbs_click() {u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;}</script><a href="http://www.facebook.com/share.php?u=<url>" onclick="return fbs_click()" target="_blank"> Paylaş</a><br><br><br>

<br>

<div class="tamxeberelaveri" style="border-bottom: 5px solid blue;">  Bölmə: Ana seife, Karusel, Slayd, Xəbər lenti  </div>




</div>






<div style="clear:both;"></div>
<div id="social-media"> 
        <div class="clear-both"></div> 
        <span class="media-txt">Paylaş</span> 
<noindex><a target="_blank" rel="nourlajax" class="social" href="http://www.facebook.com/sharer.php?u=http://butov.az/main/10345-u-18-millisinde-yeni-meshqchi.html" id="facebook" onclick="window.open(this.href, 'Faciəbookda paylaş', 'width=800,height=300'); return false">facebook</a> </noindex>
<a target="_blank" class="social" href="http://twitter.com/home?status=U-18 millisində yeni məşqçi%20http://butov.az/main/10345-u-18-millisinde-yeni-meshqchi.html" id="twitter">Twitter</a> 
<a target="_blank" class="social" href="http://www.myspace.com/Modules/PostTo/Pages/?u=http://butov.az/main/10345-u-18-millisinde-yeni-meshqchi.html" id="myspace">Myspace</a> 
<a target="_blank" class="social" href="http://www.google.com/buzz/post?message=http://butov.az/main/10345-u-18-millisinde-yeni-meshqchi.html" id="google">Google</a> 
<a target="_blank" class="social" href="http://digg.com/submit?phase=2&url=http://butov.az/main/10345-u-18-millisinde-yeni-meshqchi.html" id="digg">Digg</a> 
<a target="_blank" class="social mrc__share" href="http://www.friendfeed.com/share?title=http://butov.az/main/10345-u-18-millisinde-yeni-meshqchi.html" id="friendfeed" onclick="window.open(this.href, 'FriendFeed'te Paylas', 'width=600,height=400'); return false">FriendFeed</a> 
<a target="_blank" class="social" href="http://delicious.com/save?url=http://butov.az/main/10345-u-18-millisinde-yeni-meshqchi.html" id="delicious" onclick="window.open(this.href, 'Delicious'ta Paylas', 'width=800,height=300'); return false">Delicious</a>

</div><div class="dots"></div>

<div style="clear:both;"></div>


<div  style="background:#E1E1E1;margin:3px; padding:5px; font-size:13px;font-weight:bold;"> 
Başqa xəbərlər<br>

  <ul><li><a href="http://butov.az/xeber/idman/10195-qurban-qurbanov-millinin-bash-meshqchisi-teyin-olundu.html">Qurban Qurbanov millinin baş məşqçisi təyin olundu</a></li><li><a href="http://butov.az/xeber/idman/6481-millimizle-eyni-qrupda-olan-norvech-yigmasinin-bash-meshqchisi-istefa-verib.html">Millimizlə eyni qrupda olan Norveç yığmasının baş məşqçisi istefa verib</a></li><li><a href="http://butov.az/xeber/idman/6442-ngiltere-millisinin-yeni-bash-meshqchisi-bellidir.html">İngiltərə millisinin yeni baş məşqçisi bəllidir</a></li><li><a href="http://butov.az/xeber/idman/6166-mok-in-bash-meshqchisi-istefa-verdi.html">MOİK-in baş məşqçisi istefa verdi</a></li><li><a href="http://butov.az/xeber/idman/5956-futbol-uzre-chin-yigmasinin-bash-meshqchisi-istefa-verib.html">Futbol üzrə Çin yığmasının baş məşqçisi istefa verib</a></li></ul><br />
</div> 







<div  style="background:#E1E1E1;margin:3px; padding:5px; font-size:13px;font-weight:bold;"> 
Fikirlər<br>

<div id="fb-root"></div><script src="http://connect.facebook.net/ru_RU/all.js#xfbml=1"></script><fb:comments href="http://butov.az/main/10345-u-18-millisinde-yeni-meshqchi.html" num_posts="30" width="500"></fb:comments>

</div> 


<div style="clear:both;"></div>
</div>
<div id="dle-ajax-comments"></div>
<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/main/10345-u-18-millisinde-yeni-meshqchi.html">
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="10345" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot.php?rndval=' + rndval + '" width="120" height="50" alt="" /><br /><a onclick="reload(); return false;" href="#">yenilə, əgər kod görünmürsə</a>';

};
//-->
</script></div>
				

				



</div>

























<div class="ortasol2">

<div class="bolmeortasol2">
<div class="bolme1b">Sorğu</div>
<div class="bolme1tortasol2">
<script type="text/javascript">
<!--
function doVote( event ){

	
	var vote_check = $('#dle-vote input:radio[name=vote_check]:checked').val();

	ShowLoading('');

	$.get(dle_root + "engine/ajax/vote.php", { vote_id: "4", vote_action: event, vote_check: vote_check, vote_skin: dle_skin }, function(data){

		HideLoading('');

		$("#vote-layer").fadeOut(500, function() {
			$(this).html(data);
			$(this).fadeIn(500);
		});

	});
}
//-->
</script><div id='vote-layer'><div class="vote_block">
	<div class="vote_title">
	<div class="vote_title_b">
	<div class="vote_title_c"><div>Saytımızda hansı mövzulara daha çox yer verilməsini  istəyirsiniz?<br><br></div></div>
	</div>
	</div>
	<form method="post" name="vote" action=''>
	<div class="vote_cont">
	<div id="dle-vote"><div class="vote"><input name="vote_check" type="radio" checked="checked" value="0" /> Azərbaycan tarixi</div><div class="vote"><input name="vote_check" type="radio"  value="1" /> Hərbi</div><div class="vote"><input name="vote_check" type="radio"  value="2" /> İdman</div><div class="vote"><input name="vote_check" type="radio"  value="3" /> Musiqi</div><div class="vote"><input name="vote_check" type="radio"  value="4" /> Dünya hadisələri</div><div class="vote"><input name="vote_check" type="radio"  value="5" /> Əyləncə</div><div class="vote"><input name="vote_check" type="radio"  value="6" /> Kriminal</div><div class="vote"><input name="vote_check" type="radio"  value="7" /> Mədəniyyət</div></div>
	<br />
	
	</div>
	
	<div class="vote_btn">
	<input type="hidden" name="vote_action" value="vote" />
	<input type="hidden" name="vote_id" id="vote_id" value="1" />
		<div class="vote_result">
		<input class="doresult" type="submit" onclick="doVote('results'); return false;" value="Nəticələr" />
		<input class="doallvote" type="submit" onclick="ShowAllVotes(); return false;" value="Cavabla" />
		</div>
	</div>
	</form>
	
</div></div>
</div></div>



<div class="bolmeortasol2">
<div class="bolme1b">Son buraxılışımız</div>

<div class="bolme1tortasol2">
<div class="qezet"><img src="http://butov.az/uploads/posts/2017-12/thumbs/1512656177_untitled-1-1.jpg" width="230"></div>
                         
</div></div>


<div class="bolmeortasol2">
<div class="bolme1b">Facebook səhifəmiz</div>

<div class="bolme1tortasol2">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/Butov-Azerbaycan-Qezeti/607745146014282&amp;width=230&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:230px; height:290px;" allowTransparency="true"></iframe>
</div></div>




<div class="bolmeortasol2">
<div class="bolme1b">Təqvim</div>

<div class="bolme1tortasol2">
<div id="calendar-layer"><table id="calendar" cellpadding="3" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('11','2017','right'); return false;" href="http://butov.az/2017/11/" title="Əvvəlki ay">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Dekabr 2017&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Be</th><th class="workday">Ça</th><th class="workday">Ç</th><th class="workday">Ca</th><th class="workday">C</th><th class="weekday">Ş</th><th class="weekday">B</th></tr><tr><td colspan="4">&nbsp;</td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2017/12/01/" title="Bu tarixdəki xəbərlər:  01 dekabr 2017">1</a></td><td  class="weekday" >2</td><td  class="weekday" >3</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2017/12/04/" title="Bu tarixdəki xəbərlər:  04 dekabr 2017">4</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2017/12/05/" title="Bu tarixdəki xəbərlər:  05 dekabr 2017">5</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2017/12/06/" title="Bu tarixdəki xəbərlər:  06 dekabr 2017">6</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2017/12/07/" title="Bu tarixdəki xəbərlər:  07 dekabr 2017">7</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2017/12/08/" title="Bu tarixdəki xəbərlər:  08 dekabr 2017">8</a></td><td  class="weekday" >9</td><td  class="weekday" >10</td></tr><tr><td  class="day" >11</td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2017/12/12/" title="Bu tarixdəki xəbərlər:  12 dekabr 2017">12</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2017/12/13/" title="Bu tarixdəki xəbərlər:  13 dekabr 2017">13</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2017/12/14/" title="Bu tarixdəki xəbərlər:  14 dekabr 2017">14</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2017/12/15/" title="Bu tarixdəki xəbərlər:  15 dekabr 2017">15</a></td><td  class="weekday" >16</td><td  class="weekday" >17</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2017/12/18/" title="Bu tarixdəki xəbərlər:  18 dekabr 2017">18</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2017/12/19/" title="Bu tarixdəki xəbərlər:  19 dekabr 2017">19</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2017/12/20/" title="Bu tarixdəki xəbərlər:  20 dekabr 2017">20</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2017/12/21/" title="Bu tarixdəki xəbərlər:  21 dekabr 2017">21</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2017/12/22/" title="Bu tarixdəki xəbərlər:  22 dekabr 2017">22</a></td><td  class="weekday" >23</td><td  class="day-active" ><a class="day-active" href="http://butov.az/2017/12/24/" title="Bu tarixdəki xəbərlər:  24 dekabr 2017">24</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2017/12/25/" title="Bu tarixdəki xəbərlər:  25 dekabr 2017">25</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2017/12/26/" title="Bu tarixdəki xəbərlər:  26 dekabr 2017">26</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2017/12/27/" title="Bu tarixdəki xəbərlər:  27 dekabr 2017">27</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2017/12/28/" title="Bu tarixdəki xəbərlər:  28 dekabr 2017">28</a></td><td  class="day-active-v day-current" ><a class="day-active-v" href="http://butov.az/2017/12/29/" title="Bu tarixdəki xəbərlər:  29 dekabr 2017">29</a></td><td  class="weekday" >30</td><td  class="weekday" >31</td></tr></table></div>
</div></div>


<div class="bolmeortasol2">
<div class="bolme1b">Reklam</div>

<div class="bolme1tortasol2">
<a href="http://zengezur.com"> <img src="http://butov.az/templates/Default/wekil/zengezur.gif"> </a>
</div></div>

<div class="bolmeortasol2">
<div class="bolme1b">Hava</div>

<div class="bolme1tortasol2">
<center><script class="ylittle" src="http://www.meridian-az.com/weather/index_new.php?id=143278"></script></center>
</div></div>

<div class="bolmeortasol2">
<div class="bolme1b">Valyuta</div>

<div class="bolme1tortasol2">
<center><script class="ylittle" src="http://www.meridian-az.com/exchange/index_new.php?id=123456"></script></center>
</div></div>




<div class="bolmeortasol2">
<div class="bolme1b">Reklam</div>

<div class="bolme1tortasol2">
<center><img src="http://butov.az/templates/Default/wekil/reklamalt.gif"><br></center>



</div></div>


<div class="bolmeortasol2">
<div class="bolme1b">Say&#287;ac</div>
<div class="bolme1tortasol2">
<center><!-- MyCounter v.2.0 -->
<script type=\"text/javascript\"><!--
my_id = 135194;
my_width = 88;
my_height = 51;
my_alt = \"MyCounter - ÑÑ‡Ñ‘Ñ‚Ñ‡Ð¸Ðº Ð¸ ÑÑ‚Ð°Ñ‚Ð¸ÑÑ‚Ð¸ÐºÐ°\";
//--></script>
<script type=\"text/javascript\"
  src=\"http://scripts.mycounter.ua/counter2.0.js\">
</script><noscript>
<a target=\"_blank\" href=\"http://mycounter.ua/\"><img
src=\"http://get.mycounter.ua/counter.php?id=135194\"
title=\"MyCounter - ÑÑ‡Ñ‘Ñ‚Ñ‡Ð¸Ðº Ð¸ ÑÑ‚Ð°Ñ‚Ð¸ÑÑ‚Ð¸ÐºÐ°\"
alt=\"MyCounter - ÑÑ‡Ñ‘Ñ‚Ñ‡Ð¸Ðº Ð¸ ÑÑ‚Ð°Ñ‚Ð¸ÑÑ‚Ð¸ÐºÐ°\"
width=\"88\" height=\"51\" border=\"0\" /></a></noscript>
<!--/ MyCounter --></center>
</div></div>

<div class="bolmeortasol2">
<div class="bolme1b">Ən çox baxılanlar</div>
<div class="bolme1tortasol2">
            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2017-11/thumbs/1511593052_ef.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/karusel/10264-danish-ki-seni-gorum-layihesi-bashladi.html">“Danış ki, səni görüm” layihəsi başladı</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2017-11/thumbs/1511593052_ef.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/karusel/10263-danish-ki-seni-gorum-layihesi-bashladi.html">“Danış ki, səni görüm” layihəsi başladı</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2017-11/thumbs/1511513583_ir.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/guneyin_sesi/10262-ran-teleradio-teshkilati-azerbaycan-erazisini-mahabad-eyaleti-adlandirib.html">İran Teleradio Təşkilatı Azərbaycan ərazisini “Mahabad Əyaləti” adlandırıb</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1510599563_ashiq-elesger.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/edebiyyat/10229-dede-elesger-yaradiciliginin-ashiq-poeziyasindan.html">Dədə Ələsgərin söz dünyası</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2017-11/thumbs/1510937830_20171117_124322.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/karusel/10246-here-bir-esger-her-ev-bir-senger.html">"Hərə bir əsgər, hər ev bir səngər</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1510307083_tebessum.png" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/sosialsebeke/10218-hamimiz-bir-tebessum-bir-umid-deyek.html">Hamımız "Bir Təbəssüm Bir Ümid" deyək</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2017-12/1513151736_aa.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/tehsil/10298-jestika-bu-defe-shagirdlerin-dili-ile-vdeo.html">Jestika bu dəfə şagirdlərin dili ilə - VİDEO</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1510305827_mg-20171109-wa0268.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/10216-engelli-olmaq-hech-neye-engel-deyil-adli-layihenin-ilk-tedbiri.html">Əngəlli olmaq heç nəyə əngəl deyil" adlı layihənin ilk tədbiri</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2017-12/thumbs/1513076099_qqqqqq.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/main/10294-ulu-onder-shagirdlerin-gozu-ile-fotolar.html">Ulu öndər şagirdlərin gözü ilə... - FOTOLAR</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2017-11/1511349239_raz.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/main/10254-xeyirxahligindan-hezz-alan-insan.html">Xeyirxahlığından həzz alan insan</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2017-11/thumbs/1511210442_mg-20171119-wa0017-1.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/telebesozu/10249-goresen-shehriyarin-ruhu-onlari-bagishlayacaqmi.html">Görəsən, Şəhriyarın ruhu onları bağışlayacaqmı?</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1510739828_22688595_532218807112338_58113890756768068_n.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/main/10236-ustad-ashiq-sfendiyar-80.html">Ustad aşıq İsfəndiyar - 80</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2017-12/thumbs/1512634142_el.ad.png" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/main/10285-elshad-xaqanin-xalqin-shairine-iradlari.html">Elşad Xaqanın “Xalqın Şairi”nə iradları…</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/1510645308_qe.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/tehsil/10234-dovlet-qulluguna-qebulda-yenlk.html">Dövlət qulluğuna qəbulda YENİLİK</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2017-11/thumbs/1511786343_ay.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/karusel/10265-aye-harya-gedersen-aye.html">"Ayə, harya gedersen, ayə?"</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1510828709_22688450_1675209609218077_2193201358323531462_n.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/idman/10241-suleyman-piriyev-yeqin-ki-qarabag-da-bu-gorushe-yaxshi-hazirlashar.html">Süleyman Piriyev: “Yəqin ki, “Qarabağ” da bu görüşə yaxşı hazırlaşar”</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2017-12/1512636620_kenan.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/telebesozu/10288-niye-qeddar-olsun-ki-bilmirem-niye-qadin-yen-sher.html">"Niyə qəddar olsun ki, bilmirəm niyə qadın" - YENİ ŞEİR</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1510429183_rr.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/sosial/10223-nicat-muslumov-mugam-dunyasi-klubunun-sedri-sechilib.html">Nicat Müslümov “Muğam Dünyası” klubunun sədri seçilib</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2017-12/thumbs/1514139385_laaaaa.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/main/10333-omer-eldarovun-90-illik-yubileyine-hesr-olunmush-tedbir-kechirilib.html">Ömər Eldarovun 90 illik yubileyinə həsr olunmuş tədbir keçirilib</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2017-12/1513787004_200px-ramiz_duygun.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/herbi/10320-ramiz-duygun-80.html">Ramiz DUYĞUN - 80</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2017-11/thumbs/1511511270_is.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/main/10261-regionlarimiz-yenileshen-muasirleshen-absheron.html">Regionlarımız - Yeniləşən, müasirləşən Abşeron</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2017-12/1512630022_vef.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/main/10281-vefali-dost-negmekar-shair.html">Vəfalı dost, nəğməkar şair</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2017-12/1513168373_baki.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/telebesozu/10302-paytaxt-sakinleri-qezet-oxuyurmu-sorgu.html">Paytaxt sakinləri qəzet oxuyurmu? - Sorğu</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2017-12/thumbs/1513077831_azz.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/guneyin_sesi/10296-21-azer-herekatinin-72-yashi-qeyd-olunub.html">“21 Azər Hərəkatı"nın 72 yaşı qeyd olunub</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2017-12/thumbs/1513595103_for.jpeg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/main/10313-bakida-beynelxalq-forum-kechirilecek.html">Bakıda Beynəlxalq Forum keçiriləcək</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2017-12/thumbs/1512633484_tamerlan.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/main/10284-flasa-ugrayan-xeyali-umidler.html">İflasa uğrayan xəyali ümidlər</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1510829176_screenshot_2017-10-17-22-21-20-1-2.png" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/telebesozu/10242-o-ilk-gun-sher.html">O ilk gün... - ŞEİR</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1510308125_kenan.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/telebesozu/10221-qurbanovlu-millimiz.html">Qurbanovlu millimiz</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2017-11/thumbs/1511947334_kids-on-internet.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/main/10269-deli-yox-dahi-boyudun.html">Dəli yox, dahi böyüdün</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2017-12/1512382319_kenan.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/10276-belke-de-hemin-gencler-bizi-gozleyir.html">Bəlkə də, həmin gənclər bizi gözləyir...</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>
</div></div>


</div>




<div style="clear:both;"></div>








</div>








<div class="ortasag"> 


<div class="bolme">
<div class="bolme1b">Köşə</div>
<div class="bolme1t">


<marquee onmouseout='this.start();' onmouseover='this.stop()' scrolldelay='20' scrollamount='1,4' direction='up' class='Flashess'>
<center>
            <div><center> 
               <div class="sonxeber"><img src="http://butov.az/uploads/posts/2017-12/thumbs/1513594950_mas.jpg"></div>
                <div class="sonxeberlink"><a href="http://butov.az/main/10312-prezident-zabit-semedova-ev-hediyye-etdi.html">Prezident Zabit Səmədova ev hədiyyə etdi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
               <div class="sonxeber"><img src="http://butov.az/uploads/posts/2017-11/1511791786_ay1.jpg"></div>
                <div class="sonxeberlink"><a href="http://butov.az/koshe/10266-bu-ushaqdan-ne-isteyirsiniz.html">"Bu uşaqdan nə istəyirsiniz?!"</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
               <div class="sonxeber"><img src="http://butov.az/uploads/posts/thumbs/1503310973_tamerlan.jpg"></div>
                <div class="sonxeberlink"><a href="http://butov.az/koshe/9771-shah-smayilin-hakimiyyet-illerini-sefevi-dovletinin-qizil-dovru-hesab-etmek-olar.html">"Şah İsmayılın hakimiyyət illərini Səfəvi Dövlətinin “Qızıl dövrü” hesab etmək olar"</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
               <div class="sonxeber"><img src="http://butov.az/uploads/posts/thumbs/1503047018_rizvan.jpg"></div>
                <div class="sonxeberlink"><a href="http://butov.az/koshe/9751-vicdani-cucermsh-valideynler.html">Vicdanı “CÜCƏRMİŞ” valideynlər!</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
               <div class="sonxeber"><img src="http://butov.az/uploads/posts/1502090832_xo.jpg"></div>
                <div class="sonxeberlink"><a href="http://butov.az/koshe/9648-xocali-faciesi-yalniz-fevrala-sigacaq-qeder-kichik-deyil.html">Xocalı faciəsi yalnız fevrala sığacaq qədər deyil...</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>
</center>
</marquee>


</div>

</div>


<div class="bolme">
<div class="bolme1b">Xəbər lenti</div>
<div class="bolme1t">

            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10346-turkiyenin-en-chox-satilan-kitabi-bu-imish.html">Türkiyənin ən çox satılan kitabı bu imiş</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10345-u-18-millisinde-yeni-meshqchi.html">U-18 millisində yeni məşqçi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10344-milli-meclis-dunya-azerbaycanlilarina-muraciet-etdi.html">Milli Məclis dünya azərbaycanlılarına müraciət etdi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10343-milli-meclisin-sabahki-iclasinin-gundeliyi-deyshd.html">Milli Məclisin sabahkı iclasının gündəliyi DƏYİŞDİ</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/10342-putin-peterburqdaki-partlayishi-terror-adlandirdi.html">Putin Peterburqdakı partlayışı terror adlandırdı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/10341-azerbaycanli-genc-herbi-teyinatli-robot-horumchek-hazirlayib.html">Azərbaycanlı gənc hərbi təyinatlı robot hörümçək hazırlayıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10339-xoshbextliyi-formuluadli-seminar-kechirildi.html">“Xoşbəxtliyi formulu”adlı seminar keçirildi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10338-qarabag-danishiqlari-davam-etdirilmelidir-ranin-mudafie-naziri.html">“Qarabağ danışıqları davam etdirilməlidir” – İranın müdafiə naziri</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/idman/10337-qarabagin-chixishi-taliyada-ilin-esas-idman-hadiseleri-sirasinda.html">“Qarabağ”ın çıxışı İtaliyada ilin əsas idman hadisələri sırasında</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10336-gomrukde-kulli-miqdarda-pirotexniki-vasite-ashkarlandi.html">Gömrükdə külli miqdarda pirotexniki vasitə aşkarlandı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10335-ermeni-generalin-azerbaycan-qorxusu-bunu-etsek-boyuk-itkilerimiz-olacaq.html">Erməni generalın Azərbaycan qorxusu: “Bunu etsək, böyük itkilərimiz olacaq”</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10334-tebessumleri-uchun-hemrey-olaq-adli-tedbir-kechirilib.html">"Təbəssümləri üçün Həmrəy olaq" adlı tədbir keçirilib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10333-omer-eldarovun-90-illik-yubileyine-hesr-olunmush-tedbir-kechirilib.html">Ömər Eldarovun 90 illik yubileyinə həsr olunmuş tədbir keçirilib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/10332-stedad-engel-tanimir-layihesinin-novbeti-tedbiri-kechirilib.html">"İstedad əngəl tanımır" layihəsinin növbəti tədbiri keçirilib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10331-daglarinin-bashi-qardir-ag-orpeyin-buludlardir-qazax.html">Dağlarının başı qardır, ağ örpəyin buludlardır, Qazax!</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10330-reli-9-illiyine-cocuq-mercanlidan-cebheden-bashladi.html">“İrəli” 9 illiyinə Cocuq Mərcanlıdan, cəbhədən  başladı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10340-gil-dovru-layihesi-basha-chatdi.html">"Gil dövrü" layihəsi başa çatdı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10329-gurcustan-ermenistana-dehliz-achdi.html">Gürcüstan Ermənistana dəhliz açdı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10328-yeni-qanun-layihesi-milli-meclisde-qebul-olunmaga-hazirdir.html">Yeni qanun layihəsi Milli Məclisdə qəbul olunmağa hazırdır</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/telebesozu/10327-nsanin-neche-cani-neche-ureyi-olar.html">İnsanın neçə canı, neçə ürəyi olar...?</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/herbi/10326-ordu-mezarliginin-yaradilmasi-teklifine-resmi-munasibet.html">"Ordu məzarlığı"nın yaradılması təklifinə rəsmi münasibət</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10325-paraqvay-xocali-soyqirimini-tanidi.html">Paraqvay Xocalı soyqırımını tanıdı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/kriminal/10324-olum-hokmu-berpa-edilsin-deputatlardan-aile-meishet-qetllerine-qarshi-teklfler.html">“Ölüm hökmü bərpa edilsin!” - Deputatlardan ailə-məişət qətllərinə qarşı TƏKLİFLƏR</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10323-ermeni-deputat-turkiye-parlamentinde-dava-saldi-foto.html">Erməni deputat Türkiyə parlamentində dava saldı - FOTO</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10322-80-ilin-ishiginda.html">80 ilin işığında</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/herbi/10320-ramiz-duygun-80.html">Ramiz DUYĞUN - 80</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10319-konulluler-fealiyyetde-layihesi-yekunlashdi.html">“Könüllülər Fəaliyyətdə” layihəsi yekunlaşdı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/10318-qarabag-zencileri-arashdrma.html">Qarabağ zənciləri – ARAŞDIRMA</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/karusel/10317-shushada-son-gullesinedek-vurushan-shehd-vdeo.html">Şuşada son gülləsinədək vuruşan ŞƏHİD - VİDEO</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/iqtisadiyyat/10316-baglanan-banklarin-emlaki-satisha-chixarilir.html">Bağlanan bankların əmlakı satışa çıxarılır</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10315-lavrov-ve-zerif-bakiya-gelir.html">Lavrov və Zərif Bakıya gəlir</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/herbi/10314-ateshkes-rejimi-132-defe-pozulub.html">Atəşkəs rejimi 132 dəfə pozulub</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10313-bakida-beynelxalq-forum-kechirilecek.html">Bakıda Beynəlxalq Forum keçiriləcək</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10312-prezident-zabit-semedova-ev-hediyye-etdi.html">Prezident Zabit Səmədova ev hədiyyə etdi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10311-shar-oktay-rza-qocalq-deyl-ucalq-yashndadr.html">ŞAİR OKTAY RZA QOCALIQ DEYİL, UCALIQ YAŞINDADIR</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/herbi/10310-ateshkes-rejimi-128-defe-pozulub.html">Atəşkəs rejimi 128 dəfə pozulub</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/edebiyyat/10309-elimizin-ve-elmimizin-agsaqqali-akademik-hesen-eliyev.html">Elimizin və elmimizin ağsaqqalı - Akademik Həsən Əliyev</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10308-deputatlarin-mandatdan-mehrum-edilmesi-qaydasinda-deyishiklik.html">Deputatların mandatdan məhrum edilməsi qaydasında dəyişiklik</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/kriminal/10307-helikopter-qezasinda-4-nefer-olub.html">Helikopter qəzasında 4 nəfər ölüb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10306-milli-meclis-toplanir.html">Milli Məclis toplanır</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10305-azerbaycana-idxal-edilen-uchush-aparatlari-vergiden-azad-olunur.html">Azərbaycana idxal edilən uçuş aparatları vergidən azad olunur</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10304-bakdan-turk-dunyasna-layhes-ugurla-basha-chatd.html">“BAKIDAN TÜRK DÜNYASINA” LAYİHƏSİ  UĞURLA BAŞA ÇATDI</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/herbi/10303-herbi-qulluqchumuz-shehid-olub.html">Hərbi qulluqçumuz şəhid olub</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/telebesozu/10302-paytaxt-sakinleri-qezet-oxuyurmu-sorgu.html">Paytaxt sakinləri qəzet oxuyurmu? - Sorğu</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10301-lham-eliyev-qudsle-bagli-fovqelade-zirve-toplantisinda.html">İlham Əliyev Qüdslə bağlı fövqəladə zirvə toplantısında</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/tehsil/10300-telebeler-kochurulerken-ballar-nezere-alinmayacaq.html">Tələbələr köçürülərkən ballar nəzərə alınmayacaq</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/10299-ermenichilik-mif-yaradiciligina-chox-meyllidir-kamran-manov.html">"Erməniçilik mif yaradıcılığına çox meyllidir" - Kamran İmanov</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/tehsil/10298-jestika-bu-defe-shagirdlerin-dili-ile-vdeo.html">Jestika bu dəfə şagirdlərin dili ilə - VİDEO</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10297-ateshkes-rejimi-136-defe-pozulub.html">Atəşkəs rejimi 136 dəfə pozulub</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/guneyin_sesi/10296-21-azer-herekatinin-72-yashi-qeyd-olunub.html">“21 Azər Hərəkatı"nın 72 yaşı qeyd olunub</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/tehsil/10295-6-ci-sinif-shagirdleri-uchun-imtahan-kechirilecek.html">6-cı sinif şagirdləri üçün imtahan keçiriləcək</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10294-ulu-onder-shagirdlerin-gozu-ile-fotolar.html">Ulu öndər şagirdlərin gözü ilə... - FOTOLAR</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/herbi/10293-ermenistan-ve-azerbaycan-respublikasinin-dovlet-serhedinde-novbeti-monitorinq-kechirilecek.html">Ermənistan və Azərbaycan Respublikasının dövlət sərhədində növbəti monitorinq keçiriləcək</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10292-ateshkes-rejimi-121-defe-pozulub.html">Atəşkəs rejimi 121 dəfə pozulub</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10291-genclerin-emek-bazarina-chixish-imkanlarinin-artirilmasi-layihesi-basha-chatdirildi.html">“Gənclərin əmək bazarına çıxış imkanlarının artırılması” layihəsi başa çatdırıldı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10290-azerbaycanin-ntellektual-birncisi-layihesinin-final-merhelesi-basha-chatdi.html">"Azərbaycanın İntellektual Birİncisi" layihəsinin final mərhələsi başa çatdı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/telebesozu/10288-niye-qeddar-olsun-ki-bilmirem-niye-qadin-yen-sher.html">"Niyə qəddar olsun ki, bilmirəm niyə qadın" - YENİ ŞEİR</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10287-lham-eliyev-quba-rayonuna-sefere-gelib.html">İlham Əliyev Quba rayonuna səfərə gəlib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/herbi/10286-ugurlu-meshq-qelebeye-teminatdir.html">Uğurlu məşq qələbəyə təminatdır</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10285-elshad-xaqanin-xalqin-shairine-iradlari.html">Elşad Xaqanın “Xalqın Şairi”nə iradları…</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10284-flasa-ugrayan-xeyali-umidler.html">İflasa uğrayan xəyali ümidlər</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10283-lham-eliyev-baki-rusiya-federasiyasi-ile-dovlet-serhedi-avtomobil-yolunun-45-202-kilometrlik-hissesinde-tikilecek-yeni-yolun-temelqoyma-merasiminde-ishtirak-edib.html">İlham Əliyev Bakı-Rusiya Federasiyası ilə dövlət sərhədi avtomobil yolunun 45-202 kilometrlik hissəsində tikiləcək yeni yolun təməlqoyma mərasimində iştirak edib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/herbi/10282-azerbaycan-turkiye-10-cu-yuksek-seviyyeli-herbi-dialoq-clasinin-protokolu-imzalanib.html">Azərbaycan-Türkiyə 10-cu Yüksək Səviyyəli Hərbi Dialoq İclasının Protokolu imzalanıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10281-vefali-dost-negmekar-shair.html">Vəfalı dost, nəğməkar şair</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10280-azerbaycan-herbchileri-mubarizdirler-sherefle-xidmet-edirler.html">“Azərbaycan hərbçiləri mübarizdirlər, şərəflə xidmət edirlər”</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10278-musiqinin-dili-yoxdur-deyirler-amma-reaksya.html">Musiqinin dili yoxdur deyirlər, amma… REAKSİYA</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10277-sarkisyan-ozunden-bashqa-kimi-aldatmaga-chalishir.html">Sarkisyan özündən başqa kimi aldatmağa çalışır?</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/10276-belke-de-hemin-gencler-bizi-gozleyir.html">Bəlkə də, həmin gənclər bizi gözləyir...</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10274-jest-dilini-teblig-eden-layihe-vdeo.html">Jest dilini təbliğ edən layihə - VİDEO</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10273-elmin-inkishafi-istiqametinde-tedbir-kechirildi.html">Elmin inkişafı istiqamətində daha bir tədbir keçirilib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10272-unudulmush-arzular.html">Unudulmuş arzular</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10271-prezident-asiyanin-qelbi-stanbul-prosesi-konfransinda.html">Prezident "Asiyanın Qəlbi" - İstanbul Prosesi konfransında</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10270-ateshkes-rejimi-13o-defe-pozulub.html">Atəşkəs rejimi 13o dəfə pozulub</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10269-deli-yox-dahi-boyudun.html">Dəli yox, dahi böyüdün</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10268-amea-merkezi-elmi-kitabxanasinin-temsilchileri-cocuq-mercanliya-sefer-edib.html">AMEA Mərkəzi Elmi Kitabxanasının təmsilçiləri Cocuq Mərcanlıya səfər edib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10267-reli-regional-turnirlere-davam-edir.html">“İrəli” regional turnirlərə davam edir</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/koshe/10266-bu-ushaqdan-ne-isteyirsiniz.html">"Bu uşaqdan nə istəyirsiniz?!"</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/karusel/10265-aye-harya-gedersen-aye.html">"Ayə, harya gedersen, ayə?"</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/karusel/10264-danish-ki-seni-gorum-layihesi-bashladi.html">“Danış ki, səni görüm” layihəsi başladı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/karusel/10263-danish-ki-seni-gorum-layihesi-bashladi.html">“Danış ki, səni görüm” layihəsi başladı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/guneyin_sesi/10262-ran-teleradio-teshkilati-azerbaycan-erazisini-mahabad-eyaleti-adlandirib.html">İran Teleradio Təşkilatı Azərbaycan ərazisini “Mahabad Əyaləti” adlandırıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10261-regionlarimiz-yenileshen-muasirleshen-absheron.html">Regionlarımız - Yeniləşən, müasirləşən Abşeron</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/herbi/10260-silahli-quvvelerde-nato-gunleri-kechirilib.html">Silahlı Qüvvələrdə “NATO günləri” keçirilib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/herbi/10259-ateshkes-rejimi-134-defe-pozulub.html">Atəşkəs rejimi 134 dəfə pozulub</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10258-reli-regional-turnirlere-davam-edir.html">“İrəli” regional turnirlərə davam edir</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>


</div>

</div>




</div>



<div style="clear:both;"></div>

</div>




<div class="altiliq">


<div class="altiliq1">

<div class="bolmeortasol5">
<div class="bolme1b">Foto</div>
<div class="bolme1tortasol5">
 <div class="sekilcarx">Hər ötən il növbəti il üçün xatirəyə çevrilir; bəzən xatırlanır, bəzən də yenidən yaşanılır. Ancaq elə illər var ki, onları yenidən yaşamaq mümkün olmur. Bu illərə Türkiyənin unudulmaz 90 - cı illərini aid etmək olar. Axı həmin illəri yaddaqalan edən nəydi?<br />Butov.az Türkiyə mətbuatına istinadən həmin unudulmazlığı təqdim edir:<br /><div style="text-align:center;"><!--TBegin:http://butov.az/uploads/posts/1502956050_90.jpg|--><a href="http://butov.az/uploads/posts/1502956050_90.jpg" onclick="return hs.expand(this)" ><img src="http://butov.az/uploads/posts/thumbs/1502956050_90.jpg" alt='Türkiyənin unudulmaz 90 - cı illəri...' title='Türkiyənin unudulmaz 90 - cı illəri...'  /></a><!--TEnd--></div></div>
 
</div>

</div></div>





<div class="altiliq2">


<div class="bolmeortasol5">
<div class="bolme1b">Video</div>
<div class="bolme1tortasol5">
<div style="text-align:center;"><!--dle_image_begin:http://||https://www.youtube.com/watch?v=gd75lEyQX58--><img src="http://" alt="https://www.youtube.com/watch?v=gd75lEyQX58" title="https://www.youtube.com/watch?v=gd75lEyQX58"  /><!--dle_image_end--></div><br /><div style="text-align:center;"><!--dle_image_begin:http://butov.az/uploads/posts/1454670059_111.jpg|--><img src="http://butov.az/uploads/posts/1454670059_111.jpg" alt="Şəhidlərə mahnı həsr olunub." title="Şəhidlərə mahnı həsr olunub."  /><!--dle_image_end--></div>
 
</div>

</div></div>

</div>

<div class="sonluq"><br>
<div class="sonda">
All rights reserved  ©2012 Butov.az<br>
Created by: <a href="http://daraaz.net"> Daraaz.net Wep Developer By DaDaSHoV </a><br>
MATERİLLARDAN İSTİFADƏ EDİLƏRKĦƏN PORTALIMIZA İSTİNAD ZƏRURİDİR!!!
<style>
#aa {color:#f0f0f0;font-size:5px;}
#aa a{color:#f0f0f0;font-size:5px;text-decoration:none}
#aa a:hover{color:#f0f0f0;font-size:5px;text-decoration:underline}
</style>
<div id="aa"><script type="text/javascript">
<!--
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
//-->
</script></div>
</div>

</div>














<div style="clear:both;"></div>
 </div>









    <script type="text/javascript">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</script>
	
	<script type="text/javascript" src="/templates/Butovaz/js/libs.js" ></script>
</body>


 

</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
