<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Şövkət Məmmədovanın 120 illik yubileyi keçiriləcək &raquo; Butov.az</title>
<meta name="description" content="Azərbaycan Prezidenti İlham Əliyev Şövkət Məmmədovanın 120 illik yubileyi haqqında sərəncam imzalayıb.   2017-ci ildə Azərbaycanın ilk qadın opera müğənnisi, SSRİ xalq artisti, professor Şöv" />
<meta name="keywords" content="Şövkət, Məmmədovanın, illik, opera, Azərbaycan, Azərbaycanın, musiqi, tamam, illiyi, professor, Nazirliyi, etmək, Prezidenti, yubileyi, artisti, Həsən, müğənnisi, sərəncam, haqqında, Əliyev" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Butov.az" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Şövkət Məmmədovanın 120 illik yubileyi keçiriləcək" />
<meta property="og:url" content="http://butov.az/medeniyyet/9368-shovket-memmedovanin-120-illik-yubileyi-kechirilecek.html" />
<meta property="og:image" content="http://butov.az/uploads/posts/1499786404_sh-e.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://butov.az/engine/opensearch.php" title="Butov.az" />
<link rel="alternate" type="application/rss+xml" title="Butov.az" href="http://butov.az/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>



<link  href="/templates/Butovaz/style/engine.css" type="text/css" rel="stylesheet" />
<link rel="stylesheet" href="/templates/Butovaz/style/en.css" type="text/css">
<link rel="stylesheet" href="/templates/Butovaz/style/men.css" type="text/css">
<link rel="stylesheet" href="/templates/Butovaz/style/manset.css" type="text/css">
<link rel="stylesheet" href="/templates/Butovaz/style/tab_block.css" type="text/css">




<script type="text/javascript" src="/templates/Butovaz/js/jquery.min.js" ></script>
<script type="text/javascript" src="/templates/Butovaz/js/jquery-ui.min.js" ></script>
<script type="text/javascript">
	$(document).ready(function(){
		$("#featured > ul").tabs({fx:{opacity: "toggle"}}).tabs("rotate", 5000, true);
	});
</script>




<link href="/templates/Butovaz/style/jsCarousel-2.0.0.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/templates/Butovaz/style/jquery.anythingslider.js"></script>
<script type="text/javascript" src="/templates/Butovaz/style/jquery.caroufredsel.js"></script>

<script src="/templates/Butovaz/style/jsCarousel-2.0.0.js" type="text/javascript"></script>
    <script type="text/javascript">
        $(document).ready(function() {

            $('#carouselv').jsCarousel({ autoscroll: true, masked: false, itemstodisplay: 1, orientation: 'v' });
            $('#carouselh').jsCarousel({ autoscroll: false, circular: true, masked: false, itemstodisplay: 3, orientation: 'h' });
            $('#carouselhAuto').jsCarousel({ autoscroll: true, circular: true, itemstodisplay: 3, orientation: 'h' });

        });       
        
    </script>
	
	
	
	
<meta property="og:image" content="http://butov.az/uploads/posts/1499786404_sh-e.jpg" /><meta property="og:url" content="http://butov.az/medeniyyet/9368-shovket-memmedovanin-120-illik-yubileyi-kechirilecek.html" /><meta property="og:title" content="Şövkət Məmmədovanın 120 illik yubileyi keçiriləcək" />
</head>







<body>
<div id="loading-layer" style="display:none">Yüklənir. Zəhmət olmasa gözləyin...</div>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'Butovaz';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Bəli", "Xeyr", "Daxil et", "Ləğv et", "Yadda Saxla", "Sil"];
var menu_short     = 'Sürətli redaktə et';
var menu_full      = 'Tam redaktə et';
var menu_profile   = 'Profilə bax';
var menu_send      = 'Şəxsi mesaj göndər';
var menu_uedit     = 'Adminpanelə get';
var dle_info       = 'İnformasiya';
var dle_confirm    = 'Təsdiq et';
var dle_prompt     = 'İnformasiyanı daxil et';
var dle_req_field  = 'Bütün vacib sahələri doldurun';
var dle_del_agree  = 'Siz həqiqətən seçilmişi silmək istəyirsiniz? Sonradan bu hərəkəti ləğv etmək mümkün olmayacaq';
var dle_spam_agree = 'Siz həqiqətən istəyirsinizmi istifadəçini spammer kimi işareləmək? Bu halda onun bütün şərhləri silinəcək';
var dle_complaint  = 'Administrasiya üçün sizin şikayətinizin mətnini göstərin:';
var dle_big_text   = 'Mətnin çox böyük sahəsi seçilmişdir.';
var dle_orfo_title = 'Tapılmış qrammatik səhvə administrasiya üçün şərhi göstərin';
var dle_p_send     = 'Göndər';
var dle_p_send_ok  = 'Xəbərdarlıq müvəffəqiyyətlə göndərildi';
var dle_save_ok    = 'Dəyişikliklər müvəffəqiyyətlə saxlanmışdır.';
var dle_del_news   = 'Xəbəri sil';
var allow_dle_delete_news   = false;
//-->
</script>

<div class="esas">




<div class="reklam">
<img src="http://butov.az/templates/Default/images/reklam.gif" />
</div>






<div class="bawliqdan">



<div class="bhaqqimizda"><a href="http://butov.az/bizimlj_jlaqj.html">Əlaqə</a>  &nbsp; <a href="http://butov.az/haqqdmdzda.html">Haqqımızda</a></div>



<div class="bawliqdans">


<!---------------------------------------------------------------------------------------wekillislayd------------------------------------------------------------------------>
<div id="mainblocks" style="float:right;margin-right:5px;width:155px;height:137px;">
								<div style="clear:both;"></div>
				<div>
				
				  <div id="featuredcontent">
    <div id="featured" style="width: 155px;height: 137px;margin:7px 0px;  ">
      <ul class="ui-tabs-nav ui-tabs-navd" sytle="width: 155px;top: 105px; ">
<li class="ui-tabs-nav-item" id="nav-post-11"><a href="#post-11"><span>1</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-12"> <a href="#post-12"><span>2</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-13"> <a href="#post-13"><span>3</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-14"> <a href="#post-14"><span>4</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-15"> <a href="#post-15"><span>5</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-16"> <a href="#post-16"><span>6</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-17"> <a href="#post-17"><span>7</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-18"> <a href="#post-18"><span>8</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-19"> <a href="#post-19"><span>9</span></a></li>


<div style="clear:both;"></div>
     </ul>
	 
	 
<div style="" id="post-11" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/xeber/7139-mingechevir-turizm-kollecinde-dunya-azerbaycanlilarinin-hemreylik-gunu-ve-yeni-il-bayrami-qeyd-olunub.html">Mingəçevir Turizm Kollecində Dünya Azərbaycanlılarının Həmrəylik Günü və Yeni il bayramı qeyd olunub</a></h2></div>
<a href="http://butov.az/xeber/7139-mingechevir-turizm-kollecinde-dunya-azerbaycanlilarinin-hemreylik-gunu-ve-yeni-il-bayrami-qeyd-olunub.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/thumbs/1482987744_14829821761449231496_1000x669.jpg" width="155" height="115"></a></div>
<div style="" id="post-12" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;   ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/1395-sheyx-mehemmed-xiyabani.html">Şeyx Məhəmməd Xiyabani</a></h2></div>
<a href="http://butov.az/fotomanset1/1395-sheyx-mehemmed-xiyabani.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2014-03/1395590228_1.jpg" width="155" height="115"></a></div>
<div style="" id="post-13" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/471-bilgj-xjqan.html">Bilgə Xəqan</a></h2></div>
<a href="http://butov.az/fotomanset1/471-bilgj-xjqan.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/thumbs/1377849649_1.jpg" width="155" height="115"></a></div>
<div style="" id="post-14" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/426-dedqld-atal.html">Babək Xürrəmi</a></h2></div>
<a href="http://butov.az/fotomanset1/426-dedqld-atal.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1377761178_10.jpg" width="155" height="115"></a></div>
<div style="" id="post-15" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/5-eah-dsmaydl-xjtai.html">Şah İsmayıl Xətai</a></h2></div>
<a href="http://butov.az/fotomanset1/5-eah-dsmaydl-xjtai.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375429072_1296824229_orta3.jpg" width="155" height="115"></a></div>
<div style="" id="post-16" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/3-mjhjmmjd-zhmin-rjsulzadj.html">Məhəmməd Əmin Rəsulzadə</a></h2></div>
<a href="http://butov.az/fotomanset1/3-mjhjmmjd-zhmin-rjsulzadj.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375387194_1374994292_resul.jpg" width="155" height="115"></a></div>
<div style="" id="post-17" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/6-sjttar-xan.html">Səttar Xan</a></h2></div>
<a href="http://butov.az/fotomanset1/6-sjttar-xan.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375429473_1331805005_settarxanatl.jpg" width="155" height="115"></a></div>
<div style="" id="post-18" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/7-eeyx-mjhjmmjd-xiyaban.html">Şeyx Məhəmməd Xiyabani</a></h2></div>
<a href="http://butov.az/fotomanset1/7-eeyx-mjhjmmjd-xiyaban.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375429882_eeyx_mjhjmmjd_xiyabani.jpg" width="155" height="115"></a></div>
<div style="" id="post-19" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/8-seyid-cjfjr-piejvjri.html">Seyid Cəfər Pişəvəri</a></h2></div>
<a href="http://butov.az/fotomanset1/8-seyid-cjfjr-piejvjri.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375430154_seyid_cefer_pisheveri_by_azerbaycanciliq-d5awley.jpg" width="155" height="115"></a></div>
</div></div>
	 
	 
	 <div style="clear:both;"></div>
	</div>
    </div> 
<!---------------------------------------------------------------------------------------wekilslayd-----------------------------------------------------------------------> 



<!---------------------------------------------------------------------------------------wekillislayd------------------------------------------------------------------------>
<div id="mainblocks" style="float:right;margin-right:5px;width:155px;">
						<div style="clear:both;"></div>
				<div>
				
				  <div id="featuredcontent">
    <div id="featured" style="width: 155px;height: 137px;margin:7px 0px;  ">
      <ul class="ui-tabs-nav ui-tabs-navd" sytle="width: 155px;top: 105px; ">
<li class="ui-tabs-nav-item" id="nav-post-21"><a href="#post-21"><span>1</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-22"> <a href="#post-22"><span>2</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-23"> <a href="#post-23"><span>3</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-24"> <a href="#post-24"><span>4</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-25"> <a href="#post-25"><span>5</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-26"> <a href="#post-26"><span>6</span></a></li>



<div style="clear:both;"></div>
     </ul>
	 
	 
<div style="" id="post-21" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/1081-qafan-1920-ci-ildj-boleevikljrin-azjrbaycandan-qopardb-ermjniljrj-baddeladddd-vjtjnim.html">Qafan-əlim çatmaz Vətənim</a></h2></div>
<a href="http://butov.az/fotomanset2/1081-qafan-1920-ci-ildj-boleevikljrin-azjrbaycandan-qopardb-ermjniljrj-baddeladddd-vjtjnim.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2014-12/1419008587_1382264739_qafan.jpg" width="155" height="115"></a></div>
<div style="" id="post-22" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;   ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/1080-azjrbaycandn-qubadld-rayonu.html">Azərbaycanın Qubadlı rayonu</a></h2></div>
<a href="http://butov.az/fotomanset2/1080-azjrbaycandn-qubadld-rayonu.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2014-12/1419008901_1382259973_qubadld.jpg" width="155" height="115"></a></div>
<div style="" id="post-23" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/13-anddmdz.html">Andımız</a></h2></div>
<a href="http://butov.az/fotomanset2/13-anddmdz.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375435105_1318884046_2470231620_80d98b9c49.jpg" width="155" height="115"></a></div>
<div style="" id="post-24" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/12-ggvjnc-yerimiz.html">Güvənc Yerimiz</a></h2></div>
<a href="http://butov.az/fotomanset2/12-ggvjnc-yerimiz.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375433992_guven.jpg" width="155" height="115"></a></div>
<div style="" id="post-25" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/11-and-yerimiz.html">And Yerimiz</a></h2></div>
<a href="http://butov.az/fotomanset2/11-and-yerimiz.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375433385_1.jpg" width="155" height="115"></a></div>
<div style="" id="post-26" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/10-mjramdmdz.html">Məramımız</a></h2></div>
<a href="http://butov.az/fotomanset2/10-mjramdmdz.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1376463882_1.jpg" width="155" height="115"></a></div>
</div></div>
	 
	 
	 <div style="clear:both;"></div>
	</div>
    </div> 
<!---------------------------------------------------------------------------------------wekilslayd-----------------------------------------------------------------------> 



<!---------------------------------------------------------------------------------------xeberslayd-----------------------------------------------------------------------> 
        <div style="width:450px;height: 140px;overflow:hidden;">
<div id="carouselhAuto" style="float:left;">
            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/1499787695_b-v.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/edebiyyat/9370-vicdan-shahidliyi-konullu-dustaq-bextiyar-vahabzade.html">"Vicdan şahidliyi! Könüllü dustaq!" - Bəxtiyar Vahabzadə</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/thumbs/1499786787_o.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/guneyin_sesi/9369-azerbaycanli-milli-medeni-feal-nesim-sadiqi-mehkemeye-chagirilib.html">Azərbaycanlı milli - mədəni fəal Nəsim Sadiqi məhkəməyə çağırılıb</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/1499786404_sh-e.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/medeniyyet/9368-shovket-memmedovanin-120-illik-yubileyi-kechirilecek.html">Şövkət Məmmədovanın 120 illik yubileyi keçiriləcək</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/thumbs/1499785923_mo.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/xeber/9367-beynelxalq-teshkilat-azerbaycanla-bagli-muhum-qetname-qebul-edib.html">Beynəlxalq təşkilat Azərbaycanla bağlı qətnamə qəbul edib</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/thumbs/1499771503_6.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/guneyin_sesi/9366-seyyad-kerimovun-dasi-85-yashi-qeyd-olundu.html">Səyyad Kərimovun (Dasi) 85 yaşı qeyd olundu</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/thumbs/1499752201_1.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/xeber/iqtisadiyyat/9365-dunya-neft-konqresi-cherchivesinde-teshkil-olunan-sergide-azerbaycan-bolmesi-qurulub.html">Dünya Neft Konqresi çərçivəsində təşkil olunan sərgidə Azərbaycan bölməsi qurulub</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/thumbs/1499751928_1.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/turan/9364-turk-shurasinin-bash-katibi-qizil-medalla-teltif-olunub.html">Türk Şurasının baş katibi qızıl medalla təltif olunub</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/1499687531_e-b.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/edebiyyat/9363-lahi-neylesen-sen-mene-eyle-eldar-baxish.html">"İlahi, neyləsən, sən mənə eylə..." - Eldar Baxış</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/1499683070_z.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/koshe/9362-shehid-balasi-zehra.html">Şəhid balası Zəhra</a></div>
            </div>
</div>
</div>
<!---------------------------------------------------------------------------------------xeberslayd-----------------------------------------------------------------------> 





</div>


</div>





<div class="manset">



<div class="margu" style="height:17px; width:980px;background: blue;color:white;"><marquee onmouseout="this.start();" onmouseover="this.stop()" scrolldelay="20" scrollamount="2" direction="left" class="Flashes">
  <a href="http://butov.az/edebiyyat/9370-vicdan-shahidliyi-konullu-dustaq-bextiyar-vahabzade.html">"Vicdan şahidliyi! Könüllü dustaq!" - Bəxtiyar Vahabzadə</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/guneyin_sesi/9369-azerbaycanli-milli-medeni-feal-nesim-sadiqi-mehkemeye-chagirilib.html">Azərbaycanlı milli - mədəni fəal Nəsim Sadiqi məhkəməyə çağırılıb</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/medeniyyet/9368-shovket-memmedovanin-120-illik-yubileyi-kechirilecek.html">Şövkət Məmmədovanın 120 illik yubileyi keçiriləcək</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/xeber/9367-beynelxalq-teshkilat-azerbaycanla-bagli-muhum-qetname-qebul-edib.html">Beynəlxalq təşkilat Azərbaycanla bağlı qətnamə qəbul edib</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/guneyin_sesi/9366-seyyad-kerimovun-dasi-85-yashi-qeyd-olundu.html">Səyyad Kərimovun (Dasi) 85 yaşı qeyd olundu</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/xeber/iqtisadiyyat/9365-dunya-neft-konqresi-cherchivesinde-teshkil-olunan-sergide-azerbaycan-bolmesi-qurulub.html">Dünya Neft Konqresi çərçivəsində təşkil olunan sərgidə Azərbaycan bölməsi qurulub</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/turan/9364-turk-shurasinin-bash-katibi-qizil-medalla-teltif-olunub.html">Türk Şurasının baş katibi qızıl medalla təltif olunub</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/edebiyyat/9363-lahi-neylesen-sen-mene-eyle-eldar-baxish.html">"İlahi, neyləsən, sən mənə eylə..." - Eldar Baxış</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/koshe/9362-shehid-balasi-zehra.html">Şəhid balası Zəhra</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;

</marquee></div>
<!---------------------------------------------------------------------------------------bolme----------------------------------------------------------------------> 
<div id='cssmenu'>
<ul>
   <li class='active'><a href='/'><span>Ana səhifə</span></a></li>

   <li class='has-sub'><a href='/xeber'><span>Xəbər</span></a>
      <ul>
         <li><a href='/iqtisadiyyat/'><span>İqtisadiyyat</span></a></li>
         <li><a href='/idman/'><span>İdman</span></a></li>
         <li><a href='/sosial/'><span>Sosial</span></a></li>
         <li><a href='/siyaset/'><span>Siyasət</span></a></li>
         <li><a href='/biznes/'><span>Şou Biznes</span></a></li>
         <li><a href='/kriminal/'><span>Kriminal</span></a></li>
      </ul>
   </li>


   <li><a href='/guneyin_sesi'><span>Güneyin səsi</span></a></li>
   <li class='has-sub'><a href='/edebiyyat'><span>Ədəbiyyat</span></a>
      <ul>
         <li><a href='/borcali/'><span>Borçalı</span></a></li>
         <li><a href='/derbend/'><span>Dərbənd</span></a></li>
         <li><a href='/zengezur/'><span>Zəngəzur</span></a></li>
         <li><a href='/goyce/'><span>Göyçə</span></a></li>
         <li><a href='/irevan/'><span>İrəvan</span></a></li>
      </ul>
   </li>


   <li><a href='/turan/'><span>Turan</span></a></li>

   <li><a href='/dunya'><span>Dünya</span></a></li>
   <li><a href='/medeniyyet'><span>Mədəniyyət</span></a></li>
 <li><a href='/musahibe'><span>Müsahibə</span></a></li>



</ul>

</div>


<!--------------------------------------------------------------------------------------bolme2-----------------------------------------------------------------------> 

<div id='cssmenum'>

<ul>
   <li class='active'><a href='/foto-gorus'><span>Foto görüş</span></a></li>
   <li><a href='/butov-azerbaycancilar'><span>Bütöv Azərbaycançılar</span></a></li>
   <li><a href='http://butov.az/reklam_xidmjtljri.html'><span>Reklam xidmətləri</span></a></li>
   <li>		<div id="search-block">
	    <form method="post"><input type=hidden name=do value=search><input type="hidden" name="subaction" value="search"><input id="story" name="story" type="text" value="Axtar..." onfocus='if (this.value == "Axtar...") { this.value=""; }' onblur='if (this.value == "") { this.value="Axtar..."; }' class="search"><input type="image" text="Axtar" src="/templates/Butovaz/images/bt.png" border="0" alt="Axtar..." align="top" style="margin-left:5px;" ></form>
	</div></li>
</ul>

</div>
<!---------------------------------------------------------------------------------------bolme-----------------------------------------------------------------------> 



<div style="clear:both;"></div>
</div>



<div class="orta">













<div class="ortasol">










<div class="ortasol1">

				
				<div class="s-block">
					</div>
					<div id='dle-content'>



<div class="ortaxeber1">

<div class="bolme1bb">Tarix : Dünən, 19:18</div>




<div  style="background:#E1E1E1;margin:0 2px 5px 5px; padding:5px;">




 <div style="background:#878787; width:480px;padding:5px; font-size:13px;font-weight:bold;margin:5px;color:white;"><a href="http://butov.az/medeniyyet/9368-shovket-memmedovanin-120-illik-yubileyi-kechirilecek.html">Şövkət Məmmədovanın 120 illik yubileyi keçiriləcək</a></div>


<div class="fullxeber"> <div style="text-align:center;"><!--dle_image_begin:http://butov.az/uploads/posts/1499786404_sh-e.jpg|--><img src="http://butov.az/uploads/posts/1499786404_sh-e.jpg" alt="Şövkət Məmmədovanın 120 illik yubileyi keçiriləcək" title="Şövkət Məmmədovanın 120 illik yubileyi keçiriləcək"  /><!--dle_image_end--></div><br /><br /> Azərbaycan Prezidenti İlham Əliyev Şövkət Məmmədovanın 120 illik yubileyi haqqında sərəncam imzalayıb.<br /> <br />2017-ci ildə Azərbaycanın ilk qadın opera müğənnisi, SSRİ xalq artisti, professor Şövkət Həsən qızı Məmmədovanın 120 illiyi tamam olur.<br /> <br />Şövkət xanım Məmmədova dünya vokal məktəbinin yüksək nailiyyətlərini milli musiqi ənənələri ilə ahəngdar şəkildə əlaqələndirərək Azərbaycan opera sənəti tarixinə parlaq səhifələr yazıb. Onun tanınmış ictimai xadim və görkəmli pedaqoq kimi ölkəmizdə musiqi mədəniyyətinin tərəqqisi naminə uzun illər ərzində geniş, səmərəli və təqdirəlayiq fəaliyyəti vətənə, xalqa xidmətin bariz nümunəsidir.<br /> <br />Sərəncamda qeyd olunur ki, Azərbaycanın çoxəsrlik zəngin musiqi mədəniyyəti xəzinəsinə dəyərli töhfələr vermiş böyük sənətkar Şövkət Məmmədovanın 120 illik yubileyinin layiqincə keçirilməsini təmin etmək məqsədilə Mədəniyyət və Turizm Nazirliyi Təhsil Nazirliyi ilə birlikdə Şövkət Məmmədovanın 120 illik yubileyinə həsr olunmuş tədbirlər planını hazırlayıb həyata keçirsin.<br /> <br />Nazirlər Kabinetinə bu sərəncamdan irəli gələn məsələləri həll etmək tapşırılıb.<div style="clear:both;"></div></div>


<br><br>

<script>function fbs_click() {u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;}</script><a href="http://www.facebook.com/share.php?u=<url>" onclick="return fbs_click()" target="_blank"><img src="http://grand.az/templates/Default/wekil/paylaw.gif"></a><br><br><br>

<br>

<div class="tamxeberelaveri" style="border-bottom: 5px solid blue;">  Bölmə: Mədəniyyət, Karusel, Slayd, Xəbər lenti  </div>




</div>






<div style="clear:both;"></div>
<div id="social-media"> 
        <div class="clear-both"></div> 
        <span class="media-txt">Paylaş</span> 
<noindex><a target="_blank" rel="nourlajax" class="social" href="http://www.facebook.com/sharer.php?u=http://butov.az/medeniyyet/9368-shovket-memmedovanin-120-illik-yubileyi-kechirilecek.html" id="facebook" onclick="window.open(this.href, 'Faciəbookda paylaş', 'width=800,height=300'); return false">facebook</a> </noindex>
<a target="_blank" class="social" href="http://twitter.com/home?status=Şövkət Məmmədovanın 120 illik yubileyi keçiriləcək%20http://butov.az/medeniyyet/9368-shovket-memmedovanin-120-illik-yubileyi-kechirilecek.html" id="twitter">Twitter</a> 
<a target="_blank" class="social" href="http://www.myspace.com/Modules/PostTo/Pages/?u=http://butov.az/medeniyyet/9368-shovket-memmedovanin-120-illik-yubileyi-kechirilecek.html" id="myspace">Myspace</a> 
<a target="_blank" class="social" href="http://www.google.com/buzz/post?message=http://butov.az/medeniyyet/9368-shovket-memmedovanin-120-illik-yubileyi-kechirilecek.html" id="google">Google</a> 
<a target="_blank" class="social" href="http://digg.com/submit?phase=2&url=http://butov.az/medeniyyet/9368-shovket-memmedovanin-120-illik-yubileyi-kechirilecek.html" id="digg">Digg</a> 
<a target="_blank" class="social mrc__share" href="http://www.friendfeed.com/share?title=http://butov.az/medeniyyet/9368-shovket-memmedovanin-120-illik-yubileyi-kechirilecek.html" id="friendfeed" onclick="window.open(this.href, 'FriendFeed'te Paylas', 'width=600,height=400'); return false">FriendFeed</a> 
<a target="_blank" class="social" href="http://delicious.com/save?url=http://butov.az/medeniyyet/9368-shovket-memmedovanin-120-illik-yubileyi-kechirilecek.html" id="delicious" onclick="window.open(this.href, 'Delicious'ta Paylas', 'width=800,height=300'); return false">Delicious</a>

</div><div class="dots"></div>

<div style="clear:both;"></div>


<div  style="background:#E1E1E1;margin:3px; padding:5px; font-size:13px;font-weight:bold;"> 
Başqa xəbərlər<br>

  <ul><li><a href="http://butov.az/medeniyyet/8764-muslum-maqomayevin-75-illik-yubileyi-munasibetile-konsert-kechirilib-fotolar.html">Müslüm Maqomayevin 75 illik yubileyi münasibətilə konsert keçirilib - FOTOL ...</a></li><li><a href="http://butov.az/xeber/idman/7819-azerbaycan-milli-olimpiya-komitesinin-yubileyi-qeyd-olunacaq.html">Azərbaycan Milli Olimpiya Komitəsinin yubileyi qeyd olunacaq</a></li><li><a href="http://butov.az/xeber/siyaset/7571-rostropovichin-yubileyi-kechirilecek.html">Rostropoviçin yubileyi keçiriləcək</a></li><li><a href="http://butov.az/medeniyyet/7510-hesen-eliyev-ve-tofiq-quliyevin-yubileyi-kechirilecek.html">Həsən Əliyev və Tofiq Quliyevin yubileyi keçiriləcək</a></li><li><a href="http://butov.az/karusel/1770-artilleriya-allahinin-150-yashi-tamam-olur.html">Artilleriya Allahının 150 yaşı tamam olur.</a></li></ul><br />
</div> 







<div  style="background:#E1E1E1;margin:3px; padding:5px; font-size:13px;font-weight:bold;"> 
Fikirlər<br>

<div id="fb-root"></div><script src="http://connect.facebook.net/ru_RU/all.js#xfbml=1"></script><fb:comments href="http://butov.az/medeniyyet/9368-shovket-memmedovanin-120-illik-yubileyi-kechirilecek.html" num_posts="30" width="500"></fb:comments>

</div> 


<div style="clear:both;"></div>
</div>
<div id="dle-ajax-comments"></div>
<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/medeniyyet/9368-shovket-memmedovanin-120-illik-yubileyi-kechirilecek.html">
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="9368" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot.php?rndval=' + rndval + '" width="120" height="50" alt="" /><br /><a onclick="reload(); return false;" href="#">yenilə, əgər kod görünmürsə</a>';

};
//-->
</script></div>
				

				



</div>

























<div class="ortasol2">

<div class="bolmeortasol2">
<div class="bolme1b">Sorğu</div>
<div class="bolme1tortasol2">
<script type="text/javascript">
<!--
function doVote( event ){

	
	var vote_check = $('#dle-vote input:radio[name=vote_check]:checked').val();

	ShowLoading('');

	$.get(dle_root + "engine/ajax/vote.php", { vote_id: "4", vote_action: event, vote_check: vote_check, vote_skin: dle_skin }, function(data){

		HideLoading('');

		$("#vote-layer").fadeOut(500, function() {
			$(this).html(data);
			$(this).fadeIn(500);
		});

	});
}
//-->
</script><div id='vote-layer'><div class="vote_block">
	<div class="vote_title">
	<div class="vote_title_b">
	<div class="vote_title_c"><div>Saytımızda hansı mövzulara daha çox yer verilməsini  istəyirsiniz?<br><br></div></div>
	</div>
	</div>
	<form method="post" name="vote" action=''>
	<div class="vote_cont">
	<div id="dle-vote"><div class="vote"><input name="vote_check" type="radio" checked="checked" value="0" /> Azərbaycan tarixi</div><div class="vote"><input name="vote_check" type="radio"  value="1" /> Hərbi</div><div class="vote"><input name="vote_check" type="radio"  value="2" /> İdman</div><div class="vote"><input name="vote_check" type="radio"  value="3" /> Musiqi</div><div class="vote"><input name="vote_check" type="radio"  value="4" /> Dünya hadisələri</div><div class="vote"><input name="vote_check" type="radio"  value="5" /> Əyləncə</div><div class="vote"><input name="vote_check" type="radio"  value="6" /> Kriminal</div><div class="vote"><input name="vote_check" type="radio"  value="7" /> Mədəniyyət</div></div>
	<br />
	
	</div>
	
	<div class="vote_btn">
	<input type="hidden" name="vote_action" value="vote" />
	<input type="hidden" name="vote_id" id="vote_id" value="1" />
		<div class="vote_result">
		<input class="doresult" type="submit" onclick="doVote('results'); return false;" value="Nəticələr" />
		<input class="doallvote" type="submit" onclick="ShowAllVotes(); return false;" value="Cavabla" />
		</div>
	</div>
	</form>
	
</div></div>
</div></div>



<div class="bolmeortasol2">
<div class="bolme1b">Son buraxılışımız</div>

<div class="bolme1tortasol2">
<div class="qezet"><img src="http://butov.az/uploads/posts/thumbs/1499269159_1.jpg" width="230"></div>
                         
</div></div>


<div class="bolmeortasol2">
<div class="bolme1b">Facebook səhifəmiz</div>

<div class="bolme1tortasol2">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/Butov-Azerbaycan-Qezeti/607745146014282&amp;width=230&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:230px; height:290px;" allowTransparency="true"></iframe>
</div></div>




<div class="bolmeortasol2">
<div class="bolme1b">Təqvim</div>

<div class="bolme1tortasol2">
<div id="calendar-layer"><table id="calendar" cellpadding="3" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('06','2017','right'); return false;" href="http://butov.az/2017/06/" title="Əvvəlki ay">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;İyul 2017&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Be</th><th class="workday">Ça</th><th class="workday">Ç</th><th class="workday">Ca</th><th class="workday">C</th><th class="weekday">Ş</th><th class="weekday">B</th></tr><tr><td colspan="5">&nbsp;</td><td  class="weekday" >1</td><td  class="weekday" >2</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2017/07/03/" title="Bu tarixdəki xəbərlər:  03 iyul 2017">3</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2017/07/04/" title="Bu tarixdəki xəbərlər:  04 iyul 2017">4</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2017/07/05/" title="Bu tarixdəki xəbərlər:  05 iyul 2017">5</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2017/07/06/" title="Bu tarixdəki xəbərlər:  06 iyul 2017">6</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2017/07/07/" title="Bu tarixdəki xəbərlər:  07 iyul 2017">7</a></td><td  class="day-active" ><a class="day-active" href="http://butov.az/2017/07/08/" title="Bu tarixdəki xəbərlər:  08 iyul 2017">8</a></td><td  class="weekday" >9</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2017/07/10/" title="Bu tarixdəki xəbərlər:  10 iyul 2017">10</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2017/07/11/" title="Bu tarixdəki xəbərlər:  11 iyul 2017">11</a></td><td  class="day day-current" >12</td><td  class="day" >13</td><td  class="day" >14</td><td  class="weekday" >15</td><td  class="weekday" >16</td></tr><tr><td  class="day" >17</td><td  class="day" >18</td><td  class="day" >19</td><td  class="day" >20</td><td  class="day" >21</td><td  class="weekday" >22</td><td  class="weekday" >23</td></tr><tr><td  class="day" >24</td><td  class="day" >25</td><td  class="day" >26</td><td  class="day" >27</td><td  class="day" >28</td><td  class="weekday" >29</td><td  class="weekday" >30</td></tr><tr><td  class="day" >31</td><td colspan="6">&nbsp;</td></tr></table></div>
</div></div>


<div class="bolmeortasol2">
<div class="bolme1b">Reklam</div>

<div class="bolme1tortasol2">
<a href="http://zengezur.com"> <img src="http://butov.az/templates/Default/wekil/zengezur.gif"> </a>
</div></div>

<div class="bolmeortasol2">
<div class="bolme1b">Hava</div>

<div class="bolme1tortasol2">
<center><script class="ylittle" src="http://www.meridian-az.com/weather/index_new.php?id=143278"></script></center>
</div></div>

<div class="bolmeortasol2">
<div class="bolme1b">Valyuta</div>

<div class="bolme1tortasol2">
<center><script class="ylittle" src="http://www.meridian-az.com/exchange/index_new.php?id=123456"></script></center>
</div></div>




<div class="bolmeortasol2">
<div class="bolme1b">Reklam</div>

<div class="bolme1tortasol2">
<center><img src="http://butov.az/templates/Default/wekil/reklamalt.gif"><br></center>



</div></div>


<div class="bolmeortasol2">
<div class="bolme1b">Say&#287;ac</div>
<div class="bolme1tortasol2">
<center><!-- MyCounter v.2.0 -->
<script type=\"text/javascript\"><!--
my_id = 135194;
my_width = 88;
my_height = 51;
my_alt = \"MyCounter - ÑÑ‡Ñ‘Ñ‚Ñ‡Ð¸Ðº Ð¸ ÑÑ‚Ð°Ñ‚Ð¸ÑÑ‚Ð¸ÐºÐ°\";
//--></script>
<script type=\"text/javascript\"
  src=\"http://scripts.mycounter.ua/counter2.0.js\">
</script><noscript>
<a target=\"_blank\" href=\"http://mycounter.ua/\"><img
src=\"http://get.mycounter.ua/counter.php?id=135194\"
title=\"MyCounter - ÑÑ‡Ñ‘Ñ‚Ñ‡Ð¸Ðº Ð¸ ÑÑ‚Ð°Ñ‚Ð¸ÑÑ‚Ð¸ÐºÐ°\"
alt=\"MyCounter - ÑÑ‡Ñ‘Ñ‚Ñ‡Ð¸Ðº Ð¸ ÑÑ‚Ð°Ñ‚Ð¸ÑÑ‚Ð¸ÐºÐ°\"
width=\"88\" height=\"51\" border=\"0\" /></a></noscript>
<!--/ MyCounter --></center>
</div></div>

<div class="bolmeortasol2">
<div class="bolme1b">Ən çox baxılanlar</div>
<div class="bolme1tortasol2">
            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1495632276_v-rehimzade.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/8753-omrunuzun-kamllk-zrves-mubarek.html">ÖMRÜNÜZÜN KAMİLLİK ZİRVƏSİ, MÜBARƏK!</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1495633081_dsc04133.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/medeniyyet/8754-3-sayl-ushaq-ncesenet-mektebnn-hesabat-konsert-kechrld.html">3 SAYLI UŞAQ İNCƏSƏNƏT MƏKTƏBİNİN HESABAT KONSERTİ KEÇİRİLDİ</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1498805052_hesen-hesenov.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/karusel/9213-kvdf-mushahide-shurasina-yeni-sedr-sechildi.html">KİVDF Müşahidə Şurasına yeni sədr seçildi</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1496673209_ilham-serencam.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/8905-lham-eliyevden-kv-le-bagli-onemli-teyinatlar.html">İlham Əliyevdən KİV-lə bağlı önəmli təyinatlar</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1499079316_h.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/edebiyyat/9240-yada-dushen-xatireler.html">Yada düşən xatirələr</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1497703476_14502811_688669864634185_2547997850799253259_n.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/sosial/9083-ekologiyadan-evvelki-ekologiya-adli-monoqrafiya-ishiq-uzu-gorub-foto.html">“Ekologiyadan əvvəlki “ekologiya” adlı monoqrafiya işıq üzü görüb - FOTO</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1495634785_qolat_news_1495618010.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/idman/8756-qruplardan-son-xebermaraqlidir.html">Qruplardan son xəbər..maraqlıdır..</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/1496411167_225_a2jky1q8rrd5.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/idman/8881-qolat-cup-da-1-8-final-basha-chatib.html">"QOLAT CUP" da 1/8 final başa çatıb</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1495779736_qolat_news_1495741123.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/idman/8790-pushkler-atildi-en-guclu-16.html">Püşklər atıldı, - ən güclü 16?</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1499258950_ehmed-elirzabeygi.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/guneyin_sesi/9285-randa-boyuk-turk-cemiyyeti-movcuddur-tessufler-olsun-ki.html">İranda böyük türk cəmiyyəti mövcuddur. Təssüflər olsun ki...</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1495633800_qolat_news_1495571722.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/idman/8755-qolat-cupda-son-oyunlar.html">''QOLAT CUP"da SON oyunlar...</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/1499166555_ff.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/edebiyyat/9263-vetenchn-olene-olu-deylmez.html">“VƏTƏNÇİN ÖLƏNƏ ÖLÜ DEYİLMƏZ!"</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1499676987_b.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/9357-azerbaycanli-deputatin-hazirladigi-qetname-atet-pa-da-qebul-edildi.html">Azərbaycanlı deputatın hazırladığı qətnamə ATƏT PA - da qəbul edildi</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/1496823393_er.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/8941-lenkeranda-iki-neferin-olumu-ile-neticelenen-yol-qezasi-bash-verib.html">Lənkəranda iki nəfərin ölümü ilə nəticələnən yol qəzası baş verib</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1496739555_1496737051-174.jpeg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/8925-cra-bashchisinin-qardashi-qezada-helak-oldu.html">İcra başçısının qardaşı qəzada həlak oldu</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1496742294_lutveli1-174.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/8929-lutveli-babayev-qardashinin-olumunden-danishdi-onun-ureyi-xeste-idi.html">Lütvəli Babayev qardaşının ölümündən danışdı: “Onun ürəyi xəstə idi”</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1498120191_1498113060-7729.jpeg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/9153-2050-ci-ilde-azerbaycan-ehalisinin-sayi-ne-qeder-olacaq-bmt-achiqladi.html">2050-ci ildə Azərbaycan əhalisinin sayı nə qədər olacaq? — BMT açıqladı</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1496130286_ferhad_qeribov.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/kriminal/8816-ferhad-qeribovun-qardashi-qizi-ozunu-oldurudu.html">Fərhad Qəribovun qardaşı qızı özünü öldürüdü</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1496326164_18834315_245829949233232_2024862806_n.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/8861-mek-may-ayi-erzinde-daxil-olan-senedlerin-teqdimatini-kechirdi.html">MEK may ayı ərzində daxil olan sənədlərin təqdimatını keçirdi - FOTOLAR</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/1499687531_e-b.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/edebiyyat/9363-lahi-neylesen-sen-mene-eyle-eldar-baxish.html">"İlahi, neyləsən, sən mənə eylə..." - Eldar Baxış</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1496734116_1496729282203726336_1000x669.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/medeniyyet/8919-azerbaycan-dovlet-kukla-teatri-qazaxistanda-kechirilen-festivalda-chixish-edecek.html">Azərbaycan Dövlət Kukla Teatrı Qazaxıstanda keçirilən festivalda çıxış edəcək</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/1499166828_gwn.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/edebiyyat/9264-xaqan.html">Xaqan</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1495811652_dsc_0064.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/8804-herb-tarixi-muzeyinde-azerbaycan-xalq-cumhuriyyetinin-99-cu-ildonumune-hesr-olunmush-azerbaycan-xalq-cumhuriyyeti-sheref-ve-leyaqet-tariximiz-adli-tedbir-kechirilib.html">Hərb Tarixi Muzeyində AXC-nin 99-cu ildönümünə həsr olunmuş “Azərbaycan Xalq Cümhuriyyəti – şərəf və ləyaqət tariximiz” adlı tədbir keçirilib</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1495693167_1495690160-3855.jpeg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/sosial/8767-kur-chayi-chirklendirilib.html">Kür çayı çirkləndirilib</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1495723384_deniz-1.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/karusel/8781-qerargah-xezerde-kishi-meyiti-tapilib.html">Qərargah: Xəzərdə kişi meyiti tapılıb</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1496414980_unnamed-3.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/siyaset/8885-soyqirimlar-zamani-azerbaycanin-meruz-qaldigi-itkiler-hesablanacaq.html">Soyqırımlar zamanı Azərbaycanın məruz qaldığı itkilər hesablanacaq</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1499268433_metbuat_shurasi_logo_020416.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/siyaset/9290-metbuat-shurasi-alxanli-faciesi-ile-bagli-dunya-media-ictimaiyyetine-chagirish-etdi.html">Mətbuat Şurası Alxanlı faciəsi ilə bağlı dünya media ictimaiyyətinə çağırış etdi</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1496214150_international_bank080816_02.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/iqtisadiyyat/8833-azerbaycan-beynelxalq-bankindan-mushterilere-xosh-xeber.html">Azərbaycan Beynəlxalq Bankından müştərilərə xoş xəbər</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1496816164_18920779_1248972718544625_7334527284534661299_o.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/sosial/8932-mek-markalar-kolleksyasnn-teqdmatn-kechrd-fotolar.html">“MEK MARKALAR KOLLEKSİYASININ TƏQDİMATINI KEÇİRDİ” - FOTOLAR</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1496850853_1496845236270733165_1000x669.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/idman/8950-qebelede-gulle-aticiligi-uzre-dunya-kuboku-yarishlarinin-resmi-achilish-merasimi-kechirilir.html">Qəbələdə güllə atıcılığı üzrə Dünya Kuboku yarışlarının rəsmi açılış mərasimi keçirilir</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>
</div></div>


</div>




<div style="clear:both;"></div>








</div>








<div class="ortasag"> 


<div class="bolme">
<div class="bolme1b">Köşə</div>
<div class="bolme1t">


<marquee onmouseout='this.start();' onmouseover='this.stop()' scrolldelay='20' scrollamount='1,4' direction='up' class='Flashess'>
<center>
            <div><center> 
               <div class="sonxeber"><img src="http://butov.az/uploads/posts/1499683070_z.jpg"></div>
                <div class="sonxeberlink"><a href="http://butov.az/koshe/9362-shehid-balasi-zehra.html">Şəhid balası Zəhra</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
               <div class="sonxeber"><img src="http://butov.az/uploads/posts/thumbs/1495003576_aydn.jpg"></div>
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/8661-ombudsman-aparatindan-rusiya-qerarina-etiraz.html">Ombudsman Aparatından Rusiya qərarına etiraz</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
               <div class="sonxeber"><img src="http://butov.az/uploads/posts/1493883481_elabbas-foto.jpg"></div>
                <div class="sonxeberlink"><a href="http://butov.az/koshe/8477-yazichi-elabbasa-bu-vaxtadek-deye-bilmediklerim.html">Yazıçı Əlabbasa bu vaxtadək deyə bilmədiklərim...</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
               <div class="sonxeber"><img src="http://butov.az/uploads/posts/thumbs/1491980204_14363637752810961567_1000x669.jpg"></div>
                <div class="sonxeberlink"><a href="http://butov.az/koshe/8250-yaddash-qoruyucusu-bestekar-serdar-ferecov-haqqinda-dushunceler.html">Yaddaş qoruyucusu - Bəstəkar Sərdar Fərəcov haqqında düşüncələr</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
               <div class="sonxeber"><img src="http://butov.az/uploads/posts/thumbs/1479987576_1.jpg"></div>
                <div class="sonxeberlink"><a href="http://butov.az/guneyin_sesi/6615-tebriz-soyqirimini-unutmaga-haqqimiz-yoxdur.html">"Təbriz soyqırımını unutmağa haqqımız yoxdur"</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>
</center>
</marquee>


</div>

</div>


<div class="bolme">
<div class="bolme1b">Xəbər lenti</div>
<div class="bolme1t">

            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/edebiyyat/9370-vicdan-shahidliyi-konullu-dustaq-bextiyar-vahabzade.html">"Vicdan şahidliyi! Könüllü dustaq!" - Bəxtiyar Vahabzadə</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/guneyin_sesi/9369-azerbaycanli-milli-medeni-feal-nesim-sadiqi-mehkemeye-chagirilib.html">Azərbaycanlı milli - mədəni fəal Nəsim Sadiqi məhkəməyə çağırılıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/medeniyyet/9368-shovket-memmedovanin-120-illik-yubileyi-kechirilecek.html">Şövkət Məmmədovanın 120 illik yubileyi keçiriləcək</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/9367-beynelxalq-teshkilat-azerbaycanla-bagli-muhum-qetname-qebul-edib.html">Beynəlxalq təşkilat Azərbaycanla bağlı qətnamə qəbul edib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/guneyin_sesi/9366-seyyad-kerimovun-dasi-85-yashi-qeyd-olundu.html">Səyyad Kərimovun (Dasi) 85 yaşı qeyd olundu</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/iqtisadiyyat/9365-dunya-neft-konqresi-cherchivesinde-teshkil-olunan-sergide-azerbaycan-bolmesi-qurulub.html">Dünya Neft Konqresi çərçivəsində təşkil olunan sərgidə Azərbaycan bölməsi qurulub</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/turan/9364-turk-shurasinin-bash-katibi-qizil-medalla-teltif-olunub.html">Türk Şurasının baş katibi qızıl medalla təltif olunub</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/edebiyyat/9363-lahi-neylesen-sen-mene-eyle-eldar-baxish.html">"İlahi, neyləsən, sən mənə eylə..." - Eldar Baxış</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/koshe/9362-shehid-balasi-zehra.html">Şəhid balası Zəhra</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/9361-nazirlikden-istehlakchilara-xeberdarliq.html">Nazirlikdən istehlakçılara xəbərdarlıq</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/9360-siyamek-mirzayinin-apellyasiya-mehkemesinin-vaxti-teyin-edilib.html">Siyamək Mirzayinin Apellyasiya Məhkəməsinin vaxtı təyin edilib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/9359-prezident-tillersona-ermenistanin-son-texribati-barede-melumat-verib.html">Prezident Tillersona Ermənistanın son təxribatı barədə məlumat verib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/9358-avropanin-qaza-olan-telebatini-odemeye-haziriq-rovneq-abdullayev.html">"Avropanın qaza olan tələbatını ödəməyə hazırıq" - Rövnəq Abdullayev</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/9357-azerbaycanli-deputatin-hazirladigi-qetname-atet-pa-da-qebul-edildi.html">Azərbaycanlı deputatın hazırladığı qətnamə ATƏT PA - da qəbul edildi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/9356-dovlet-qulluguna-qebul-imtahanlarinin-vaxti-achiqlanib.html">Dövlət qulluğuna qəbul imtahanlarının vaxtı açıqlanıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/9355-konstitusiya-mehkemesi-plenumunun-iclasi-kechirilib.html">Konstitusiya Məhkəməsi Plenumunun iclası keçirilib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/9354-bdu-nun-fexri-professoru-vefat-edib.html">BDU - nun fəxri professoru vəfat edib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/9353-11-ecnebi-saxlanilib.html">11 əcnəbi saxlanılıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/karusel/9352-bmt-nin-menzil-qerargahi-qarshisinda-ermenistana-etiraz-aksiyasi-kechirilib.html">BMT - nin mənzil - qərargahı qarşısında Ermənistana etiraz aksiyası keçirilib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/9351-ateshkes-yene-pozulub.html">Atəşkəs yenə pozulub</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/9350--ve-ixtisas-qruplari-uzre-qebul-imtahanlari-kechirilecek.html">II və III ixtisas qrupları üzrə qəbul imtahanları keçiriləcək</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/edebiyyat/9349-mene-qerib-deme.html">Mənə qərib demə!</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/9348-gurcustan-parlamentinin-uzvu-zehranin-qisasini-almaga-haziriq.html">Gürcüstan parlamentinin üzvü: "Zəhranın qisasını almağa hazırıq"</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/9347-neftin-qiymeti-ucuzlashib.html">Neftin qiyməti ucuzlaşıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/9346-azerbaycan-mehsullari-seudiyye-erebistani-bazarina-chixa-biler.html">Azərbaycan məhsulları Səudiyyə Ərəbistanı bazarına çıxa bilər</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/9345-mtn-nin-shobe-reisi-son-soz-dedi-mehkeme.html">MTN-nin şöbə rəisi son söz dedi - Məhkəmə</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/9344-meshe-yanginlarinin-qarshisinin-alinmasi-meqsedile-profilaktik-tedbirler-gorulur.html">Meşə yanğınlarının qarşısının alınması məqsədilə profilaktik tədbirlər görülür</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/9343-ermeniler-ishgal-altindaki-erazilerde-yangin-toredibler.html">Ermənilər işğal altındakı ərazilərdə yanğın törədiblər</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/9342-g20-sammiti-bashladi.html">G20 sammiti başladı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/9341-nomreni-deyishib-alqi-satqi-edenler-diqqetli-olsun.html">Nömrəni dəyişib, alqı-satqı edənlər - Diqqətli olsun</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/9340-avropa-shurasinin-numayende-heyeti-medeniyyet-ve-turizm-nazirliyinde-olub.html">Avropa Şurasının nümayəndə heyəti Mədəniyyət və Turizm Nazirliyində olub</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/kriminal/9339-azerbaycanda-536-kriminal-qrup-zerersizleshdirilib.html">Azərbaycanda 536 kriminal qrup zərərsizləşdirilib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/9338-putin-ve-trampin-gorushu-bashladi.html">Putin və Trampın görüşü başladı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/9337-feto-nun-turkiyedeki-emlaki-achiqlandi.html">FETÖ-nun Türkiyədəki əmlakı açıqlandı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/9336-prezident-budceden-14-milyon-ayirdi.html">Prezident büdcədən 14 milyon ayırdı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/9335-magistraturaya-sened-verenlerin-sayi-azalib-tehsil-naziri.html">"Magistraturaya sənəd verənlərin sayı azalıb" - Təhsil naziri</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/9334-qubada-avtomobil-yanib-iki-nefer-olub.html">Qubada avtomobil yanıb, iki nəfər ölüb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/9333-almaniyali-deputat-ermenilerin-fuzulideki-vehshiliyi-ile-bagli-beyanat-verib.html">Almaniyalı deputat ermənilərin Füzulidəki vəhşiliyi ilə bağlı bəyanat verib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/9332-ehalinin-texminen-yarisi-siqaret-chekir.html">Əhalinin təxminən yarısı siqaret çəkir</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/9331-diplomatlar-fexri-xiyabanda.html">Diplomatlar Fəxri Xiyabanda</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/9330-mahsun-kirmizigul-18-ayliq-zehra-haqda-min-defe-lenet-olsun.html">Mahsun Kırmızıgül 18 aylıq Zəhra haqda: "Min dəfə lənət olsun"</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/iqtisadiyyat/9329-azerbaycan-nefti-2-bahalashdi.html">Azərbaycan nefti 2% bahalaşdı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/9328-asan-viza-sistemi-yeniliklerin-tetbiqine-bashladi.html">"ASAN Viza" sistemi yeniliklərin tətbiqinə başladı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/9327-putinle-trampin-gorushune-bu-qeder-adam-qatilacaq.html">Putinlə Trampın görüşünə bu qədər adam qatılacaq</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/9326-chinde-sel-felaketi-olenlerin-sayi-artir.html">Çində sel fəlakəti — Ölənlərin sayı artır</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/9325-abituriyentlerin-neticeleri-achiqlanib.html">Abituriyentlərin nəticələri açıqlanıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/9324-azerbaycanli-gencler-bmt-ve-atet-e-muraciet-edibler.html">Azərbaycanlı gənclər BMT və ATƏT - ə müraciət edib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/9323-azerbaycanda-500-e-yaxin-insana-orqan-kochurulub.html">Azərbaycanda 500-ə yaxın insana orqan köçürülüb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/9322-absh-sefirliyinden-zehra-ile-bagli-achiqlama.html">ABŞ səfirliyindən Zəhra ilə bağlı açıqlama</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/9321-havanin-orta-temperaturu-her-on-ilde-03-derece-artir.html">Havanın orta temperaturu hər on ildə 0,3 dərəcə artır</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/karusel/9320-tamxil-ziyeddinoglu-jurnalistikamizin-birinci-vezifesi-dunyanin-kor-gozunu-achmaqdir.html">Tamxil Ziyəddinoğlu: "Jurnalistikamızın birinci vəzifəsi dünyanın "kor" gözünü açmaqdır"</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/9319-rezidenturaya-qebul-imtahaninin-merhelesinin-neticeleri-achiqlanib.html">Rezidenturaya qəbul imtahanının II mərhələsinin nəticələri açıqlanıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/9318-magistraturaya-qebul-olunan-bakalavrlarin-nezerine.html">Magistraturaya qəbul olunan bakalavrların nəzərinə!</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/9317-srailin-sabiq-prezidenti-azerbaycan-prezidentine-mektub-unvanlayib.html">İsrailin sabiq prezidenti Azərbaycan prezidentinə məktub ünvanlayıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/9316-sabah-xetai-rayonunun-bir-hissesine-tebii-qazin-verilishinde-mehdudiyyet-olacaq.html">Sabah Xətai rayonunun bir hissəsinə təbii qazın verilişində məhdudiyyət olacaq</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/9315-dord-olkenin-kechmish-prezidenti-lham-eliyeve-bashsagligi-verib.html">Dörd ölkənin keçmiş prezidenti İlham Əliyevə başsağlığı verib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/9314-azerbaycanin-bmt-deki-numayendeliyi-beyanat-yaydi.html">Azərbaycanın BMT-dəki nümayəndəliyi bəyanat yaydı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/9313-herbi-jurnalistler-birliyinin-beyanati.html">Hərbi Jurnalistlər Birliyinin Bəyanatı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/9311-nizami-metro-stansiyasinda-temir-ishlerinin-ilk-merhelesi-basha-chatib.html">"Nizami" metro stansiyasında təmir işlərinin ilk mərhələsi başa çatıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/9310-azerbaycan-bash-qerargah-reislerinin-ikinci-beynelxalq-konfransinda-temsil-olunacaq.html">Azərbaycan Baş Qərargah rəislərinin ikinci  beynəlxalq konfransında təmsil olunacaq</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/9309-2100-cu-ilin-en-chox-ehalisi-olan-olkeleri-syah.html">2100-cü ilin ən çox əhalisi olan ölkələri — SİYAHI</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/9308-bakida-iki-polis-reisi-vezifeden-azad-olundu.html">Bakıda iki polis rəisi vəzifədən azad olundu</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/9307-bakida-yangin-fhn-nin-6-mashini-hadise-yerinde.html">Bakıda yanğın: FHN-nin 6 maşını hadisə yerində</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/9306-rusiya-mdb-olkelerini-suriyaya-chekir.html">Rusiya MDB ölkələrini Suriyaya çəkir</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/9305-xarici-kv-numayendelerinin-ve-herbi-attashelerin-fuzuli-rayonunun-alxanli-kendine-seferi-teshkil-olunub.html">Xarici KİV nümayəndələrinin və hərbi attaşelərin Füzuli rayonunun  Alxanlı kəndinə səfəri təşkil olunub</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/edebiyyat/9304-yag-sevgi-yagishim-yag.html">Yağ, sevgi yağışım, yağ!</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/9303-herbi-attasheler-ve-xarici-jurnalistler-alxanlida.html">Hərbi attaşelər və xarici jurnalistlər Alxanlıda</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/9302-zehranin-atasi-ishle-temin-olunub.html">Zəhranın atası işlə təmin olunub</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/9300-litvada-ermeni-texribatinin-qarshisini-alinib.html">Litvada erməni təxribatının qarşısını alınıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/9299-ermeniler-cebheboyu-movqelerimizi-ateshe-tutub.html">Ermənilər cəbhəboyu mövqelərimizi atəşə tutub</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/9298-ermenistan-yene-ateshkes-rejimini-pozub.html">Ermənistan yenə atəşkəs rejimini pozub</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/9297-almaniyali-deputat-mulki-ehali-qurban-olmamalidir.html">Almaniyalı deputat: "Mülki əhali qurban olmamalıdır"</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/9296-ermeni-vandalligina-britaniyali-deputatdan-munasibet.html">Erməni vandallığına britaniyalı deputatdan münasibət...</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/9295-sosial-shebekelerde-mugam-dunyasi-qrupu.html">"Muğam Dünyası" sosial şəbəkələrdə...</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/9294-avro-dunya-maliyye-sisteminde-movqeyini-itirir.html">Avro dünya maliyyə sistemində mövqeyini itirir</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/9293-kanadadan-lham-eliyeve-mektub.html">Kanadadan İlham Əliyevə - Məktub</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/iqtisadiyyat/9292-baglanan-banklarin-emanetchilerine-ne-qeder-kompensasiya-odenilib.html">Bağlanan bankların əmanətçilərinə nə qədər kompensasiya ödənilib?</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/9290-metbuat-shurasi-alxanli-faciesi-ile-bagli-dunya-media-ictimaiyyetine-chagirish-etdi.html">Mətbuat Şurası Alxanlı faciəsi ilə bağlı dünya media ictimaiyyətinə çağırış etdi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/9289-mikrorayonlarda-abadliq-quruculuq-ishleri-davam-etdirilir.html">Mikrorayonlarda abadlıq-quruculuq işləri davam etdirilir</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/karusel/9288-fransada-assosiasiya-ermenilerin-texribatini-pisledi-vdeo.html">Fransada Assosiasiya ermənilərin təxribatını pislədi - VİDEO</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/9287-ermenilerden-daha-bir-texribat-torpaqlarimizi-yandirirlar.html">Ermənilərdən daha bir təxribat - Torpaqlarımızı yandırırlar...</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/9286-merkelle-erdoganin-gorush-tarixi-bilindi.html">Merkellə Ərdoğanın görüş tarixi bilindi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/guneyin_sesi/9285-randa-boyuk-turk-cemiyyeti-movcuddur-tessufler-olsun-ki.html">İranda böyük türk cəmiyyəti mövcuddur. Təssüflər olsun ki...</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/9284-dovlet-serhedinin-pozulmasinin-qarshisi-alinib-serhed-pozucusu-oldurulub.html">Dövlət sərhədinin pozulmasının qarşısı alınıb, sərhəd pozucusu öldürülüb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/9283-turkiyenin-nterpolun-melumat-bazasina-chixishina-qadaga-qoyuldu.html">Türkiyənin İnterpolun məlumat bazasına çıxışına qadağa qoyuldu</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>


</div>

</div>




</div>



<div style="clear:both;"></div>

</div>




<div class="altiliq">


<div class="altiliq1">

<div class="bolmeortasol5">
<div class="bolme1b">Foto</div>
<div class="bolme1tortasol5">
 <div class="sekilcarx"><img style="letter-spacing: 0px; line-height: 1.5em; word-spacing: 0.1em; text-align: center;" src="http://butov.az/uploads/posts/2014-05/1401112162_20.jpg" alt="" /></div>
 
</div>

</div></div>





<div class="altiliq2">


<div class="bolmeortasol5">
<div class="bolme1b">Video</div>
<div class="bolme1tortasol5">
<div style="text-align:center;"><!--dle_image_begin:http://||https://www.youtube.com/watch?v=gd75lEyQX58--><img src="http://" alt="https://www.youtube.com/watch?v=gd75lEyQX58" title="https://www.youtube.com/watch?v=gd75lEyQX58"  /><!--dle_image_end--></div><br /><div style="text-align:center;"><!--dle_image_begin:http://butov.az/uploads/posts/1454670059_111.jpg|--><img src="http://butov.az/uploads/posts/1454670059_111.jpg" alt="Şəhidlərə mahnı həsr olunub." title="Şəhidlərə mahnı həsr olunub."  /><!--dle_image_end--></div>
 
</div>

</div></div>

</div>

<div class="sonluq"><br>
<div class="sonda">
All rights reserved  ©2012 Butov.az<br>
Created by: <a href="http://daraaz.net"> Daraaz.net Wep Developer By DaDaSHoV </a><br>
MATERİLLARDAN İSTİFADƏ EDİLƏRKĦƏN PORTALIMIZA İSTİNAD ZƏRURİDİR!!!
</div>

</div>














<div style="clear:both;"></div>
 </div>









    <script type="text/javascript">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</script>
	
	<script type="text/javascript" src="/templates/Butovaz/js/libs.js" ></script>
</body>


 

</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
