<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>İcazəsiz ov etmək istəyənlər 2000 manat cərimələndi &raquo; Butov.az</title>
<meta name="description" content="Bakı şəhər Ekologiya və Təbii Sərvətlər Departamentinin əməkdaşları tərəfindən Qaradağ rayonunda keçirilən reyd zamanı icazəsiz ova cəhd edən 2 şəxs saxlanılıb. Ekologiya və Təbii Sərvətlər " />
<meta name="keywords" content="sakini, zamanı, rayon, edilib, Qaradağ, Ekologiya, Təbii, Sərvətlər, Faktla, bağlı, götürülüb, Onlardan, müəyyən, təqsirkarlar, tüfəngi, olunub, manat, məbləğində, cərimə, tətbiq" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Butov.az" />
<meta property="og:type" content="article" />
<meta property="og:title" content="İcazəsiz ov etmək istəyənlər 2000 manat cərimələndi" />
<meta property="og:url" content="http://butov.az/xeber/11043-cazesiz-ov-etmek-isteyenler-2000-manat-cerimelendi.html" />
<meta property="og:image" content="http://butov.az/uploads/posts/2018-12/1545745298_brakonyer_2901181545743383.jpg" /><meta property="og:image:width" content="400"/> <meta property="og:image:height" content="300"/>
<link rel="search" type="application/opensearchdescription+xml" href="http://butov.az/engine/opensearch.php" title="Butov.az" />
<link rel="alternate" type="application/rss+xml" title="Butov.az" href="http://butov.az/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
<script type="text/javascript" src="/engine/classes/highslide/highslide.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>



<link  href="/templates/Butovaz/style/engine.css" type="text/css" rel="stylesheet" />
<link rel="stylesheet" href="/templates/Butovaz/style/4en.css" type="text/css">
<link rel="stylesheet" href="/templates/Butovaz/style/men.css" type="text/css">
<link rel="stylesheet" href="/templates/Butovaz/style/manset.css" type="text/css">
<link rel="stylesheet" href="/templates/Butovaz/style/tab_block.css" type="text/css">




<script type="text/javascript" src="/templates/Butovaz/js/jquery.min.js" ></script>
<script type="text/javascript" src="/templates/Butovaz/js/jquery-ui.min.js" ></script>
<script type="text/javascript">
	$(document).ready(function(){
		$("#featured > ul").tabs({fx:{opacity: "toggle"}}).tabs("rotate", 5000, true);
	});
</script>




<link href="/templates/Butovaz/style/jsCarousel-2.0.0.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/templates/Butovaz/style/jquery.anythingslider.js"></script>
<script type="text/javascript" src="/templates/Butovaz/style/jquery.caroufredsel.js"></script>

<script src="/templates/Butovaz/style/jsCarousel-2.0.0.js" type="text/javascript"></script>
    <script type="text/javascript">
        $(document).ready(function() {

            $('#carouselv').jsCarousel({ autoscroll: true, masked: false, itemstodisplay: 1, orientation: 'v' });
            $('#carouselh').jsCarousel({ autoscroll: false, circular: true, masked: false, itemstodisplay: 3, orientation: 'h' });
            $('#carouselhAuto').jsCarousel({ autoscroll: true, circular: true, itemstodisplay: 3, orientation: 'h' });

        });       
        
    </script>
	
	
	
	
<meta property="og:image" content="http://butov.az/uploads/posts/2018-12/1545745298_brakonyer_2901181545743383.jpg" /><meta property="og:url" content="http://butov.az/xeber/11043-cazesiz-ov-etmek-isteyenler-2000-manat-cerimelendi.html" /><meta property="og:title" content="İcazəsiz ov etmək istəyənlər 2000 manat cərimələndi" />
</head>







<body>
<div id="loading-layer" style="display:none">Yüklənir. Zəhmət olmasa gözləyin...</div>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'Butovaz';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Bəli", "Xeyr", "Daxil et", "Ləğv et", "Yadda Saxla", "Sil"];
var menu_short     = 'Sürətli redaktə et';
var menu_full      = 'Tam redaktə et';
var menu_profile   = 'Profilə bax';
var menu_send      = 'Şəxsi mesaj göndər';
var menu_uedit     = 'Adminpanelə get';
var dle_info       = 'İnformasiya';
var dle_confirm    = 'Təsdiq et';
var dle_prompt     = 'İnformasiyanı daxil et';
var dle_req_field  = 'Bütün vacib sahələri doldurun';
var dle_del_agree  = 'Siz həqiqətən seçilmişi silmək istəyirsiniz? Sonradan bu hərəkəti ləğv etmək mümkün olmayacaq';
var dle_spam_agree = 'Siz həqiqətən istəyirsinizmi istifadəçini spammer kimi işareləmək? Bu halda onun bütün şərhləri silinəcək';
var dle_complaint  = 'Administrasiya üçün sizin şikayətinizin mətnini göstərin:';
var dle_big_text   = 'Mətnin çox böyük sahəsi seçilmişdir.';
var dle_orfo_title = 'Tapılmış qrammatik səhvə administrasiya üçün şərhi göstərin';
var dle_p_send     = 'Göndər';
var dle_p_send_ok  = 'Xəbərdarlıq müvəffəqiyyətlə göndərildi';
var dle_save_ok    = 'Dəyişikliklər müvəffəqiyyətlə saxlanmışdır.';
var dle_del_news   = 'Xəbəri sil';
var allow_dle_delete_news   = false;
//-->
</script><script type="text/javascript">  
<!--  
	hs.graphicsDir = '/engine/classes/highslide/graphics/';
	hs.outlineType = 'rounded-white';
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;
	
	hs.lang = {
		loadingText :     'Yüklənir...',
		playTitle :       'Slaydşou kimi bax (boşluq)',
		pauseTitle:       'Saxla',
		previousTitle :   'Əvvəlki şəkil',
		nextTitle :       'Növbəti şəkil',
		moveTitle :       'Yerini dəyiş',
		closeTitle :      'Bağla (Esc)',
		fullExpandTitle : 'Tam ölçüyə qədər aç',
		restoreTitle :    'Şəkilin bağlanması üçün klikləyin və yerdəyişmə üçün üzərində basıb saxlayın',
		focusTitle :      'Fokusa al',
		loadingTitle :    'Ləğv etmək üçün bas'
	};
	
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.addSlideshow({
		interval: 4000,
		repeat: false,
		useControls: true,
		fixedControls: 'fit',
		overlayOptions: {
			opacity: .75,
			position: 'bottom center',
			hideOnMouseOut: true
		}
	});
//-->
</script>

<div class="esas">




<div class="reklam">
<img src="http://butov.az/templates/Default/images/reklam.gif" />
</div>






<div class="bawliqdan">



<div class="bhaqqimizda"><a href="http://butov.az/bizimlj_jlaqj.html">Əlaqə</a>  &nbsp; <a href="http://butov.az/haqqdmdzda.html">Haqqımızda</a></div>



<div class="bawliqdans">


<!---------------------------------------------------------------------------------------wekillislayd------------------------------------------------------------------------>
<div id="mainblocks" style="float:right;margin-right:5px;width:155px;height:137px;">
								<div style="clear:both;"></div>
				<div>
				
				  <div id="featuredcontent">
    <div id="featured" style="width: 155px;height: 137px;margin:7px 0px;  ">
      <ul class="ui-tabs-nav ui-tabs-navd" sytle="width: 155px;top: 105px; ">
<li class="ui-tabs-nav-item" id="nav-post-11"><a href="#post-11"><span>1</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-12"> <a href="#post-12"><span>2</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-13"> <a href="#post-13"><span>3</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-14"> <a href="#post-14"><span>4</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-15"> <a href="#post-15"><span>5</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-16"> <a href="#post-16"><span>6</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-17"> <a href="#post-17"><span>7</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-18"> <a href="#post-18"><span>8</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-19"> <a href="#post-19"><span>9</span></a></li>


<div style="clear:both;"></div>
     </ul>
	 
	 
<div style="" id="post-11" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/471-bilgj-xjqan.html">Bilgə Xəqan</a></h2></div>
<a href="http://butov.az/fotomanset1/471-bilgj-xjqan.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/thumbs/1377849649_1.jpg" width="155" height="115"></a></div>
<div style="" id="post-12" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;   ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/426-dedqld-atal.html">Babək Xürrəmi</a></h2></div>
<a href="http://butov.az/fotomanset1/426-dedqld-atal.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1377761178_10.jpg" width="155" height="115"></a></div>
<div style="" id="post-13" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/5-eah-dsmaydl-xjtai.html">Şah İsmayıl Xətai</a></h2></div>
<a href="http://butov.az/fotomanset1/5-eah-dsmaydl-xjtai.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375429072_1296824229_orta3.jpg" width="155" height="115"></a></div>
<div style="" id="post-14" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/3-mjhjmmjd-zhmin-rjsulzadj.html">Məhəmməd Əmin Rəsulzadə</a></h2></div>
<a href="http://butov.az/fotomanset1/3-mjhjmmjd-zhmin-rjsulzadj.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375387194_1374994292_resul.jpg" width="155" height="115"></a></div>
<div style="" id="post-15" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/6-sjttar-xan.html">Səttar Xan</a></h2></div>
<a href="http://butov.az/fotomanset1/6-sjttar-xan.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375429473_1331805005_settarxanatl.jpg" width="155" height="115"></a></div>
<div style="" id="post-16" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/7-eeyx-mjhjmmjd-xiyaban.html">Şeyx Məhəmməd Xiyabani</a></h2></div>
<a href="http://butov.az/fotomanset1/7-eeyx-mjhjmmjd-xiyaban.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375429882_eeyx_mjhjmmjd_xiyabani.jpg" width="155" height="115"></a></div>
<div style="" id="post-17" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/8-seyid-cjfjr-piejvjri.html">Seyid Cəfər Pişəvəri</a></h2></div>
<a href="http://butov.az/fotomanset1/8-seyid-cjfjr-piejvjri.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375430154_seyid_cefer_pisheveri_by_azerbaycanciliq-d5awley.jpg" width="155" height="115"></a></div>
<div style="" id="post-18" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/9-zhbglfjz-elgibey.html">Əbülfəz Elçibəy</a></h2></div>
<a href="http://butov.az/fotomanset1/9-zhbglfjz-elgibey.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375430510_ebulfez_elcibey_by_azerbaycanciliq-d5awkt6.jpg" width="155" height="115"></a></div>
<div style="" id="post-19" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  "></div>
</div></div>
	 
	 
	 <div style="clear:both;"></div>
	</div>
    </div> 
<!---------------------------------------------------------------------------------------wekilslayd-----------------------------------------------------------------------> 



<!---------------------------------------------------------------------------------------wekillislayd------------------------------------------------------------------------>
<div id="mainblocks" style="float:right;margin-right:5px;width:155px;">
						<div style="clear:both;"></div>
				<div>
				
				  <div id="featuredcontent">
    <div id="featured" style="width: 155px;height: 137px;margin:7px 0px;  ">
      <ul class="ui-tabs-nav ui-tabs-navd" sytle="width: 155px;top: 105px; ">
<li class="ui-tabs-nav-item" id="nav-post-21"><a href="#post-21"><span>1</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-22"> <a href="#post-22"><span>2</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-23"> <a href="#post-23"><span>3</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-24"> <a href="#post-24"><span>4</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-25"> <a href="#post-25"><span>5</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-26"> <a href="#post-26"><span>6</span></a></li>



<div style="clear:both;"></div>
     </ul>
	 
	 
<div style="" id="post-21" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/1081-qafan-1920-ci-ildj-boleevikljrin-azjrbaycandan-qopardb-ermjniljrj-baddeladddd-vjtjnim.html">Qafan-əlim çatmaz Vətənim</a></h2></div>
<a href="http://butov.az/fotomanset2/1081-qafan-1920-ci-ildj-boleevikljrin-azjrbaycandan-qopardb-ermjniljrj-baddeladddd-vjtjnim.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2014-12/1419008587_1382264739_qafan.jpg" width="155" height="115"></a></div>
<div style="" id="post-22" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;   ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/1080-azjrbaycandn-qubadld-rayonu.html">Azərbaycanın Qubadlı rayonu</a></h2></div>
<a href="http://butov.az/fotomanset2/1080-azjrbaycandn-qubadld-rayonu.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2014-12/1419008901_1382259973_qubadld.jpg" width="155" height="115"></a></div>
<div style="" id="post-23" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/13-anddmdz.html">Andımız</a></h2></div>
<a href="http://butov.az/fotomanset2/13-anddmdz.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375435105_1318884046_2470231620_80d98b9c49.jpg" width="155" height="115"></a></div>
<div style="" id="post-24" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/12-ggvjnc-yerimiz.html">Güvənc Yerimiz</a></h2></div>
<a href="http://butov.az/fotomanset2/12-ggvjnc-yerimiz.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375433992_guven.jpg" width="155" height="115"></a></div>
<div style="" id="post-25" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/11-and-yerimiz.html">And Yerimiz</a></h2></div>
<a href="http://butov.az/fotomanset2/11-and-yerimiz.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375433385_1.jpg" width="155" height="115"></a></div>
<div style="" id="post-26" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/10-mjramdmdz.html">Məramımız</a></h2></div>
<a href="http://butov.az/fotomanset2/10-mjramdmdz.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1376463882_1.jpg" width="155" height="115"></a></div>
</div></div>
	 
	 
	 <div style="clear:both;"></div>
	</div>
    </div> 
<!---------------------------------------------------------------------------------------wekilslayd-----------------------------------------------------------------------> 



<!---------------------------------------------------------------------------------------xeberslayd-----------------------------------------------------------------------> 
        <div style="width:450px;height: 140px;overflow:hidden;">
<div id="carouselhAuto" style="float:left;">
            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/2018-12/1545745298_brakonyer_2901181545743383.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/xeber/11043-cazesiz-ov-etmek-isteyenler-2000-manat-cerimelendi.html">İcazəsiz ov etmək istəyənlər 2000 manat cərimələndi</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/2018-12/thumbs/1545744786_ruhan.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/xeber/siyaset/11042-oqtay-esedov-ruhani-ile-gorushdu.html">Oqtay Əsədov Ruhani ilə görüşdü</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/2018-12/thumbs/1545743813_o.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/medeniyyet/11041-xalq-yazichisi-mran-qasimovun-xatiresi-anilib.html">Xalq yazıçısı İmran Qasımovun xatirəsi anılıb</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/2018-12/thumbs/1545742448_o.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/xeber/sosial/11040-hava-ile-bagli-xeberdarliq.html">Hava ilə bağlı xəbərdarlıq</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/2018-12/thumbs/1545741540_v_c1545738690.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/xeber/11039-gencenin-icra-bashchisi-shikayetleri-dinledi.html">Gəncənin icra başçısı şikayətləri dinlədi</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/2018-12/thumbs/1545740000_41518-1545738602.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/xeber/11038-hilton-otelinde-yangin-olub.html">“Hilton” otelində yanğın olub</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/2018-12/thumbs/1545737239_15411484652527810138_1000x6691545737007.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/xeber/siyaset/11037-milli-meclis-bu-qanun-layihelerini-ishler-planina-saldi-amma-muzakireye-chixarmadi-syah.html">Milli Məclis bu qanun layihələrini işlər planına saldı, amma müzakirəyə çıxarmadı - SİYAHI</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/2018-12/thumbs/1545735620_ady_yeni_il.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/xeber/sosial/11036-yeni-il-erefesinde-demir-yolundan-istifade-edenlere-yeni-xeber.html">Yeni il ərəfəsində dəmir yolundan istifadə edənlərə yeni xəbər</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/2018-12/thumbs/1545734406_1533652790_yngin_2.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/xeber/11035-yangin-zamani-1-nefer-xesaret-alib.html">Yanğın zamanı 1 nəfər xəsarət alıb</a></div>
            </div>
</div>
</div>
<!---------------------------------------------------------------------------------------xeberslayd-----------------------------------------------------------------------> 





</div>


</div>





<div class="manset">



<div class="margu" style="height:17px; width:980px;background: blue;color:white;"><marquee onmouseout="this.start();" onmouseover="this.stop()" scrolldelay="20" scrollamount="2" direction="left" class="Flashes">
  <a href="http://butov.az/xeber/11043-cazesiz-ov-etmek-isteyenler-2000-manat-cerimelendi.html">İcazəsiz ov etmək istəyənlər 2000 manat cərimələndi</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/xeber/siyaset/11042-oqtay-esedov-ruhani-ile-gorushdu.html">Oqtay Əsədov Ruhani ilə görüşdü</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/medeniyyet/11041-xalq-yazichisi-mran-qasimovun-xatiresi-anilib.html">Xalq yazıçısı İmran Qasımovun xatirəsi anılıb</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/xeber/sosial/11040-hava-ile-bagli-xeberdarliq.html">Hava ilə bağlı xəbərdarlıq</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/xeber/11039-gencenin-icra-bashchisi-shikayetleri-dinledi.html">Gəncənin icra başçısı şikayətləri dinlədi</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/xeber/11038-hilton-otelinde-yangin-olub.html">“Hilton” otelində yanğın olub</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/xeber/siyaset/11037-milli-meclis-bu-qanun-layihelerini-ishler-planina-saldi-amma-muzakireye-chixarmadi-syah.html">Milli Məclis bu qanun layihələrini işlər planına saldı, amma müzakirəyə çıxarmadı - SİYAHI</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/xeber/sosial/11036-yeni-il-erefesinde-demir-yolundan-istifade-edenlere-yeni-xeber.html">Yeni il ərəfəsində dəmir yolundan istifadə edənlərə yeni xəbər</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/xeber/11035-yangin-zamani-1-nefer-xesaret-alib.html">Yanğın zamanı 1 nəfər xəsarət alıb</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;

</marquee></div>
<!---------------------------------------------------------------------------------------bolme----------------------------------------------------------------------> 
<div id='cssmenu'>
<ul>
   <li class='active'><a href='/'><span>Ana səhifə</span></a></li>

   <li class='has-sub'><a href='/xeber'><span>Xəbər</span></a>
      <ul>
         <li><a href='/iqtisadiyyat/'><span>İqtisadiyyat</span></a></li>
         <li><a href='/idman/'><span>İdman</span></a></li>
         <li><a href='/sosial/'><span>Sosial</span></a></li>
         <li><a href='/siyaset/'><span>Siyasət</span></a></li>
         <li><a href='/biznes/'><span>Şou Biznes</span></a></li>
         <li><a href='/kriminal/'><span>Kriminal</span></a></li>
         <li><a href='/herbi/'><span>Hərbi</span></a></li>
         <li><a href='/saglamliq/'><span>Sağlamlıq</span></a></li>
         <li><a href='/tehsil/'><span>Təhsil</span></a></li>
      </ul>
   </li>


   <li><a href='/guneyin_sesi'><span>Güneyin səsi</span></a></li>
   <li class='has-sub'><a href='/edebiyyat'><span>Ədəbiyyat</span></a>
      <ul>
         <li><a href='/borcali/'><span>Borçalı</span></a></li>
         <li><a href='/derbend/'><span>Dərbənd</span></a></li>
         <li><a href='/zengezur/'><span>Zəngəzur</span></a></li>
         <li><a href='/goyce/'><span>Göyçə</span></a></li>
         <li><a href='/irevan/'><span>İrəvan</span></a></li>
      </ul>
   </li>


   <li><a href='/turan/'><span>Turan</span></a></li>

   <li><a href='/dunya'><span>Dünya</span></a></li>
   <li><a href='/medeniyyet'><span>Mədəniyyət</span></a></li>
 <li><a href='/musahibe'><span>Müsahibə</span></a></li>
 <li><a href='/maarif'><span>Maarif</span></a></li>
 <li><a href='/sosialsebeke'><span>Sosial şəbəkələr</span></a></li>
 <li><a href='/telebesozu'><span>Tələbə sözü</span></a></li>



</ul>

</div>


<!--------------------------------------------------------------------------------------bolme2-----------------------------------------------------------------------> 

<div id='cssmenum'>

<ul>
   <li class='active'><a href='/foto-gorus'><span>Foto görüş</span></a></li>
   <li><a href='/butov-azerbaycancilar'><span>Bütöv Azərbaycançılar</span></a></li>
   <li><a href='http://butov.az/reklam_xidmjtljri.html'><span>Reklam xidmətləri</span></a></li>
   <li>		<div id="search-block">
	    <form method="post"><input type=hidden name=do value=search><input type="hidden" name="subaction" value="search"><input id="story" name="story" type="text" value="Axtar..." onfocus='if (this.value == "Axtar...") { this.value=""; }' onblur='if (this.value == "") { this.value="Axtar..."; }' class="search"><input type="image" text="Axtar" src="/templates/Butovaz/images/bt.png" border="0" alt="Axtar..." align="top" style="margin-left:5px;" ></form>
	</div></li>
</ul>

</div>
<!---------------------------------------------------------------------------------------bolme-----------------------------------------------------------------------> 



<div style="clear:both;"></div>
</div>



<div class="orta">













<div class="ortasol">










<div class="ortasol1">

				
				<div class="s-block">
					</div>
					<div id='dle-content'>



<div class="ortaxeber1">

<div class="bolme1bb">Tarix : Bu gün, 15:40</div>




<div  style="background:#E1E1E1;margin:0 2px 5px 5px; padding:5px;">




 <div style="background:#878787; width:480px;padding:5px; font-size:13px;font-weight:bold;margin:5px;color:white;"><a href="http://butov.az/xeber/11043-cazesiz-ov-etmek-isteyenler-2000-manat-cerimelendi.html">İcazəsiz ov etmək istəyənlər 2000 manat cərimələndi</a></div>


<div class="fullxeber"> <div style="text-align:center;"><!--dle_image_begin:http://butov.az/uploads/posts/2018-12/1545745298_brakonyer_2901181545743383.jpg|--><img src="http://butov.az/uploads/posts/2018-12/1545745298_brakonyer_2901181545743383.jpg" alt="İcazəsiz ov etmək istəyənlər 2000 manat cərimələndi" title="İcazəsiz ov etmək istəyənlər 2000 manat cərimələndi"  /><!--dle_image_end--></div><b>Bakı şəhər Ekologiya və Təbii Sərvətlər Departamentinin əməkdaşları tərəfindən Qaradağ rayonunda keçirilən reyd zamanı icazəsiz ova cəhd edən 2 şəxs saxlanılıb.</b><br />Ekologiya və Təbii Sərvətlər Nazirliyinin mətbuat xidmətindən verilən məlumata görə, araşdırma zamanı brakonyerlərin Qaradağ rayon sakini Ramil Məhəmmədeminov və Cəlilabad rayon sakini Tural Aslanov olduğu müəyyən edilib. Onlardan 2 ov tüfəngi götürülüb.<br />Faktla bağlı təqsirkarlar barəsində protokollar tərtib olunub və onlara ümumilikdə 2000 manat məbləğində cərimə tətbiq edilib.<div style="clear:both;"></div></div>


<br><br>

<script>function fbs_click() {u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;}</script><a href="http://www.facebook.com/share.php?u=<url>" onclick="return fbs_click()" target="_blank"> Paylaş</a><br><br><br>

<br>

<div class="tamxeberelaveri" style="border-bottom: 5px solid blue;">  Bölmə: Xəbər, Karusel, Slayd, Xəbər lenti  </div>




</div>






<div style="clear:both;"></div>
<div id="social-media"> 
        <div class="clear-both"></div> 
        <span class="media-txt">Paylaş</span> 
<noindex><a target="_blank" rel="nourlajax" class="social" href="http://www.facebook.com/sharer.php?u=http://butov.az/xeber/11043-cazesiz-ov-etmek-isteyenler-2000-manat-cerimelendi.html" id="facebook" onclick="window.open(this.href, 'Faciəbookda paylaş', 'width=800,height=300'); return false">facebook</a> </noindex>
<a target="_blank" class="social" href="http://twitter.com/home?status=İcazəsiz ov etmək istəyənlər 2000 manat cərimələndi%20http://butov.az/xeber/11043-cazesiz-ov-etmek-isteyenler-2000-manat-cerimelendi.html" id="twitter">Twitter</a> 
<a target="_blank" class="social" href="http://www.myspace.com/Modules/PostTo/Pages/?u=http://butov.az/xeber/11043-cazesiz-ov-etmek-isteyenler-2000-manat-cerimelendi.html" id="myspace">Myspace</a> 
<a target="_blank" class="social" href="http://www.google.com/buzz/post?message=http://butov.az/xeber/11043-cazesiz-ov-etmek-isteyenler-2000-manat-cerimelendi.html" id="google">Google</a> 
<a target="_blank" class="social" href="http://digg.com/submit?phase=2&url=http://butov.az/xeber/11043-cazesiz-ov-etmek-isteyenler-2000-manat-cerimelendi.html" id="digg">Digg</a> 
<a target="_blank" class="social mrc__share" href="http://www.friendfeed.com/share?title=http://butov.az/xeber/11043-cazesiz-ov-etmek-isteyenler-2000-manat-cerimelendi.html" id="friendfeed" onclick="window.open(this.href, 'FriendFeed'te Paylas', 'width=600,height=400'); return false">FriendFeed</a> 
<a target="_blank" class="social" href="http://delicious.com/save?url=http://butov.az/xeber/11043-cazesiz-ov-etmek-isteyenler-2000-manat-cerimelendi.html" id="delicious" onclick="window.open(this.href, 'Delicious'ta Paylas', 'width=800,height=300'); return false">Delicious</a>

</div><div class="dots"></div>

<div style="clear:both;"></div>


<div  style="background:#E1E1E1;margin:3px; padding:5px; font-size:13px;font-weight:bold;"> 
Başqa xəbərlər<br>

  <ul><li><a href="http://butov.az/xeber/10771-ecnebi-brakonyerler-5980-manat-cerimelendi.html">Əcnəbi brakonyerlər 5980 manat cərimələndi</a></li><li><a href="http://butov.az/xeber/sosial/5854-qanunvericiliyi-pozanlar-50-min-cerimelendi.html">Qanunvericiliyi pozanlar 50 min cərimələndi</a></li><li><a href="http://butov.az/xeber/sosial/4466-qanunsuz-ovchulara-8-min-cerime.html">Qanunsuz ovçulara 8 min - Cərimə</a></li><li><a href="http://butov.az/xeber/sosial/4465-salyanda-3-ereb-saxlanildi-sebeb.html">Salyanda 3 ərəb saxlanıldı – Səbəb</a></li><li><a href="http://butov.az/xeber/3331-etsn-bu-ilin-10-ayi-erzinde-qanunsuz-ovla-meshgul-olan-124-nefer-saxlanilib.html">ETSN: "Bu ilin 10 ayı ərzində qanunsuz ovla məşğul olan 124 nəfər saxlanıl ...</a></li></ul><br />
</div> 







<div  style="background:#E1E1E1;margin:3px; padding:5px; font-size:13px;font-weight:bold;"> 
Fikirlər<br>

<div id="fb-root"></div><script src="http://connect.facebook.net/ru_RU/all.js#xfbml=1"></script><fb:comments href="http://butov.az/xeber/11043-cazesiz-ov-etmek-isteyenler-2000-manat-cerimelendi.html" num_posts="30" width="500"></fb:comments>

</div> 


<div style="clear:both;"></div>
</div>
<div id="dle-ajax-comments"></div>
<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/xeber/11043-cazesiz-ov-etmek-isteyenler-2000-manat-cerimelendi.html">
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="11043" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot.php?rndval=' + rndval + '" width="120" height="50" alt="" /><br /><a onclick="reload(); return false;" href="#">yenilə, əgər kod görünmürsə</a>';

};
//-->
</script></div>
				

				



</div>

























<div class="ortasol2">

<div class="bolmeortasol2">
<div class="bolme1b">Sorğu</div>
<div class="bolme1tortasol2">
<script type="text/javascript">
<!--
function doVote( event ){

	
	var vote_check = $('#dle-vote input:radio[name=vote_check]:checked').val();

	ShowLoading('');

	$.get(dle_root + "engine/ajax/vote.php", { vote_id: "4", vote_action: event, vote_check: vote_check, vote_skin: dle_skin }, function(data){

		HideLoading('');

		$("#vote-layer").fadeOut(500, function() {
			$(this).html(data);
			$(this).fadeIn(500);
		});

	});
}
//-->
</script><div id='vote-layer'><div class="vote_block">
	<div class="vote_title">
	<div class="vote_title_b">
	<div class="vote_title_c"><div>Saytımızda hansı mövzulara daha çox yer verilməsini  istəyirsiniz?<br><br></div></div>
	</div>
	</div>
	<form method="post" name="vote" action=''>
	<div class="vote_cont">
	<div id="dle-vote"><div class="vote"><input name="vote_check" type="radio" checked="checked" value="0" /> Azərbaycan tarixi</div><div class="vote"><input name="vote_check" type="radio"  value="1" /> Hərbi</div><div class="vote"><input name="vote_check" type="radio"  value="2" /> İdman</div><div class="vote"><input name="vote_check" type="radio"  value="3" /> Musiqi</div><div class="vote"><input name="vote_check" type="radio"  value="4" /> Dünya hadisələri</div><div class="vote"><input name="vote_check" type="radio"  value="5" /> Əyləncə</div><div class="vote"><input name="vote_check" type="radio"  value="6" /> Kriminal</div><div class="vote"><input name="vote_check" type="radio"  value="7" /> Mədəniyyət</div></div>
	<br />
	
	</div>
	
	<div class="vote_btn">
	<input type="hidden" name="vote_action" value="vote" />
	<input type="hidden" name="vote_id" id="vote_id" value="1" />
		<div class="vote_result">
		<input class="doresult" type="submit" onclick="doVote('results'); return false;" value="Nəticələr" />
		<input class="doallvote" type="submit" onclick="ShowAllVotes(); return false;" value="Cavabla" />
		</div>
	</div>
	</form>
	
</div></div>
</div></div>



<div class="bolmeortasol2">
<div class="bolme1b">Son buraxılışımız</div>

<div class="bolme1tortasol2">
<div class="qezet"><img src="http://butov.az/uploads/posts/2018-12/thumbs/1544453980_uz.jpg" width="230"></div>
                         
</div></div>


<div class="bolmeortasol2">
<div class="bolme1b">Facebook səhifəmiz</div>

<div class="bolme1tortasol2">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/Butov-Azerbaycan-Qezeti/607745146014282&amp;width=230&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:230px; height:290px;" allowTransparency="true"></iframe>
</div></div>




<div class="bolmeortasol2">
<div class="bolme1b">Təqvim</div>

<div class="bolme1tortasol2">
<div id="calendar-layer"><table id="calendar" cellpadding="3" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('11','2018','right'); return false;" href="http://butov.az/2018/11/" title="Əvvəlki ay">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Dekabr 2018&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Be</th><th class="workday">Ça</th><th class="workday">Ç</th><th class="workday">Ca</th><th class="workday">C</th><th class="weekday">Ş</th><th class="weekday">B</th></tr><tr><td colspan="5">&nbsp;</td><td  class="weekday" >1</td><td  class="weekday" >2</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2018/12/03/" title="Bu tarixdəki xəbərlər:  03 dekabr 2018">3</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2018/12/04/" title="Bu tarixdəki xəbərlər:  04 dekabr 2018">4</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2018/12/05/" title="Bu tarixdəki xəbərlər:  05 dekabr 2018">5</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2018/12/06/" title="Bu tarixdəki xəbərlər:  06 dekabr 2018">6</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2018/12/07/" title="Bu tarixdəki xəbərlər:  07 dekabr 2018">7</a></td><td  class="weekday" >8</td><td  class="weekday" >9</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2018/12/10/" title="Bu tarixdəki xəbərlər:  10 dekabr 2018">10</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2018/12/11/" title="Bu tarixdəki xəbərlər:  11 dekabr 2018">11</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2018/12/12/" title="Bu tarixdəki xəbərlər:  12 dekabr 2018">12</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2018/12/13/" title="Bu tarixdəki xəbərlər:  13 dekabr 2018">13</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2018/12/14/" title="Bu tarixdəki xəbərlər:  14 dekabr 2018">14</a></td><td  class="weekday" >15</td><td  class="weekday" >16</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2018/12/17/" title="Bu tarixdəki xəbərlər:  17 dekabr 2018">17</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2018/12/18/" title="Bu tarixdəki xəbərlər:  18 dekabr 2018">18</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2018/12/19/" title="Bu tarixdəki xəbərlər:  19 dekabr 2018">19</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2018/12/20/" title="Bu tarixdəki xəbərlər:  20 dekabr 2018">20</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2018/12/21/" title="Bu tarixdəki xəbərlər:  21 dekabr 2018">21</a></td><td  class="weekday" >22</td><td  class="weekday" >23</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2018/12/24/" title="Bu tarixdəki xəbərlər:  24 dekabr 2018">24</a></td><td  class="day-active-v day-current" ><a class="day-active-v" href="http://butov.az/2018/12/25/" title="Bu tarixdəki xəbərlər:  25 dekabr 2018">25</a></td><td  class="day" >26</td><td  class="day" >27</td><td  class="day" >28</td><td  class="weekday" >29</td><td  class="weekday" >30</td></tr><tr><td  class="day" >31</td><td colspan="6">&nbsp;</td></tr></table></div>
</div></div>


<div class="bolmeortasol2">
<div class="bolme1b">Reklam</div>

<div class="bolme1tortasol2">
<a href="http://zengezur.com"> <img src="http://butov.az/templates/Default/wekil/zengezur.gif"> </a>
</div></div>

<div class="bolmeortasol2">
<div class="bolme1b">Hava</div>

<div class="bolme1tortasol2">
<center><script class="ylittle" src="http://www.meridian-az.com/weather/index_new.php?id=143278"></script></center>
</div></div>

<div class="bolmeortasol2">
<div class="bolme1b">Valyuta</div>

<div class="bolme1tortasol2">
<center><script class="ylittle" src="http://www.meridian-az.com/exchange/index_new.php?id=123456"></script></center>
</div></div>




<div class="bolmeortasol2">
<div class="bolme1b">Reklam</div>

<div class="bolme1tortasol2">
<center><img src="http://butov.az/templates/Default/wekil/reklamalt.gif"><br></center>



</div></div>


<div class="bolmeortasol2">
<div class="bolme1b">Say&#287;ac</div>
<div class="bolme1tortasol2">
<center><!-- MyCounter v.2.0 -->
<script type=\"text/javascript\"><!--
my_id = 135194;
my_width = 88;
my_height = 51;
my_alt = \"MyCounter - ÑÑ‡Ñ‘Ñ‚Ñ‡Ð¸Ðº Ð¸ ÑÑ‚Ð°Ñ‚Ð¸ÑÑ‚Ð¸ÐºÐ°\";
//--></script>
<script type=\"text/javascript\"
  src=\"http://scripts.mycounter.ua/counter2.0.js\">
</script><noscript>
<a target=\"_blank\" href=\"http://mycounter.ua/\"><img
src=\"http://get.mycounter.ua/counter.php?id=135194\"
title=\"MyCounter - ÑÑ‡Ñ‘Ñ‚Ñ‡Ð¸Ðº Ð¸ ÑÑ‚Ð°Ñ‚Ð¸ÑÑ‚Ð¸ÐºÐ°\"
alt=\"MyCounter - ÑÑ‡Ñ‘Ñ‚Ñ‡Ð¸Ðº Ð¸ ÑÑ‚Ð°Ñ‚Ð¸ÑÑ‚Ð¸ÐºÐ°\"
width=\"88\" height=\"51\" border=\"0\" /></a></noscript>
<!--/ MyCounter --></center>
</div></div>

<div class="bolmeortasol2">
<div class="bolme1b">Ən çox baxılanlar</div>
<div class="bolme1tortasol2">
            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-11/thumbs/1542000858_5e2b01b8-804f-4304-9c22-c5ac335567eb_640-1-01.jpeg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/dunya/10549-parisde-sulh-forumunun-achilishi-olub.html">Parisdə sülh forumunun açılışı olub</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-11/thumbs/1541507953_mg-20181103-wa0011.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/guneyin_sesi/10546-arzulardan-gercheklere.html">Arzulardan gerçəklərə gedən yol</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-11/thumbs/1542637789_alla-6.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/10640-krstan-dorun-lham-pers-qazax-turku-alla-lchun.html">KRİSTİAN DİORUN İLHAM PƏRİSİ - QAZAX TÜRKÜ ALLA İLÇUN</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-11/thumbs/1542210365_gullu.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/edebiyyat/10587-kechmishe-dayanan-senet.html">Keçmişə dayanan sənət</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-11/1542716506_36176098_867449130106885_348839262415749120_n.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/herbi/10652-girov-qehremanlar.html">Girov qəhrəmanlar</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-11/1542392920_qelender.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/10623-gulle-sesine-achilan-qapi-kitabi-ishiq-uzu-gordu.html">“Güllə səsinə açılan qapı” kitabı işıq üzü gördü</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-11/thumbs/1542005807_p1crn5t9ibbn012td119h1cuo1f8q6.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/medeniyyet/10552-xx-esrin-ikinci-yarisi-azerbaycan-medeniyyeti-akkultural-situasiya-ve-folklorun-inteqrativ-funksionalligi-movzusunda-elmi-seminar-kechirilib.html">"XX əsrin ikinci yarısı Azərbaycan mədəniyyəti: akkultural situasiya və folklorun inteqrativ funksionallığı" mövzusunda elmi seminar keçirilib</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-11/thumbs/1542363347_abel-meherremov.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/10614-abel-meherremovu-o-evez-edir-qeribe-teyinat.html">Abel Məhərrəmovu o əvəz edir</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-11/thumbs/1542616894_a9a01c7f-36a0-47c8-9328-5ce7a4485f49.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/sosial/10630-yeni-il-bayrami-ile-elaqedar-ardicil-5-gun-ish-olmayacaq.html">Yeni il bayramı ilə əlaqədar ardıcıl 5 gün iş olmayacaq</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-11/thumbs/1542357216_c.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/medeniyyet/10613-bakida-azerbaycan-genclerinin-v-forumu-kechirilir.html">Bakıda Azərbaycan Gənclərinin VIII Forumu keçirilir</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-11/thumbs/1542020905_122463_ddo7nn8tqg.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/sosial/10562-dovlet-gomruk-komitesinin-akademiyasinda-konstitusiya-gunu.html">Dövlət Gömrük Komitəsinin Akademiyasında Konstitusiya günü</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-12/thumbs/1544712886_q5.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/10913-sheyx-zahid-gilaninin-800-illik-yubileyi-ile-bagli-beynelxalq-simpozium-kechirilib.html">Şeyx Zahid Gilaninin 800 illik yubileyi ilə bağlı Beynəlxalq simpozium keçirilib.</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-11/thumbs/1542026335_mg_45441542024337.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/idman/10563-milli-paralimpiya-komitesinde-yeni-idman-novu-yaradildi.html">Milli Paralimpiya Komitəsində yeni idman növü yaradıldı</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-11/thumbs/1542110981_8134b061-87ef-4eee-992c-bb3660d72108-1.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/idman/10579-qarabag-qebeleye-sinmish-oturacaqlara-gore-pul-odeyecek.html">“Qarabağ” “Qəbələ”yə sınmış oturacaqlara görə pul ödəyəcək</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-11/thumbs/1543295291_4064897361543293156.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/sosial/10717-azerbaycan-tehsil-ictimaiyyetine-agir-itki-uz-verib.html">Azərbaycan təhsil ictimaiyyətinə ağır itki üz verib</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-12/thumbs/1544193686_z.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/siyaset/10874-zelimxan-memmedliborchalidaki-siyasi-shiechiliyin-qarshisi-alinmalidir.html">Zəlimxan Məmmədli:"Borçalıdakı siyasi şiəçiliyin qarşısı alınmalıdır"</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-12/thumbs/1544777179_65c6221e-3f24-403d-8ca7-f57a665d31f0.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/siyaset/10920-fransada-hokumete-etimadsizliga-dair-sesverme-teklifi-redd-edilib.html">Fransada hökumətə etimadsızlığa dair səsvermə təklifi rədd edilib</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-11/thumbs/1542011037_trend_baku_city_spring_270415_01.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/medeniyyet/10557-gencler-teshkilatlarinin-v-respublika-sergisi-kechirilecek.html">Gənclər təşkilatlarının V Respublika sərgisi keçiriləcək</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-12/1545299643_akif.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/medeniyyet/10979-nsan-bu-su-misali.html">“İNSAN bu, su misalı...”</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-11/thumbs/1542970918__1542966078.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/sosial/10695-beynelxalq-eliller-gunune-hesr-edilmish-tedbir.html">Beynəlxalq əlillər gününə həsr edilmiş tədbir</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-12/thumbs/1545641048_drj9umw0aadpy0.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/turan/11013-esl-turk-bayram-nardogan.html">ƏSL TÜRK BAYRAMI NARDOĞAN</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-11/thumbs/1542351917_406882360.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/iqtisadiyyat/10610-dollar-ve-manatin-mezennesi.html">Dollar və manatın məzənnəsi</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-11/thumbs/1542625379_turist-qeza.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/sosial/10633-bakida-avtobus-qezasi-toreden-surucu-oldu.html">Bakıda avtobus qəzası törədən sürücü öldü</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-11/thumbs/1542609678_ilham_aliyev_president_291217_1.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/karusel/10625-prezident-lham-eliyev-minskde-azerbaycan-ticaret-evi-ile-tanish-olub.html">Prezident İlham Əliyev Minskdə Azərbaycan Ticarət Evi ilə tanış olub</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-11/thumbs/1542374321_prezident.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/karusel/10621-prezident-agentliyin-emekdashlarini-tebrik-etdi.html">Prezident Agentliyin əməkdaşlarını təbrik etdi</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-12/thumbs/1544793333_90da9525-9639-4663-b4de-3332cb0b6404.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/10926-fhn-in-iki-vezifeli-emekdashina-general-mayor-rutbesi-verilib.html">FHN-in iki vəzifəli əməkdaşına general-mayor rütbəsi verilib</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-12/thumbs/1543989658_bank.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/iqtisadiyyat/10823-merkezi-bank-yeni-mezenneni-achiqladi.html">Mərkəzi Bank yeni məzənnəni açıqladı</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-11/thumbs/1542367652_i.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/10618-vikipediyada-azerbaycanin-milli-qehremanlari-haqqinda-xarici-dillerde-meqaleler-yaradilib.html">“Vikipediya”da Azərbaycanın Milli qəhrəmanları haqqında xarici dillərdə məqalələr yaradılıb</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-12/thumbs/1544005731_15440046516016021331_1000x669.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/idman/10832-fransada-avro-2020ye-hazirliq-uzre-ishchi-qrupunun-beshinci-gorushu-kechirilib.html">Fransada “Avro-2020”yə hazırlıq üzrə işçi qrupunun beşinci görüşü keçirilib</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-12/thumbs/1544509974_f47ece1f-9772-445b-927e-6029fa97995b.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/karusel/10879-prezident-lham-eliyev-ranin-serhed-qoshunlari-komandanini-qebul-edib.html">Prezident İlham Əliyev İranın Sərhəd Qoşunları komandanını qəbul edib</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>
</div></div>


</div>




<div style="clear:both;"></div>








</div>








<div class="ortasag"> 


<div class="bolme">
<div class="bolme1b">Köşə</div>
<div class="bolme1t">


<marquee onmouseout='this.start();' onmouseover='this.stop()' scrolldelay='20' scrollamount='1,4' direction='up' class='Flashess'>
<center>
            <div><center> 
               <div class="sonxeber"><img src="http://butov.az/uploads/posts/2018-11/1542716506_36176098_867449130106885_348839262415749120_n.jpg"></div>
                <div class="sonxeberlink"><a href="http://butov.az/xeber/herbi/10652-girov-qehremanlar.html">Girov qəhrəmanlar</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
               <div class="sonxeber"><img src="http://butov.az/uploads/posts/2018-07/thumbs/1531394483_10.jpg"></div>
                <div class="sonxeberlink"><a href="http://butov.az/edebiyyat/borcali/10491-deyanet-osmanlitrmek-qorxusu.html">Dəyanət Osmanlı:"İTİRMƏK QORXUSU"</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
               <div class="sonxeber"><img src="http://butov.az/uploads/posts/2017-12/thumbs/1513594950_mas.jpg"></div>
                <div class="sonxeberlink"><a href="http://butov.az/main/10312-prezident-zabit-semedova-ev-hediyye-etdi.html">Prezident Zabit Səmədova ev hədiyyə etdi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
               <div class="sonxeber"><img src="http://butov.az/uploads/posts/2017-11/1511791786_ay1.jpg"></div>
                <div class="sonxeberlink"><a href="http://butov.az/koshe/10266-bu-ushaqdan-ne-isteyirsiniz.html">"Bu uşaqdan nə istəyirsiniz?!"</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
               <div class="sonxeber"><img src="http://butov.az/uploads/posts/thumbs/1503310973_tamerlan.jpg"></div>
                <div class="sonxeberlink"><a href="http://butov.az/koshe/9771-shah-smayilin-hakimiyyet-illerini-sefevi-dovletinin-qizil-dovru-hesab-etmek-olar.html">"Şah İsmayılın hakimiyyət illərini Səfəvi Dövlətinin “Qızıl dövrü” hesab etmək olar"</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>
</center>
</marquee>


</div>

</div>


<div class="bolme">
<div class="bolme1b">Xəbər lenti</div>
<div class="bolme1t">

            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/11043-cazesiz-ov-etmek-isteyenler-2000-manat-cerimelendi.html">İcazəsiz ov etmək istəyənlər 2000 manat cərimələndi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/11042-oqtay-esedov-ruhani-ile-gorushdu.html">Oqtay Əsədov Ruhani ilə görüşdü</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/medeniyyet/11041-xalq-yazichisi-mran-qasimovun-xatiresi-anilib.html">Xalq yazıçısı İmran Qasımovun xatirəsi anılıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/11040-hava-ile-bagli-xeberdarliq.html">Hava ilə bağlı xəbərdarlıq</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/11039-gencenin-icra-bashchisi-shikayetleri-dinledi.html">Gəncənin icra başçısı şikayətləri dinlədi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/11038-hilton-otelinde-yangin-olub.html">“Hilton” otelində yanğın olub</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/11037-milli-meclis-bu-qanun-layihelerini-ishler-planina-saldi-amma-muzakireye-chixarmadi-syah.html">Milli Məclis bu qanun layihələrini işlər planına saldı, amma müzakirəyə çıxarmadı - SİYAHI</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/11036-yeni-il-erefesinde-demir-yolundan-istifade-edenlere-yeni-xeber.html">Yeni il ərəfəsində dəmir yolundan istifadə edənlərə yeni xəbər</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/11035-yangin-zamani-1-nefer-xesaret-alib.html">Yanğın zamanı 1 nəfər xəsarət alıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/11034-ndoneziyada-tekrar-sunami-tehlukesi-yaranib.html">İndoneziyada təkrar sunami təhlükəsi yaranıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/11033-turkiye-xn-bashchisi-rusiyaya-sefer-edecek.html">Türkiyə XİN başçısı Rusiyaya səfər edəcək</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/karusel/11032-prezident-dunya-azerbaycanlilarini-tebrik-etdi.html">Prezident dünya azərbaycanlılarını təbrik etdi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/11031-rusiyada-azerbaycan-vetendashi-saxlanildi.html">Rusiyada Azərbaycan vətəndaşı saxlanıldı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/11030-ranin-taninmish-dovlet-xadimi-olub.html">İranın tanınmış dövlət xadimi ölüb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/11029-kolumbiya-qarabagla-bagli-qetname-qebul-etdi.html">Kolumbiya Qarabağla bağlı qətnamə qəbul etdi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/11028-jurnalistlere-beynelxalq-media-vesiqesi-verildi.html">Jurnalistlərə “Beynəlxalq media vəsiqəsi” verildi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/11027-sherur-yallilari-haqqinda-serencam-verildi.html">Şərur yallıları haqqında sərəncam verildi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/11026-mek-de-mehdi-huseynzadenin-100-illiyine-hesr-olunmush-pocht-markasi-saxlanilir.html">MEK-də Mehdi Hüseynzadənin 100 illiyinə həsr olunmuş poçt markası saxlanılır</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/11024-nazirlik-qazi-ve-elektrik-enerjisini-talayanlarin-ishlerine-baxdi.html">Nazirlik qazı və elektrik enerjisini talayanların işlərinə baxdı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/11023-prezidentin-rusiya-telekanalina-musahibesi-vdeo.html">Prezidentin Rusiya telekanalına müsahibəsi - VİDEO</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/11022-lenkeranin-daha-bir-kendi-mavi-yanacaqla-temin-edilib.html">Lənkəranın daha bir kəndi “mavi yanacaq”la təmin edilib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/11021-aleksandr-lukashenko-azerbaycan-prezidentini-tebrik-edib.html">Aleksandr Lukaşenko Azərbaycan Prezidentini təbrik edib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/11020-azerikard-beynelxalq-mukafata-layiq-gorulub.html">“AzəriKard” beynəlxalq mükafata layiq görülüb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/11019-merkezi-bankin-sedri-cocuq-mercanli-kend-sakinleri-ile-gorushub.html">Mərkəzi Bankın sədri Cocuq Mərcanlı kənd sakinləri ilə görüşüb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/11018-tahir-salahov-bu-menim-prezident-lham-eliyeve-hediyyem-idi.html">Tahir Salahov: Bu, mənim prezident İlham Əliyevə hədiyyəm idi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/guneyin_sesi/11017-guney-azerbaycanda-mll-oyanshn-ustad.html">GÜNEY AZƏRBAYCANDA MİLLİ OYANIŞIN USTADI</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/11016-prezident-lham-eliyev-serbiya-bash-nazirinin-muavinini-qebul-edib.html">Prezident İlham Əliyev Serbiya Baş nazirinin müavinini qəbul edib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/11015-prezident-ve-xanimi-yeni-kompleksin-achilishinda.html">Prezident və xanımı yeni kompleksin açılışında</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/11014-almaniyada-sernishin-teyyaresi-kofe-aparatina-gore-tecili-enish-edib.html">Almaniyada sərnişin təyyarəsi kofe aparatına görə təcili eniş edib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/turan/11013-esl-turk-bayram-nardogan.html">ƏSL TÜRK BAYRAMI NARDOĞAN</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/11012-almaniyada-sernishin-teyyaresi-kofe-aparatina-gore-tecili-enish-edib.html">Almaniyada sərnişin təyyarəsi kofe aparatına görə təcili eniş edib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/11011-dunya-azerbaycanlilarinin-hemreyliyi-gunu-ve-yeni-il-munasibetile-bakida-ateshfeshanliq-olacaq.html">Dünya Azərbaycanlılarının Həmrəyliyi Günü və Yeni il münasibətilə Bakıda atəşfəşanlıq olacaq</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/11010-her-yerinden-duranin-sozu-ile-himne-mudaxile-edilmez-cavanshir-quliyev.html">“Hər yerindən duranın sözü ilə himnə müdaxilə edilməz" - Cavanşir Quliyev</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/11009-avtomobilin-bu-novu-edv-den-azad-olundu.html">Avtomobilin bu növü ƏDV-dən azad olundu</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/maarif/11008-kolleclere-qebul-qaydalari-deyishdirildi.html">Kolleclərə qəbul qaydaları dəyişdirildi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/iqtisadiyyat/11007-bash-nazirden-dovlet-budcesi-ile-bagli-qerar.html">Baş nazirdən dövlət büdcəsi ilə bağlı QƏRAR</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/karusel/11006-lham-eliyevin-dogum-gunudur.html">İlham Əliyevin doğum günüdür</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/11004-hesablama-palatasinda-gelen-il-uchun-ish-planinin-layihesi-tesdiq-olunub.html">Hesablama Palatasında gələn il üçün iş planının layihəsi təsdiq olunub</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/11002-qtisadiyyat-naziri-berdede-vetendashlari-qebul-edib.html">İqtisadiyyat naziri Bərdədə vətəndaşları qəbul edib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/maarif/11001-ailelikle-kitabxanaya-layihesi-bineqedide.html">“Ailəliklə kitabxanaya” layihəsi Binəqədidə…</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/11000-bakida-fehle-11-ci-mertebeden-yixilib-oldu.html">Bakıda fəhlə 11-ci mərtəbədən yıxılıb öldü</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/10999-dagistan-hokumeti-sedrinin-mushavirinin-meyiti-tapilib.html">Dağıstan hökuməti sədrinin müşavirinin meyiti tapılıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/10998-nazarbayevden-eliyeve-tebrik.html">Nazarbayevdən Əliyevə təbrik</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/10997-goychayin-iki-kendine-tebii-qaz-verilib.html">Göyçayın iki kəndinə təbii qaz verilib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/10996-polisler-qachirilmish-avtomobili-sahibine-qaytardi.html">Polislər qaçırılmış avtomobili sahibinə qaytardı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/iqtisadiyyat/10995-ozel-shirketlere-mexsus-neqliyyat-vasiteleri-ile-dashinmish-yuklerin-hecmi-27-faiz-artib.html">Özəl şirkətlərə məxsus nəqliyyat vasitələri ilə daşınmış yüklərin həcmi 2,7 faiz artıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/10994-nazir-universitetlerde-dovlet-sifarishli-yerlerin-sayi-artirilacaq.html">Nazir: "Universitetlərdə dövlət sifarişli yerlərin sayı artırılacaq"</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/karusel/10992-lham-eliyev-achilish-merasiminde-ishtirak-edib.html">İlham Əliyev açılış mərasimində iştirak edib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/10991-azerbaycana-bu-gece-qish-gelir.html">Azərbaycana bu gecə qış gəlir</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/10989-bu-gun-hava-yagmurlu-olacaq.html">Bu gün hava yağmurlu olacaq</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/10988-bakida-taksi-shirketi-qiymeti-keskin-bahalashdirdi.html">Bakıda taksi şirkəti qiyməti kəskin bahalaşdırdı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/10987-yunanistan-ve-makedoniyanin-bash-nazirlerinin-nobel-sulh-mukafatina-namizedlikleri-ireli-surulub.html">Yunanıstan və Makedoniyanın Baş nazirlərinin Nobel Sülh Mükafatına namizədlikləri irəli sürülüb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/10986-petro-poroshenko-ve-qurbanqulu-berdimehemmedov-lham-eliyevi-dogum-gunu-munasibetile-tebrik-edibler.html">Petro Poroşenko və Qurbanqulu Berdiməhəmmədov İlham Əliyevi doğum günü münasibətilə təbrik ediblər</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/10985-mek-in-vikipediya-metodik-merkezinin-konulluleri-vikipediyada-azerbaycanin-milli-qehremanlari-haqqinda-ingilis-dilinde-meqaleler-yaradilib.html">MEK-in “Vikipediya” Metodik Mərkəzinin könüllüləri “Vikipediya”da Azərbaycanın Milli qəhrəmanları haqqında ingilis dilində məqalələr yaradılıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/10984-birdefelik-yardim-neche-aileni-ehate-edecek.html">Birdəfəlik yardım neçə ailəni əhatə edəcək?</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/10983-milli-meclisin-deputati-azerbaycan-vetendashlarinin-rifahi-daim-prezidentimizin-diqqet-merkezindedir.html">Milli Məclisin deputatı: Azərbaycan vətəndaşlarının rifahı daim Prezidentimizin diqqət mərkəzindədir</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/10982-miqrasiya-orqanlarina-qebulla-bagli-imtahan-kechirilecek.html">Miqrasiya orqanlarına qəbulla bağlı imtаhаn keçiriləcək</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/medeniyyet/10981-qara-qarayev-yol-senedli-filmi-teqdim-edildi.html">“Qara Qarayev. Yol” sənədli filmi təqdim edildi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/10980-miqrasiya-orqanlarina-qebulla-bagli-imtahan-kechirilecek.html">Miqrasiya orqanlarına qəbulla bağlı imtаhаn keçiriləcək</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/medeniyyet/10979-nsan-bu-su-misali.html">“İNSAN bu, su misalı...”</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/10978-lk-pilot-layihe-salyanda-bashladi.html">İlk pilot layihə Salyanda başladı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/10976-medeniyyet-sahesinin-inkishafi-yeni-meselelerin-hellini-zeruri-edir.html">Mədəniyyət sahəsinin inkişafı yeni məsələlərin həllini zəruri edir</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/karusel/10975-prezident-kend-teserrufatina-destek-uchun-ferman-imzaladi.html">Prezident Kənd təsərrüfatına dəstək üçün Fərman imzaladı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/10974-millet-vekillerine-yubiley-medali-verilecek.html">Millət vəkillərinə yubiley medalı veriləcək</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/medeniyyet/10973-sumqayitin-medeniyyet-ocaqlarinin-ushaqlar-uchun-yeni-il-hediyyesi.html">Sumqayıtın mədəniyyət ocaqlarının uşaqlar üçün Yeni il hədiyyəsi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/10972-audiokitab-edebiyyat-ve-tariximizle-daha-yaxindan-tanish-olmaq-imkani-yaradir.html">“Audiokitab” ədəbiyyat və tariximizlə daha yaxından tanış olmaq imkanı yaradır</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/10971-novruz-memmedov-iclas-kechirdi.html">Novruz Məmmədov iclas keçirdi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/maarif/10970-professor-mezahir-abasovun-100-illik-yubileyi-qeyd-olunub.html">Professor Məzahir Abasovun 100 illik yubileyi qeyd olunub</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/10969-zakir-hesenov-komandir-reis-heyeti-qarshisinda-2019-cu-il-uchun-tapshiriqlar-qoydu.html">Zakir Həsənov komandir-rəis heyəti qarşısında 2019-cu il üçün tapşırıqlar qoydu</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/10968-elmin-populyarlashdirilmasinda-kv-lerin-rolu-movzusunda-muzakireler-aparilib.html">“Elmin populyarlaşdırılmasında KİV-lərin rolu” mövzusunda müzakirələr aparılıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/10967-qish-feslinin-azerbaycana-gelme-vaxti-achiqlanib.html">Qış fəslinin Azərbaycana gəlmə vaxtı açıqlanıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/10966-sabahin-havasi-achiqlandi.html">Sabahın havası açıqlandı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/medeniyyet/10965-cefer-cabbarlinin-120-illiyi-qeyd-edilecek.html">Cəfər Cabbarlının 120 illiyi qeyd ediləcək</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/idman/10963-azerbaycanli-futbolchu-uchun-1-milyon-avro.html">Azərbaycanlı futbolçu üçün 1 milyon avro</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/10962-lham-eliyev-heshterxan-vilayetinin-numayende-heyetini-qebul-edib.html">İlham Əliyev Həştərxan vilayətinin nümayəndə heyətini qəbul edib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/10961-son-5-ilde-18-minden-chox-muellim-ishe-qebul-olunub.html">Son 5 ildə 18 mindən çox müəllim işə qəbul olunub</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/10960-nostradamusun-2019-cu-il-uchun-oncegormeleri-uze-chixdi.html">Nostradamusun 2019-cu il üçün öncəgörmələri üzə çıxdı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/10959-ayin-21-dek-yagish-gozlenilir.html">Ayın 21-dək yağış gözlənilir</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/maarif/10958-2019-cu-ilde-kechirilecek-imtahanlarin-vaxti-achiqlandi.html">2019-cu ildə keçiriləcək imtahanların vaxtı açıqlandı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/10955-mek-ldirim-beyazid-universiteti-kitabxanasi-ile-memorandum-imzalayib.html">MEK İldırım Bəyazid Universiteti Kitabxanası ilə memorandum imzalayıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/10954-absh-diplomati-adu-nun-sefir-saatinda-telebelerle-gorushdu.html">ABŞ diplomatı ADU-nun “Səfir saatı”nda tələbələrlə görüşdü</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/10953-teymur-kerimli-vahid-elektron-melumat-sisteminin-yaradilmasi-chox-ehemiyyetlidir.html">Teymur Kərimli: Vahid elektron məlumat sisteminin yaradılması çox əhəmiyyətlidir</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/10952-xetai-stansiyasinda-hansi-yenilikler-olacaq.html">“Xətai” stansiyasında hansı yeniliklər olacaq?</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/karusel/10951-himnle-bagli-qanun-layihesi-muzakireye-chixarilib.html">Himnlə bağlı qanun layihəsi müzakirəyə çıxarılıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/maarif/10949-bakida-53-yashli-vezifeli-shexs-vefat-etdi.html">Bakıda 53 yaşlı vəzifəli şəxs vəfat etdi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>


</div>

</div>




</div>



<div style="clear:both;"></div>

</div>




<div class="altiliq">


<div class="altiliq1">

<div class="bolmeortasol5">
<div class="bolme1b">Foto</div>
<div class="bolme1tortasol5">
 <div class="sekilcarx">Hər ötən il növbəti il üçün xatirəyə çevrilir; bəzən xatırlanır, bəzən də yenidən yaşanılır. Ancaq elə illər var ki, onları yenidən yaşamaq mümkün olmur. Bu illərə Türkiyənin unudulmaz 90 - cı illərini aid etmək olar. Axı həmin illəri yaddaqalan edən nəydi?<br />Butov.az Türkiyə mətbuatına istinadən həmin unudulmazlığı təqdim edir:<br /><div style="text-align:center;"><!--TBegin:http://butov.az/uploads/posts/1502956050_90.jpg|--><a href="http://butov.az/uploads/posts/1502956050_90.jpg" onclick="return hs.expand(this)" ><img src="http://butov.az/uploads/posts/thumbs/1502956050_90.jpg" alt='Türkiyənin unudulmaz 90 - cı illəri...' title='Türkiyənin unudulmaz 90 - cı illəri...'  /></a><!--TEnd--></div></div>
 
</div>

</div></div>





<div class="altiliq2">


<div class="bolmeortasol5">
<div class="bolme1b">Video</div>
<div class="bolme1tortasol5">
<div style="text-align:center;"><!--dle_image_begin:http://||https://www.youtube.com/watch?v=gd75lEyQX58--><img src="http://" alt="https://www.youtube.com/watch?v=gd75lEyQX58" title="https://www.youtube.com/watch?v=gd75lEyQX58"  /><!--dle_image_end--></div><br /><div style="text-align:center;"><!--dle_image_begin:http://butov.az/uploads/posts/1454670059_111.jpg|--><img src="http://butov.az/uploads/posts/1454670059_111.jpg" alt="Şəhidlərə mahnı həsr olunub." title="Şəhidlərə mahnı həsr olunub."  /><!--dle_image_end--></div>
 
</div>

</div></div>

</div>

<div class="sonluq"><br>
<div class="sonda">
All rights reserved  ©2012 Butov.az<br>
Created by: <a href="http://daraaz.net"> Daraaz.net Wep Developer By DaDaSHoV </a><br>
MATERİLLARDAN İSTİFADƏ EDİLƏRKĦƏN PORTALIMIZA İSTİNAD ZƏRURİDİR!!!
<style>
#aa {color:#f0f0f0;font-size:5px;}
#aa a{color:#f0f0f0;font-size:5px;text-decoration:none}
#aa a:hover{color:#f0f0f0;font-size:5px;text-decoration:underline}
</style>
<div id="aa"><script type="text/javascript">
<!--
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
//-->
</script></div>
</div>

</div>














<div style="clear:both;"></div>
 </div>









    <script type="text/javascript">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</script>
	
	<script type="text/javascript" src="/templates/Butovaz/js/libs.js" ></script>
</body>


 

</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
