<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Dilqəm Şuşadan yazdı:`Atama yaxşı baxın` &raquo; Butov.az</title>
<meta name="description" content="Erməni işğalçıları tərəfindən Kəlbəcərdə girov götürülən Dilqəm Əsgərov ailəsinə növbəti dəfə məktub göndərib.  Butov.az xəbər verir ki, bu barədə AzVision.az-a girovun qardaşı Sahib Musayev" />
<meta name="keywords" content="Əsgərov, Dilqəm, tərəfindən, Quliyev, vətəndaşı, Azərbaycan, barədə, yazıb, Kəlbəcərdə, girov, Qüvvələri, götürülüblər, Həsən, güllələnərək, meyiti, Həsənovun, öldürülüb, Silahlı, Həsənov, yurdlarını" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Butov.az" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dilqəm Şuşadan yazdı:`Atama yaxşı baxın`" />
<meta property="og:url" content="http://butov.az/xeber/7078-dilqem-shushadan-yazdiatama-yaxshi-baxin.html" />
<meta property="og:image" content="http://butov.az/uploads/posts/thumbs/1482488316_dilqemin-atasi-azvision.az.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://butov.az/engine/opensearch.php" title="Butov.az" />
<link rel="alternate" type="application/rss+xml" title="Butov.az" href="http://butov.az/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
<script type="text/javascript" src="/engine/classes/highslide/highslide.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>



<link  href="/templates/Butovaz/style/engine.css" type="text/css" rel="stylesheet" />
<link rel="stylesheet" href="/templates/Butovaz/style/en.css" type="text/css">
<link rel="stylesheet" href="/templates/Butovaz/style/men.css" type="text/css">
<link rel="stylesheet" href="/templates/Butovaz/style/manset.css" type="text/css">
<link rel="stylesheet" href="/templates/Butovaz/style/tab_block.css" type="text/css">




<script type="text/javascript" src="/templates/Butovaz/js/jquery.min.js" ></script>
<script type="text/javascript" src="/templates/Butovaz/js/jquery-ui.min.js" ></script>
<script type="text/javascript">
	$(document).ready(function(){
		$("#featured > ul").tabs({fx:{opacity: "toggle"}}).tabs("rotate", 5000, true);
	});
</script>




<link href="/templates/Butovaz/style/jsCarousel-2.0.0.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/templates/Butovaz/style/jquery.anythingslider.js"></script>
<script type="text/javascript" src="/templates/Butovaz/style/jquery.caroufredsel.js"></script>

<script src="/templates/Butovaz/style/jsCarousel-2.0.0.js" type="text/javascript"></script>
    <script type="text/javascript">
        $(document).ready(function() {

            $('#carouselv').jsCarousel({ autoscroll: true, masked: false, itemstodisplay: 1, orientation: 'v' });
            $('#carouselh').jsCarousel({ autoscroll: false, circular: true, masked: false, itemstodisplay: 3, orientation: 'h' });
            $('#carouselhAuto').jsCarousel({ autoscroll: true, circular: true, itemstodisplay: 3, orientation: 'h' });

        });       
        
    </script>
	
	
	
	
<meta property="og:image" content="http://butov.az/uploads/posts/thumbs/1482488316_dilqemin-atasi-azvision.az.jpg" /><meta property="og:url" content="http://butov.az/xeber/7078-dilqem-shushadan-yazdiatama-yaxshi-baxin.html" /><meta property="og:title" content="Dilqəm Şuşadan yazdı:`Atama yaxşı baxın`" />
</head>







<body>
<div id="loading-layer" style="display:none">Yüklənir. Zəhmət olmasa gözləyin...</div>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'Butovaz';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Bəli", "Xeyr", "Daxil et", "Ləğv et", "Yadda Saxla", "Sil"];
var menu_short     = 'Sürətli redaktə et';
var menu_full      = 'Tam redaktə et';
var menu_profile   = 'Profilə bax';
var menu_send      = 'Şəxsi mesaj göndər';
var menu_uedit     = 'Adminpanelə get';
var dle_info       = 'İnformasiya';
var dle_confirm    = 'Təsdiq et';
var dle_prompt     = 'İnformasiyanı daxil et';
var dle_req_field  = 'Bütün vacib sahələri doldurun';
var dle_del_agree  = 'Siz həqiqətən seçilmişi silmək istəyirsiniz? Sonradan bu hərəkəti ləğv etmək mümkün olmayacaq';
var dle_spam_agree = 'Siz həqiqətən istəyirsinizmi istifadəçini spammer kimi işareləmək? Bu halda onun bütün şərhləri silinəcək';
var dle_complaint  = 'Administrasiya üçün sizin şikayətinizin mətnini göstərin:';
var dle_big_text   = 'Mətnin çox böyük sahəsi seçilmişdir.';
var dle_orfo_title = 'Tapılmış qrammatik səhvə administrasiya üçün şərhi göstərin';
var dle_p_send     = 'Göndər';
var dle_p_send_ok  = 'Xəbərdarlıq müvəffəqiyyətlə göndərildi';
var dle_save_ok    = 'Dəyişikliklər müvəffəqiyyətlə saxlanmışdır.';
var dle_del_news   = 'Xəbəri sil';
var allow_dle_delete_news   = false;
//-->
</script><script type="text/javascript">  
<!--  
	hs.graphicsDir = '/engine/classes/highslide/graphics/';
	hs.outlineType = 'rounded-white';
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;
	
	hs.lang = {
		loadingText :     'Yüklənir...',
		playTitle :       'Slaydşou kimi bax (boşluq)',
		pauseTitle:       'Saxla',
		previousTitle :   'Əvvəlki şəkil',
		nextTitle :       'Növbəti şəkil',
		moveTitle :       'Yerini dəyiş',
		closeTitle :      'Bağla (Esc)',
		fullExpandTitle : 'Tam ölçüyə qədər aç',
		restoreTitle :    'Şəkilin bağlanması üçün klikləyin və yerdəyişmə üçün üzərində basıb saxlayın',
		focusTitle :      'Fokusa al',
		loadingTitle :    'Ləğv etmək üçün bas'
	};
	
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.addSlideshow({
		interval: 4000,
		repeat: false,
		useControls: true,
		fixedControls: 'fit',
		overlayOptions: {
			opacity: .75,
			position: 'bottom center',
			hideOnMouseOut: true
		}
	});
//-->
</script>

<div class="esas">




<div class="reklam">
<img src="http://butov.az/templates/Default/images/reklam.gif" />
</div>






<div class="bawliqdan">



<div class="bhaqqimizda"><a href="http://butov.az/bizimlj_jlaqj.html">Əlaqə</a>  &nbsp; <a href="http://butov.az/haqqdmdzda.html">Haqqımızda</a></div>



<div class="bawliqdans">


<!---------------------------------------------------------------------------------------wekillislayd------------------------------------------------------------------------>
<div id="mainblocks" style="float:right;margin-right:5px;width:155px;height:137px;">
								<div style="clear:both;"></div>
				<div>
				
				  <div id="featuredcontent">
    <div id="featured" style="width: 155px;height: 137px;margin:7px 0px;  ">
      <ul class="ui-tabs-nav ui-tabs-navd" sytle="width: 155px;top: 105px; ">
<li class="ui-tabs-nav-item" id="nav-post-11"><a href="#post-11"><span>1</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-12"> <a href="#post-12"><span>2</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-13"> <a href="#post-13"><span>3</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-14"> <a href="#post-14"><span>4</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-15"> <a href="#post-15"><span>5</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-16"> <a href="#post-16"><span>6</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-17"> <a href="#post-17"><span>7</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-18"> <a href="#post-18"><span>8</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-19"> <a href="#post-19"><span>9</span></a></li>


<div style="clear:both;"></div>
     </ul>
	 
	 
<div style="" id="post-11" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/1395-sheyx-mehemmed-xiyabani.html">Şeyx Məhəmməd Xiyabani</a></h2></div>
<a href="http://butov.az/fotomanset1/1395-sheyx-mehemmed-xiyabani.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2014-03/1395590228_1.jpg" width="155" height="115"></a></div>
<div style="" id="post-12" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;   ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/471-bilgj-xjqan.html">Bilgə Xəqan</a></h2></div>
<a href="http://butov.az/fotomanset1/471-bilgj-xjqan.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/thumbs/1377849649_1.jpg" width="155" height="115"></a></div>
<div style="" id="post-13" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/426-dedqld-atal.html">Babək Xürrəmi</a></h2></div>
<a href="http://butov.az/fotomanset1/426-dedqld-atal.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1377761178_10.jpg" width="155" height="115"></a></div>
<div style="" id="post-14" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/5-eah-dsmaydl-xjtai.html">Şah İsmayıl Xətai</a></h2></div>
<a href="http://butov.az/fotomanset1/5-eah-dsmaydl-xjtai.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375429072_1296824229_orta3.jpg" width="155" height="115"></a></div>
<div style="" id="post-15" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/3-mjhjmmjd-zhmin-rjsulzadj.html">Məhəmməd Əmin Rəsulzadə</a></h2></div>
<a href="http://butov.az/fotomanset1/3-mjhjmmjd-zhmin-rjsulzadj.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375387194_1374994292_resul.jpg" width="155" height="115"></a></div>
<div style="" id="post-16" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/6-sjttar-xan.html">Səttar Xan</a></h2></div>
<a href="http://butov.az/fotomanset1/6-sjttar-xan.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375429473_1331805005_settarxanatl.jpg" width="155" height="115"></a></div>
<div style="" id="post-17" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/7-eeyx-mjhjmmjd-xiyaban.html">Şeyx Məhəmməd Xiyabani</a></h2></div>
<a href="http://butov.az/fotomanset1/7-eeyx-mjhjmmjd-xiyaban.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375429882_eeyx_mjhjmmjd_xiyabani.jpg" width="155" height="115"></a></div>
<div style="" id="post-18" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/8-seyid-cjfjr-piejvjri.html">Seyid Cəfər Pişəvəri</a></h2></div>
<a href="http://butov.az/fotomanset1/8-seyid-cjfjr-piejvjri.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375430154_seyid_cefer_pisheveri_by_azerbaycanciliq-d5awley.jpg" width="155" height="115"></a></div>
<div style="" id="post-19" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/9-zhbglfjz-elgibey.html">Əbülfəz Elçibəy</a></h2></div>
<a href="http://butov.az/fotomanset1/9-zhbglfjz-elgibey.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375430510_ebulfez_elcibey_by_azerbaycanciliq-d5awkt6.jpg" width="155" height="115"></a></div>
</div></div>
	 
	 
	 <div style="clear:both;"></div>
	</div>
    </div> 
<!---------------------------------------------------------------------------------------wekilslayd-----------------------------------------------------------------------> 



<!---------------------------------------------------------------------------------------wekillislayd------------------------------------------------------------------------>
<div id="mainblocks" style="float:right;margin-right:5px;width:155px;">
						<div style="clear:both;"></div>
				<div>
				
				  <div id="featuredcontent">
    <div id="featured" style="width: 155px;height: 137px;margin:7px 0px;  ">
      <ul class="ui-tabs-nav ui-tabs-navd" sytle="width: 155px;top: 105px; ">
<li class="ui-tabs-nav-item" id="nav-post-21"><a href="#post-21"><span>1</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-22"> <a href="#post-22"><span>2</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-23"> <a href="#post-23"><span>3</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-24"> <a href="#post-24"><span>4</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-25"> <a href="#post-25"><span>5</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-26"> <a href="#post-26"><span>6</span></a></li>



<div style="clear:both;"></div>
     </ul>
	 
	 
<div style="" id="post-21" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/1081-qafan-1920-ci-ildj-boleevikljrin-azjrbaycandan-qopardb-ermjniljrj-baddeladddd-vjtjnim.html">Qafan-əlim çatmaz Vətənim</a></h2></div>
<a href="http://butov.az/fotomanset2/1081-qafan-1920-ci-ildj-boleevikljrin-azjrbaycandan-qopardb-ermjniljrj-baddeladddd-vjtjnim.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2014-12/1419008587_1382264739_qafan.jpg" width="155" height="115"></a></div>
<div style="" id="post-22" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;   ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/1080-azjrbaycandn-qubadld-rayonu.html">Azərbaycanın Qubadlı rayonu</a></h2></div>
<a href="http://butov.az/fotomanset2/1080-azjrbaycandn-qubadld-rayonu.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2014-12/1419008901_1382259973_qubadld.jpg" width="155" height="115"></a></div>
<div style="" id="post-23" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/13-anddmdz.html">Andımız</a></h2></div>
<a href="http://butov.az/fotomanset2/13-anddmdz.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375435105_1318884046_2470231620_80d98b9c49.jpg" width="155" height="115"></a></div>
<div style="" id="post-24" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/12-ggvjnc-yerimiz.html">Güvənc Yerimiz</a></h2></div>
<a href="http://butov.az/fotomanset2/12-ggvjnc-yerimiz.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375433992_guven.jpg" width="155" height="115"></a></div>
<div style="" id="post-25" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/11-and-yerimiz.html">And Yerimiz</a></h2></div>
<a href="http://butov.az/fotomanset2/11-and-yerimiz.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375433385_1.jpg" width="155" height="115"></a></div>
<div style="" id="post-26" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/10-mjramdmdz.html">Məramımız</a></h2></div>
<a href="http://butov.az/fotomanset2/10-mjramdmdz.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1376463882_1.jpg" width="155" height="115"></a></div>
</div></div>
	 
	 
	 <div style="clear:both;"></div>
	</div>
    </div> 
<!---------------------------------------------------------------------------------------wekilslayd-----------------------------------------------------------------------> 



<!---------------------------------------------------------------------------------------xeberslayd-----------------------------------------------------------------------> 
        <div style="width:450px;height: 140px;overflow:hidden;">
<div id="carouselhAuto" style="float:left;">
            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/thumbs/1482489080_xbank.jpg.pagespeed.ic.kk1msvlkgl.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/xeber/iqtisadiyyat/7079-banklarin-ekseriyyeti-dollar-satishini-dayandirdi.html">Bankların əksəriyyəti dollar satışını dayandırdı</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/thumbs/1482488316_dilqemin-atasi-azvision.az.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/xeber/7078-dilqem-shushadan-yazdiatama-yaxshi-baxin.html">Dilqəm Şuşadan yazdı:`Atama yaxşı baxın`</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/thumbs/1482486776_14824865561946661810_1000x669.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/xeber/siyaset/7077-azerbaycan-milli-qht-forumunun-doqquzuncu-qurultayi-kechirilib.html">Azərbaycan Milli QHT Forumunun doqquzuncu qurultayı keçirilib</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/thumbs/1482485363_dad.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/xeber/sosial/7076-sumqayit-sakinine-qarshi-50-min-manatliq-deledzuluq-edilib.html">Sumqayıt sakininə qarşı 50 min manatlıq dələdzuluq edilib</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/thumbs/1482483227_havaaa.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/xeber/sosial/7075-shenbe-havasi-zeif-duman-chiskinli-yagish.html">Şənbə havası - zəif duman, çiskinli yağış</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/1482481538_944b46ea-e734-4efb-acd4-4a96fb081d9b_292.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/xeber/sosial/7074-bakida-yeni-metro-stansiyalarinin-inshasi-uchun-hazirliqlara-bashlanilib.html">Bakıda yeni metro stansiyalarının inşası üçün hazırlıqlara başlanılıb</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/thumbs/1482481131_yangin-adam.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/xeber/kriminal/7073-moskvada-azerbaycanli-ata-ve-ogul-yandirilib.html">Moskvada azərbaycanlı ata və oğul yandırılıb</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/thumbs/1482480171_14824794012495338280_1000x669.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/xeber/idman/7072-kishi-voleybolchular-arasinda-azerbaycan-chempionati-davam-edir.html">Kişi voleybolçular arasında Azərbaycan çempionatı davam edir</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/thumbs/1482479046_acilis4.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/xeber/7071-cebheboyu-zonada-yeni-herbi-shehercik-istifadeye-verilib.html">Cəbhəboyu zonada yeni hərbi şəhərcik istifadəyə verilib</a></div>
            </div>
</div>
</div>
<!---------------------------------------------------------------------------------------xeberslayd-----------------------------------------------------------------------> 





</div>


</div>





<div class="manset">



<div class="margu" style="height:17px; width:980px;background: blue;color:white;"><marquee onmouseout="this.start();" onmouseover="this.stop()" scrolldelay="20" scrollamount="2" direction="left" class="Flashes">
  <a href="http://butov.az/xeber/iqtisadiyyat/7079-banklarin-ekseriyyeti-dollar-satishini-dayandirdi.html">Bankların əksəriyyəti dollar satışını dayandırdı</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/xeber/7078-dilqem-shushadan-yazdiatama-yaxshi-baxin.html">Dilqəm Şuşadan yazdı:`Atama yaxşı baxın`</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/xeber/siyaset/7077-azerbaycan-milli-qht-forumunun-doqquzuncu-qurultayi-kechirilib.html">Azərbaycan Milli QHT Forumunun doqquzuncu qurultayı keçirilib</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/xeber/sosial/7076-sumqayit-sakinine-qarshi-50-min-manatliq-deledzuluq-edilib.html">Sumqayıt sakininə qarşı 50 min manatlıq dələdzuluq edilib</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/xeber/sosial/7075-shenbe-havasi-zeif-duman-chiskinli-yagish.html">Şənbə havası - zəif duman, çiskinli yağış</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/xeber/sosial/7074-bakida-yeni-metro-stansiyalarinin-inshasi-uchun-hazirliqlara-bashlanilib.html">Bakıda yeni metro stansiyalarının inşası üçün hazırlıqlara başlanılıb</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/xeber/kriminal/7073-moskvada-azerbaycanli-ata-ve-ogul-yandirilib.html">Moskvada azərbaycanlı ata və oğul yandırılıb</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/xeber/idman/7072-kishi-voleybolchular-arasinda-azerbaycan-chempionati-davam-edir.html">Kişi voleybolçular arasında Azərbaycan çempionatı davam edir</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/xeber/7071-cebheboyu-zonada-yeni-herbi-shehercik-istifadeye-verilib.html">Cəbhəboyu zonada yeni hərbi şəhərcik istifadəyə verilib</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;

</marquee></div>
<!---------------------------------------------------------------------------------------bolme----------------------------------------------------------------------> 
<div id='cssmenu'>
<ul>
   <li class='active'><a href='/'><span>Ana səhifə</span></a></li>

   <li class='has-sub'><a href='/xeber'><span>Xəbər</span></a>
      <ul>
         <li><a href='/iqtisadiyyat/'><span>İqtisadiyyat</span></a></li>
         <li><a href='/idman/'><span>İdman</span></a></li>
         <li><a href='/sosial/'><span>Sosial</span></a></li>
         <li><a href='/siyaset/'><span>Siyasət</span></a></li>
         <li><a href='/biznes/'><span>Şou Biznes</span></a></li>
         <li><a href='/kriminal/'><span>Kriminal</span></a></li>
      </ul>
   </li>


   <li><a href='/guneyin_sesi'><span>Güneyin səsi</span></a></li>
   <li class='has-sub'><a href='/edebiyyat'><span>Ədəbiyyat</span></a>
      <ul>
         <li><a href='/borcali/'><span>Borçalı</span></a></li>
         <li><a href='/derbend/'><span>Dərbənd</span></a></li>
         <li><a href='/zengezur/'><span>Zəngəzur</span></a></li>
         <li><a href='/goyce/'><span>Göyçə</span></a></li>
         <li><a href='/irevan/'><span>İrəvan</span></a></li>
      </ul>
   </li>


   <li><a href='/turan/'><span>Turan</span></a></li>

   <li><a href='/dunya'><span>Dünya</span></a></li>
   <li><a href='/medeniyyet'><span>Mədəniyyət</span></a></li>
 <li><a href='/musahibe'><span>Müsahibə</span></a></li>



</ul>

</div>


<!--------------------------------------------------------------------------------------bolme2-----------------------------------------------------------------------> 

<div id='cssmenum'>

<ul>
   <li class='active'><a href='/foto-gorus'><span>Foto görüş</span></a></li>
   <li><a href='/butov-azerbaycancilar'><span>Bütöv Azərbaycançılar</span></a></li>
   <li><a href='http://butov.az/reklam_xidmjtljri.html'><span>Reklam xidmətləri</span></a></li>
   <li>		<div id="search-block">
	    <form method="post"><input type=hidden name=do value=search><input type="hidden" name="subaction" value="search"><input id="story" name="story" type="text" value="Axtar..." onfocus='if (this.value == "Axtar...") { this.value=""; }' onblur='if (this.value == "") { this.value="Axtar..."; }' class="search"><input type="image" text="Axtar" src="/templates/Butovaz/images/bt.png" border="0" alt="Axtar..." align="top" style="margin-left:5px;" ></form>
	</div></li>
</ul>

</div>
<!---------------------------------------------------------------------------------------bolme-----------------------------------------------------------------------> 



<div style="clear:both;"></div>
</div>



<div class="orta">













<div class="ortasol">










<div class="ortasol1">

				
				<div class="s-block">
					</div>
					<div id='dle-content'>



<div class="ortaxeber1">

<div class="bolme1bb">Tarix : Bu gün, 14:19</div>




<div  style="background:#E1E1E1;margin:0 2px 5px 5px; padding:5px;">




 <div style="background:#878787; width:480px;padding:5px; font-size:13px;font-weight:bold;margin:5px;color:white;"><a href="http://butov.az/xeber/7078-dilqem-shushadan-yazdiatama-yaxshi-baxin.html">Dilqəm Şuşadan yazdı:`Atama yaxşı baxın`</a></div>


<div class="fullxeber"> <div style="text-align:center;"><!--TBegin:http://butov.az/uploads/posts/1482488316_dilqemin-atasi-azvision.az.jpg|--><a href="http://butov.az/uploads/posts/1482488316_dilqemin-atasi-azvision.az.jpg" onclick="return hs.expand(this)" ><img src="http://butov.az/uploads/posts/thumbs/1482488316_dilqemin-atasi-azvision.az.jpg" alt='Dilqəm Şuşadan yazdı:`Atama yaxşı baxın`' title='Dilqəm Şuşadan yazdı:`Atama yaxşı baxın`'  /></a><!--TEnd--></div><br /><b>Erməni işğalçıları tərəfindən Kəlbəcərdə girov götürülən Dilqəm Əsgərov ailəsinə növbəti dəfə məktub göndərib.</b><br /><br /><b>Butov.az</b> xəbər verir ki, bu barədə AzVision.az-a girovun qardaşı Sahib Musayev məlumat verib. Onun sözlərinə görə, Dilqəm Əsgərov atasına görə narahatdır: “Qardaşım məktubuma cavab yazıb. Göndərdiyimiz əşyaların Beynəlxalq Qırımızı Xaç Komitəsinin nümayəndələri tərəfindən ona verildiyini qeyd edib. Biz onun səhhətini soruşmuşduq, amma qardaşım bu barədə heç nə yazmayıb. Atamın səhhətində müəyyən problemlərin olduğunu yazmışdım. Dilqəm məktubunda yazıb ki, atama qulluq edin, ona yaxşı baxın. Hər kəsə salam deyib”.<br /><br />Xatırladaq ki, ötən ilin iyul ayında Rusiya vətəndaşı Dilqəm Əsgərov və Azərbaycan vətəndaşı Şahbaz Quliyev Kəlbəcərdə öz ata-baba yurdlarını ziyarət etmək istəyərkən Ermənistan Silahlı Qüvvələri tərəfindən girov götürülüblər, Azərbaycan vətəndaşı Həsən Həsənov isə güllələnərək öldürülüb. H. Həsənovun meyiti düşməndən alınaraq Bakıda dəfn edilib. <br /><br />İşğal altındakı Dağlıq Qarabağda D. Əsgərov və Ş. Quliyev üzərində qanunsuz “məhkəmə” qurublar. “Məhkəmə”nin qərarı ilə D. Əsgərov ömürlük, Ş. Quliyev isə 22 il müddətinə azadlıqdan məhrum edilmə cəzasına məhkum olunub.<div style="clear:both;"></div></div>


<br><br>

<script>function fbs_click() {u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;}</script><a href="http://www.facebook.com/share.php?u=<url>" onclick="return fbs_click()" target="_blank"><img src="http://grand.az/templates/Default/wekil/paylaw.gif"></a><br><br><br>

<br>

<div class="tamxeberelaveri" style="border-bottom: 5px solid blue;">  Bölmə: Xəbər, Karusel, Slayd, Xəbər lenti  </div>




</div>






<div style="clear:both;"></div>
<div id="social-media"> 
        <div class="clear-both"></div> 
        <span class="media-txt">Paylaş</span> 
<noindex><a target="_blank" rel="nourlajax" class="social" href="http://www.facebook.com/sharer.php?u=http://butov.az/xeber/7078-dilqem-shushadan-yazdiatama-yaxshi-baxin.html" id="facebook" onclick="window.open(this.href, 'Faciəbookda paylaş', 'width=800,height=300'); return false">facebook</a> </noindex>
<a target="_blank" class="social" href="http://twitter.com/home?status=Dilqəm Şuşadan yazdı:`Atama yaxşı baxın`%20http://butov.az/xeber/7078-dilqem-shushadan-yazdiatama-yaxshi-baxin.html" id="twitter">Twitter</a> 
<a target="_blank" class="social" href="http://www.myspace.com/Modules/PostTo/Pages/?u=http://butov.az/xeber/7078-dilqem-shushadan-yazdiatama-yaxshi-baxin.html" id="myspace">Myspace</a> 
<a target="_blank" class="social" href="http://www.google.com/buzz/post?message=http://butov.az/xeber/7078-dilqem-shushadan-yazdiatama-yaxshi-baxin.html" id="google">Google</a> 
<a target="_blank" class="social" href="http://digg.com/submit?phase=2&url=http://butov.az/xeber/7078-dilqem-shushadan-yazdiatama-yaxshi-baxin.html" id="digg">Digg</a> 
<a target="_blank" class="social mrc__share" href="http://www.friendfeed.com/share?title=http://butov.az/xeber/7078-dilqem-shushadan-yazdiatama-yaxshi-baxin.html" id="friendfeed" onclick="window.open(this.href, 'FriendFeed'te Paylas', 'width=600,height=400'); return false">FriendFeed</a> 
<a target="_blank" class="social" href="http://delicious.com/save?url=http://butov.az/xeber/7078-dilqem-shushadan-yazdiatama-yaxshi-baxin.html" id="delicious" onclick="window.open(this.href, 'Delicious'ta Paylas', 'width=800,height=300'); return false">Delicious</a>

</div><div class="dots"></div>

<div style="clear:both;"></div>


<div  style="background:#E1E1E1;margin:3px; padding:5px; font-size:13px;font-weight:bold;"> 
Başqa xəbərlər<br>

  <ul><li><a href="http://butov.az/xeber/6588-dilqem-esgerov-ve-shahbaz-quliyevle-bagli-ishchi-qrupu-yaradildi.html">Dilqəm Əsgərov və Şahbaz Quliyevlə bağlı işçi qrupu yaradıldı</a></li><li><a href="http://butov.az/xeber/siyaset/5712-dilqem-esgerov-ve-shahbaz-quliyevden-xeber-var.html">Dilqəm Əsgərov və Şahbaz Quliyevdən XƏBƏR VAR</a></li><li><a href="http://butov.az/xeber/4586-girovlara-ishgence-verilib-resm.html">Girovlara işgəncə verilib? - RƏSMİ</a></li><li><a href="http://butov.az/xeber/2806-dilqemin-gozleri-yol-chekir-chekir.html">Dilqəmin gözləri yol çəkir, çəkir...</a></li><li><a href="http://butov.az/xeber/sosial/2561-bu-genc-dilqem-ve-shahbaz-uchun-butun-ereb-dunyasi-qarshisinda-chixish-etdi.html">Bu gənc Dilqəm və Şahbaz üçün bütün ərəb dünyası qarşısında çıxış etdi</a></li></ul><br />
</div> 







<div  style="background:#E1E1E1;margin:3px; padding:5px; font-size:13px;font-weight:bold;"> 
Fikirlər<br>

<div id="fb-root"></div><script src="http://connect.facebook.net/ru_RU/all.js#xfbml=1"></script><fb:comments href="http://butov.az/xeber/7078-dilqem-shushadan-yazdiatama-yaxshi-baxin.html" num_posts="30" width="500"></fb:comments>

</div> 


<div style="clear:both;"></div>
</div>
<div id="dle-ajax-comments"></div>
<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/xeber/7078-dilqem-shushadan-yazdiatama-yaxshi-baxin.html">
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="7078" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot.php?rndval=' + rndval + '" width="120" height="50" alt="" /><br /><a onclick="reload(); return false;" href="#">yenilə, əgər kod görünmürsə</a>';

};
//-->
</script></div>
				

				



</div>

























<div class="ortasol2">

<div class="bolmeortasol2">
<div class="bolme1b">Sorğu</div>
<div class="bolme1tortasol2">
<script type="text/javascript">
<!--
function doVote( event ){

	
	var vote_check = $('#dle-vote input:radio[name=vote_check]:checked').val();

	ShowLoading('');

	$.get(dle_root + "engine/ajax/vote.php", { vote_id: "4", vote_action: event, vote_check: vote_check, vote_skin: dle_skin }, function(data){

		HideLoading('');

		$("#vote-layer").fadeOut(500, function() {
			$(this).html(data);
			$(this).fadeIn(500);
		});

	});
}
//-->
</script><div id='vote-layer'><div class="vote_block">
	<div class="vote_title">
	<div class="vote_title_b">
	<div class="vote_title_c"><div>Saytımızda hansı mövzulara daha çox yer verilməsini  istəyirsiniz?<br><br></div></div>
	</div>
	</div>
	<form method="post" name="vote" action=''>
	<div class="vote_cont">
	<div id="dle-vote"><div class="vote"><input name="vote_check" type="radio" checked="checked" value="0" /> Azərbaycan tarixi</div><div class="vote"><input name="vote_check" type="radio"  value="1" /> Hərbi</div><div class="vote"><input name="vote_check" type="radio"  value="2" /> İdman</div><div class="vote"><input name="vote_check" type="radio"  value="3" /> Musiqi</div><div class="vote"><input name="vote_check" type="radio"  value="4" /> Dünya hadisələri</div><div class="vote"><input name="vote_check" type="radio"  value="5" /> Əyləncə</div><div class="vote"><input name="vote_check" type="radio"  value="6" /> Kriminal</div><div class="vote"><input name="vote_check" type="radio"  value="7" /> Mədəniyyət</div></div>
	<br />
	
	</div>
	
	<div class="vote_btn">
	<input type="hidden" name="vote_action" value="vote" />
	<input type="hidden" name="vote_id" id="vote_id" value="1" />
		<div class="vote_result">
		<input class="doresult" type="submit" onclick="doVote('results'); return false;" value="Nəticələr" />
		<input class="doallvote" type="submit" onclick="ShowAllVotes(); return false;" value="Cavabla" />
		</div>
	</div>
	</form>
	
</div></div>
</div></div>



<div class="bolmeortasol2">
<div class="bolme1b">Son buraxılışımız</div>

<div class="bolme1tortasol2">
<div class="qezet"><img src="http://butov.az/uploads/posts/thumbs/1481783309_1-seh.jpg" width="230"></div>
                         
</div></div>


<div class="bolmeortasol2">
<div class="bolme1b">Facebook səhifəmiz</div>

<div class="bolme1tortasol2">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/Butov-Azerbaycan-Qezeti/607745146014282&amp;width=230&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:230px; height:290px;" allowTransparency="true"></iframe>
</div></div>




<div class="bolmeortasol2">
<div class="bolme1b">Təqvim</div>

<div class="bolme1tortasol2">
<div id="calendar-layer"><table id="calendar" cellpadding="3" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('11','2016','right'); return false;" href="http://butov.az/2016/11/" title="Əvvəlki ay">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Dekabr 2016&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Be</th><th class="workday">Ça</th><th class="workday">Ç</th><th class="workday">Ca</th><th class="workday">C</th><th class="weekday">Ş</th><th class="weekday">B</th></tr><tr><td colspan="3">&nbsp;</td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2016/12/01/" title="Bu tarixdəki xəbərlər:  01 dekabr 2016">1</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2016/12/02/" title="Bu tarixdəki xəbərlər:  02 dekabr 2016">2</a></td><td  class="weekday" >3</td><td  class="weekday" >4</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2016/12/05/" title="Bu tarixdəki xəbərlər:  05 dekabr 2016">5</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2016/12/06/" title="Bu tarixdəki xəbərlər:  06 dekabr 2016">6</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2016/12/07/" title="Bu tarixdəki xəbərlər:  07 dekabr 2016">7</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2016/12/08/" title="Bu tarixdəki xəbərlər:  08 dekabr 2016">8</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2016/12/09/" title="Bu tarixdəki xəbərlər:  09 dekabr 2016">9</a></td><td  class="day-active" ><a class="day-active" href="http://butov.az/2016/12/10/" title="Bu tarixdəki xəbərlər:  10 dekabr 2016">10</a></td><td  class="weekday" >11</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2016/12/12/" title="Bu tarixdəki xəbərlər:  12 dekabr 2016">12</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2016/12/13/" title="Bu tarixdəki xəbərlər:  13 dekabr 2016">13</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2016/12/14/" title="Bu tarixdəki xəbərlər:  14 dekabr 2016">14</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2016/12/15/" title="Bu tarixdəki xəbərlər:  15 dekabr 2016">15</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2016/12/16/" title="Bu tarixdəki xəbərlər:  16 dekabr 2016">16</a></td><td  class="weekday" >17</td><td  class="weekday" >18</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2016/12/19/" title="Bu tarixdəki xəbərlər:  19 dekabr 2016">19</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2016/12/20/" title="Bu tarixdəki xəbərlər:  20 dekabr 2016">20</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2016/12/21/" title="Bu tarixdəki xəbərlər:  21 dekabr 2016">21</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2016/12/22/" title="Bu tarixdəki xəbərlər:  22 dekabr 2016">22</a></td><td  class="day-active-v day-current" ><a class="day-active-v" href="http://butov.az/2016/12/23/" title="Bu tarixdəki xəbərlər:  23 dekabr 2016">23</a></td><td  class="weekday" >24</td><td  class="weekday" >25</td></tr><tr><td  class="day" >26</td><td  class="day" >27</td><td  class="day" >28</td><td  class="day" >29</td><td  class="day" >30</td><td  class="weekday" >31</td><td colspan="1">&nbsp;</td></tr></table></div>
</div></div>


<div class="bolmeortasol2">
<div class="bolme1b">Reklam</div>

<div class="bolme1tortasol2">
<a href="http://zengezur.com"> <img src="http://butov.az/templates/Default/wekil/zengezur.gif"> </a>
</div></div>

<div class="bolmeortasol2">
<div class="bolme1b">Hava</div>

<div class="bolme1tortasol2">
<center><script class="ylittle" src="http://www.meridian-az.com/weather/index_new.php?id=143278"></script></center>
</div></div>

<div class="bolmeortasol2">
<div class="bolme1b">Valyuta</div>

<div class="bolme1tortasol2">
<center><script class="ylittle" src="http://www.meridian-az.com/exchange/index_new.php?id=123456"></script></center>
</div></div>




<div class="bolmeortasol2">
<div class="bolme1b">Reklam</div>

<div class="bolme1tortasol2">
<center><img src="http://butov.az/templates/Default/wekil/reklamalt.gif"><br></center>



</div></div>


<div class="bolmeortasol2">
<div class="bolme1b">Say&#287;ac</div>
<div class="bolme1tortasol2">
<center><!-- MyCounter v.2.0 -->
<script type=\"text/javascript\"><!--
my_id = 135194;
my_width = 88;
my_height = 51;
my_alt = \"MyCounter - ÑÑ‡Ñ‘Ñ‚Ñ‡Ð¸Ðº Ð¸ ÑÑ‚Ð°Ñ‚Ð¸ÑÑ‚Ð¸ÐºÐ°\";
//--></script>
<script type=\"text/javascript\"
  src=\"http://scripts.mycounter.ua/counter2.0.js\">
</script><noscript>
<a target=\"_blank\" href=\"http://mycounter.ua/\"><img
src=\"http://get.mycounter.ua/counter.php?id=135194\"
title=\"MyCounter - ÑÑ‡Ñ‘Ñ‚Ñ‡Ð¸Ðº Ð¸ ÑÑ‚Ð°Ñ‚Ð¸ÑÑ‚Ð¸ÐºÐ°\"
alt=\"MyCounter - ÑÑ‡Ñ‘Ñ‚Ñ‡Ð¸Ðº Ð¸ ÑÑ‚Ð°Ñ‚Ð¸ÑÑ‚Ð¸ÐºÐ°\"
width=\"88\" height=\"51\" border=\"0\" /></a></noscript>
<!--/ MyCounter --></center>
</div></div>

<div class="bolmeortasol2">
<div class="bolme1b">Ən çox baxılanlar</div>
<div class="bolme1tortasol2">
            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1478777126_5.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/guneyin_sesi/6368-tebrizde-bir-shair-var.html">Təbrizdə bir şair var</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1479987576_1.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/guneyin_sesi/6615-tebriz-soyqirimini-unutmaga-haqqimiz-yoxdur.html">"Təbriz soyqırımını unutmağa haqqımız yoxdur"</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1480338131_1.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/turan/6662-bakida-kerkuk-gecesi-kechirilecek.html">Bakıda " Kərkük Gecəsi" keçiriləcək</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1479122931_dsc051492.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/edebiyyat/derbend/6422-derbenddeki-soydashlarimiz-uchun-azerbaycan-dili-dersliyi-en-qiymetli-hediyyedir-fotolar.html">“Dərbənddəki soydaşlarımız üçün “Azərbaycan Dili ”dərsliyi ən qiymətli hədiyyədir” - FOTOLAR</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1480430221_alman.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/dunya/6692-almaniya-rusiyaya-qarshi-sert-addima-hazirlashir.html">Almaniya Rusiyaya qarşı sərt addıma hazırlaşır</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1479988419_1.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/6616-tebrizde-yeni-dergi-fealiyyete-bashladi.html">Təbrizdə yeni dərgi fəaliyyətə başladı</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/1480926266_kanal-766.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/sosial/6780-sabirabadda-3-yashli-ushaq-kanalda-bogularaq-olub.html">Sabirabadda 3 yaşlı uşaq kanalda boğularaq ölüb</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1480062023_355730_194f44eec35f02593233ec36c55700da.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/sosial/6635-ana-ve-ushaq-saglamligina-tehluke-anamiya.html">“Ana və uşaq sağlamlığına təhlükə - Anamiya”</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1481039892_14810390154014945172_1000x669.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/sosial/6815-celilabadda-yeni-heyvandarliq-kompleksi-insha-edilir.html">Cəlilabadda yeni heyvandarlıq kompleksi inşa edilir</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1481186195_putin.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/dunya/6852-tramp-ilk-addimi-atdi-komekchisini-moskvaya-gonderdi.html">Tramp ilk addımı atdı — Köməkçisini Moskvaya göndərdi</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1481373003_2.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/edebiyyat/6892-eyalet-shairi.html">Əyalət şairi</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/1480942270_1.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/sosial/6782-nikah-pozuntusu-ile-bagli-yaranan-problemler.html">Nikah pozuntusu ilə bağlı yaranan problemlər</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1480517871_assaud.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/dunya/6719-seudiyyye-shahzadesi-qadinlara-suruculuk-huququnun-verilmesini-teleb-edib.html">Səudiyyyə şahzadəsi qadınlara sürücülük hüququnun verilməsini tələb edib</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1480580053_1.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/6733-2017-ci-ilin-qrant-musabiqesi-ile-bagli-qerar-verildi.html">2017-ci ilin qrant müsabiqəsi ilə bağlı qərar verildi</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1480605279__1480491620.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/medeniyyet/6748-naxchivan-sheheri-2018-ci-ilde-slam-medeniyyetinin-paytaxti-olacaq.html">Naxçıvan şəhəri 2018-ci ildə İslam mədəniyyətinin paytaxtı olacaq</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1481773362_skif_qzl.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/dunya/6954-avropa-qedim-turk-eksponatlarini-qaytarir.html">Avropa qədim türk eksponatlarını qaytarır</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/1481785784_1a.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/edebiyyat/6958-barmaga-dksnb-szlar-sar-sm.html">“BARMAĞA DİKSİNİB SIZLAR SARI SİM...”</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1480517349_bedo.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/idman/6718-bedavi-huseynovdan-etiraf-penalti-yox-idi.html">Bədavi Hüseynovdan etiraf - “Penalti yox idi”</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1479108962_arx-245.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/sosial/6416-shagirdler-bu-cur-qiymetlendirilecek.html">Şagirdlər bu cür qiymətləndiriləcək</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1480516624_mnmoskva1.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/6717-azerbaycan-ve-rusiya-mudafie-nazirlikleri-arasinda-2017-ci-il-uchun-emekdashliq-plani-imzalanib-foto.html">Azərbaycan və Rusiya Müdafiə nazirlikləri arasında 2017-ci il üçün əməkdaşlıq planı imzalanıb - FOTO</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/1480521271_171122_res_01.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/dunya/6723-seudiyye-erebistani-neft-hasilatini-azaldir.html">Səudiyyə Ərəbistanı neft hasilatını azaldır</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1481903151_1379919292_ba-prokurorluq.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/karusel/6993-xezerdeki-facie-ile-bagli-cinayet-ishi-achildi.html">Xəzərdəki faciə ilə bağlı cinayət işi açıldı</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1481904628_xvv.jpg.pagespeed.ic.lzxc_13wh2.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/6995-azerbaycanda-televiziya-ve-radiolara-lisenziya-muddetsiz-verilecek.html">Azərbaycanda televiziya və radiolara lisenziya müddətsiz veriləcək</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1479486763_lj.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/sosial/6530-azerbaycandaki-ushaqlarin-sayi-achiqlandi.html">Azərbaycandakı uşaqların sayı açıqlandı</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1481295373_1481294897460013360_1000x669.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/6884-terter-rayonunda-tank-eleyhine-mina-tapilib-fotolar.html">Tərtər rayonunda tank əleyhinə mina tapılıb - FOTOLAR</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1481729915_xtoyuq.jpg.pagespeed.ic.xo-n40-h3.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/dunya/6948-rusiyada-qush-qrupi-tehlukesi-azerbaycan-mehdudiyyet-qoydu.html">Rusiyada "quş qrupi" təhlükəsi: Azərbaycan məhdudiyyət qoydu</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1481898844_14818983374848324953_1000x669.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/sosial/6989-azerbaycan-dovlet-qtisad-universitetinde-vergiler-movzusunda-telebe-ve-magistrantlar-arasinda-olimpiada-kechirilib.html">Azərbaycan Dövlət İqtisad Universitetində “Vergilər" mövzusunda tələbə və magistrantlar arasında olimpiada keçirilib</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1481903833_turk_axn.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/dunya/6994-rusiyadan-turkiyeye-shad-xeber.html">Rusiyadan Türkiyəyə şad xəbər</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1480515778_putin3.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/dunya/6715-putin-yeni-nazir-teyin-etdi.html">Putin yeni nazir təyin etdi</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/1481899815_1481893765.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/iqtisadiyyat/6990-merkezi-bank-dollarin-mezennesini-deyishmedi.html">Mərkəzi Bank dolların məzənnəsini dəyişmədi</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>
</div></div>


</div>




<div style="clear:both;"></div>








</div>








<div class="ortasag"> 


<div class="bolme">
<div class="bolme1b">Köşə</div>
<div class="bolme1t">


<marquee onmouseout='this.start();' onmouseover='this.stop()' scrolldelay='20' scrollamount='1,4' direction='up' class='Flashess'>
<center>
            <div><center> 
               <div class="sonxeber"><img src="http://butov.az/uploads/posts/thumbs/1479987576_1.jpg"></div>
                <div class="sonxeberlink"><a href="http://butov.az/guneyin_sesi/6615-tebriz-soyqirimini-unutmaga-haqqimiz-yoxdur.html">"Təbriz soyqırımını unutmağa haqqımız yoxdur"</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
               <div class="sonxeber"><img src="http://butov.az/uploads/posts/1475219292_1.jpg"></div>
                <div class="sonxeberlink"><a href="http://butov.az/koshe/5782-dr-turab-qurbanovun-yazisinda-uch-meqam.html">Dr. Turab Qurbanovun yazısında üç məqam</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
               <div class="sonxeber"><img src="http://butov.az/uploads/posts/thumbs/1461937016_fazil.jpg"></div>
                <div class="sonxeberlink"><a href="http://butov.az/koshe/4650-fexr-olunasi-odur-ki-ordumuzda-bir-nefer-de-olsun-ferari-olmayib.html">"Fəxr olunası odur ki, ordumuzda bir nəfər də olsun fərari olmayıb..."</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
               <div class="sonxeber"><img src="http://butov.az/uploads/posts/1459421241_a1.jpg"></div>
                <div class="sonxeberlink"><a href="http://butov.az/koshe/4261-ermenilik-dunyanin-oyunchuluguna-uyushmaqdir.html">Ermənilik – dünyanın oyunçuluğuna uyuşmaqdır</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
               <div class="sonxeber"><img src="http://butov.az/uploads/posts/1459173187_f1.jpg"></div>
                <div class="sonxeberlink"><a href="http://butov.az/koshe/4257-ele-bir-qirmizi-cizgi-var-ki-onu-kimsenin-kechmesine.html">"Elə bir qırmızı cizgi var ki, onu kimsənin keçməsinə...</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>
</center>
</marquee>


</div>

</div>


<div class="bolme">
<div class="bolme1b">Xəbər lenti</div>
<div class="bolme1t">

            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/iqtisadiyyat/7079-banklarin-ekseriyyeti-dollar-satishini-dayandirdi.html">Bankların əksəriyyəti dollar satışını dayandırdı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/7078-dilqem-shushadan-yazdiatama-yaxshi-baxin.html">Dilqəm Şuşadan yazdı:`Atama yaxşı baxın`</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/7077-azerbaycan-milli-qht-forumunun-doqquzuncu-qurultayi-kechirilib.html">Azərbaycan Milli QHT Forumunun doqquzuncu qurultayı keçirilib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7076-sumqayit-sakinine-qarshi-50-min-manatliq-deledzuluq-edilib.html">Sumqayıt sakininə qarşı 50 min manatlıq dələdzuluq edilib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7075-shenbe-havasi-zeif-duman-chiskinli-yagish.html">Şənbə havası - zəif duman, çiskinli yağış</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7074-bakida-yeni-metro-stansiyalarinin-inshasi-uchun-hazirliqlara-bashlanilib.html">Bakıda yeni metro stansiyalarının inşası üçün hazırlıqlara başlanılıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/kriminal/7073-moskvada-azerbaycanli-ata-ve-ogul-yandirilib.html">Moskvada azərbaycanlı ata və oğul yandırılıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/idman/7072-kishi-voleybolchular-arasinda-azerbaycan-chempionati-davam-edir.html">Kişi voleybolçular arasında Azərbaycan çempionatı davam edir</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/7071-cebheboyu-zonada-yeni-herbi-shehercik-istifadeye-verilib.html">Cəbhəboyu zonada yeni hərbi şəhərcik istifadəyə verilib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7070-eli-ehmedov-yeni-islahatlarin-anonsunu-verdi.html">Əli Əhmədov yeni islahatların anonsunu verdi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/idman/7069-borussiya-dortmund-dunyanin-en-yaxshi-desteklenen-klubudur.html">“Borussiya Dortmund” dünyanın ən yaxşı dəstəklənən klubudur</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/iqtisadiyyat/7068-xalid-ehedov-emanetlerin-sigortalanmasi-fondunun-rehberliyine-getirilib.html">Xalid Əhədov Əmanətlərin Sığortalanması Fondunun rəhbərliyinə gətirilib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/7067-netanyahu-putine-zeng-etdi.html">Netanyahu Putinə zəng etdi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7066-xirdalanda-fehle-facieli-shekilde-oldu.html">Xırdalanda fəhlə faciəli şəkildə öldü</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7065-qerbi-absheron-yataginda-yeni-quyu-istismara-verilib.html">“Qərbi Abşeron” yatağında yeni quyu istismara verilib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/iqtisadiyyat/7064-neftin-son-qiymetleri.html">Neftin son qiymətləri</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/7063-xezerin-statusuna-dair-meslehetleshmeler-aparilib.html">Xəzərin statusuna dair məsləhətləşmələr aparılıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/7062-oqtay-esedov-azerbaycan-turkiye-dostlugu-sarsilmazdir-ve-daimidir.html">Oqtay Əsədov: Azərbaycan-Türkiyə dostluğu sarsılmazdır və daimidir</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7061-bakida-daha-bir-beynelxalq-avtovagzal-tikilecek.html">Bakıda daha bir beynəlxalq avtovağzal tikiləcək</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7060-bu-saytlara-mehdudiyyet-qoyuldu.html">Bu saytlara məhdudiyyət qoyuldu</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7059-dini-icmalara-shehadetname-verildi.html">Dini icmalara şəhadətnamə verildi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/7058-moskva-rusiyanin-turkiyede-qetle-yetirilen-sefiri-ile-vidalashib.html">Moskva Rusiyanın Türkiyədə qətlə yetirilən səfiri ilə vidalaşıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7057-nazirlik-yanvarin-1-den-istifadesiz-torpaqlara-gore-yeni-vergi-derecesi-tetbiq-edilecek.html">Nazirlik: Yanvarın 1-dən istifadəsiz torpaqlara görə yeni vergi dərəcəsi tətbiq ediləcək</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/7056-bmt-azerbaycanin-hazirladigi-qetnameni-qebul-edib.html">BMT Azərbaycanın hazırladığı qətnaməni qəbul edib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/karusel/7055-tefekkur-universitetinde-layihe-teqdimati-kechirilib.html">Təfəkkür Universitetində layihə təqdimatı keçirilib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/iqtisadiyyat/7054-neftin-qiymeti-yeniden-ucuzlashir.html">Neftin qiyməti yenidən ucuzlaşır</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/7053-silahlanmadaki-ldirim-zenit-raket-komplekslerinden-doyush-atishlari-icra-edilib.html">Silahlanmadakı "İldırım" zenit-raket komplekslərindən döyüş atışları icra edilib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7052-kinci-mertebeden-yixilan-usta-oldu.html">İkinci mərtəbədən yıxılan usta öldü</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7051-fuzulide-kend-teserrufatina-hesr-olunmush-mushavire-kechirilib.html">Füzulidə kənd təsərrüfatına həsr olunmuş müşavirə keçirilib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7050-kur-ve-araz-chaylarinda-biogen-maddelerin-miqdari-normadan-defelerle-artiq-olub.html">Kür və Araz çaylarında biogen maddələrin miqdarı normadan dəfələrlə artıq olub</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/7049-baki-sheherinin-bash-planinin-ictimai-muzakiresi-kechirilib-fotolar.html">Bakı şəhərinin Baş Planının ictimai müzakirəsi keçirilib - FOTOLAR</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/karusel/7048-prezident-ferman-imzaladi.html">Prezident Fərman imzaladı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7047-metrodan-istifade-eden-sernishinlerin-sayi-24-faiz-azalib.html">Metrodan istifadə edən sərnişinlərin sayı 2,4 faiz azalıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/7046-araliq-denizinde-novbeti-facie-7-olu.html">Aralıq dənizində növbəti faciə: 7 ölü</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7045-dersliklerin-yenilenmesi-azerbaycan-tehsiline-ne-verecek.html">Dərsliklərin yenilənməsi Azərbaycan təhsilinə nə verəcək?</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/7044-shirvanda-37-top-mermisi-tapilib.html">Şirvanda 37 top mərmisi tapılıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7043-azerbaycanli-qachqin-ve-mecburi-kochkunlerin-meselesi-britaniya-parlamentinde.html">Azərbaycanlı qaçqın və məcburi köçkünlərin məsələsi Britaniya parlamentində</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7042-kemaleddin-heyderov-bilesuvara-gedir.html">Kəmaləddin Heydərov Biləsuvara gedir</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/7041-mudafie-nazirliyinde-genish-kollegiya-iclasi-kechirilib-fotolar.html">Müdafiə Nazirliyində geniş kollegiya iclası keçirilib - FOTOLAR</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7040-musiqi-sahesinde-genc-istedadlara-xususi-teqaud-verildi.html">Musiqi sahəsində gənc istedadlara xüsusi təqaüd verildi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7039-guam-uzv-dovletleri-gomruk-xidmeti-rehberlerinin-gorushu-kechirilir.html">GUAM üzv dövlətləri gömrük xidməti rəhbərlərinin görüşü keçirilir</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/kriminal/7038-masallida-kriminal-avtoritetin-qardashi-oldurulub.html">Masallıda kriminal avtoritetin qardaşı öldürülüb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/iqtisadiyyat/7037-dollarin-sabaha-olan-mezennesi-achiqlandi.html">Dolların sabaha olan məzənnəsi açıqlandı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/7036-monitorinq-bash-tutdu.html">Monitorinq baş tutdu</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7035-muellim-ve-valideynlerin-muracietlerine-baxilacaq.html">Müəllim və valideynlərin müraciətlərinə baxılacaq</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/kriminal/7034-ticaretchiden-18000-partlayici-oyuncaq-goturuldu.html">Ticarətçidən 18000 partlayıcı oyuncaq götürüldü</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7033-nazir-ucarda-vetendashlarla-gorushecek.html">Nazir Ucarda vətəndaşlarla görüşəcək</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/7032-rusiyanin-azerbaycandaki-sefirliyinde-xatire-kitabi-achilib.html">Rusiyanın Azərbaycandakı səfirliyində xatirə kitabı açılıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/7031-pan-gi-mun-cenubi-koreya-prezidenti-olmaq-isteyir.html">Pan Gi Mun Cənubi Koreya prezidenti olmaq istəyir</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7030-naxchivanda-umumi-daxili-mehsul-istehsali-artib.html">Naxçıvanda ümumi daxili məhsul istehsalı artıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7029-vergiler-nazirliyinde-struktur-deyishikliyi-aparildi.html">Vergilər Nazirliyində struktur dəyişikliyi aparıldı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/karusel/7028-gence-avtovagzal-asc-legv-edildi.html">Gəncə Avtovağzal ASC ləğv edildi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7027-azerbaycanda-7700-daimi-ish-yeri-yaradilacaq.html">Azərbaycanda 7700 daimi iş yeri yaradılacaq</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/iqtisadiyyat/7026-dollar-bu-gun-necheyedir.html">Dollar bu gün neçəyədir?</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7025-shemkirde-bmw-ve-yuk-mashini-toqqushub-agir-yarali-var.html">Şəmkirdə BMW və yük maşını toqquşub, ağır yaralı var</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/7024-silahli-quvvelerin-rehber-heyeti-ile-uchgunluk-toplanti-kechirilir.html">Silahlı Qüvvələrin rəhbər heyəti ilə üçgünlük toplantı keçirilir</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/7023-turkiyede-qetle-yetirilen-sefirin-cenazesi-rusiyaya-gonderilib.html">Türkiyədə qətlə yetirilən səfirin cənazəsi Rusiyaya göndərilib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/7022-hesablama-palatasinin-novbeti-kollegiya-iclasi-kechirilib.html">Hesablama Palatasının növbəti kollegiya iclası keçirilib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7021-medeniyyet-ve-turizm-nazirliyinde-yoxlama-aparilib.html">Mədəniyyət və Turizm Nazirliyində yoxlama aparılıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/7020-chavushoglu-suriyada-ateshkes-terrorchulara-shamil-edilmeyecek.html">Çavuşoğlu: "Suriyada atəşkəs terrorçulara şamil edilməyəcək</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/7019-cahangir-haciyev-ali-mehkemeye-shikayet-etdi.html">Cahangir Hacıyev Ali Məhkəməyə şikayət etdi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7018-36-min-muellim-imtahan-verib.html">36 min müəllim imtahan verib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/7017-rusiya-ran-ve-turkiye-suriyada-sulhe-zemanet-verdiler.html">Rusiya, İran və Türkiyə Suriyada sülhə zəmanət verdilər</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7016-axtarish-xilasetme-zonasinin-daha-da-genishlendirilmesi-barede-qerar-qebul-edilib.html">Axtarış-xilasetmə zonasının daha da genişləndirilməsi barədə qərar qəbul edilib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/7015-ukraynanin-sherqinde-veziyyet-yeniden-gerginleshib-25-olu.html">Ukraynanın şərqində vəziyyət yenidən gərginləşib - 25 ölü</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7014-butun-tehsil-muessiseleri-vahid-platformada-birleshdirilecek.html">Bütün təhsil müəssisələri vahid platformada birləşdiriləcək</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/7013-azerbaycan-ve-ermenistan-dovlet-serhedinde-novbeti-monitorinq-kechirilecek.html">Azərbaycan və Ermənistan dövlət sərhədində növbəti monitorinq keçiriləcək</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7012-bezi-qepikler-dovriyyeden-chixarila-biler.html">Bəzi qəpiklər dövriyyədən çıxarıla bilər</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/7011-baki-ashpa-nin-komite-iclasina-ev-sahibliyi-edecek.html">Bakı AŞPA-nın komitə iclasına ev sahibliyi edəcək</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/7010-memmedyarov-lavrova-bashsagligi-verib.html">Məmmədyarov Lavrova başsağlığı verib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/7009-jirinovski-rusiya-sefirinin-olumunden-danishdi.html">Jirinovski Rusiya səfirinin ölümündən danışdı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/iqtisadiyyat/7008-bu-hefte-dollara-hansi-gostericiler-tesir-edecek.html">Bu həftə dollara hansı göstəricilər təsir edəcək?</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/7007-ukraynanin-en-boyuk-banki-iflas-etdi.html">Ukraynanın ən böyük bankı iflas etdi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7006-tebii-qazla-temin-olunan-abonentlerin-sayi-1-980-526-ya-chatib.html">Təbii qazla təmin olunan abonentlərin sayı 1 980 526-ya çatıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/idman/7005-neftchi-sivassporla-qarshilashacaq.html">"Neftçi" "Sivasspor"la qarşılaşacaq?</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7004-emanetchilere-ne-qeder-kompensasiya-odenildi.html">Əmanətçilərə nə qədər kompensasiya ödənildi?</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/7003-chexiya-tenqide-meruz-qalib.html">Çexiya tənqidə məruz qalıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/karusel/7002-prezident-nekroloq-imzaladi.html">Prezident nekroloq imzaladı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/7001-randa-hebs-edilen-azerbaycanli-acliq-aksiyasi-kechirir.html">İranda həbs edilən azərbaycanlı aclıq aksiyası keçirir</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/medeniyyet/7000-cheri-sheher-hindistanda-numayish-olundu.html">“İçəri şəhər” Hindistanda nümayiş olundu</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/6999-buraxilish-imtahaninda-fenlerin-sayi-artirila-biler.html">Buraxılış imtahanında fənlərin sayı artırıla bilər</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/6998-turk-ordusundan-ugurlu-emeliyyat.html">Türk ordusundan uğurlu əməliyyat</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/6997-reli-ctimai-birliyinin-v-hesabat-sechki-konfransi-fotolar.html">"İrəli" İctimai Birliyinin V Hesabat-Seçki konfransı - FOTOLAR</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/6996-nazir-goygolde-vetendashlarla-gorushdu.html">Nazir Göygöldə vətəndaşlarla görüşdü</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/6995-azerbaycanda-televiziya-ve-radiolara-lisenziya-muddetsiz-verilecek.html">Azərbaycanda televiziya və radiolara lisenziya müddətsiz veriləcək</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>


</div>

</div>




</div>



<div style="clear:both;"></div>

</div>




<div class="altiliq">


<div class="altiliq1">

<div class="bolmeortasol5">
<div class="bolme1b">Foto</div>
<div class="bolme1tortasol5">
 <div class="sekilcarx"><img style="letter-spacing: 0px; line-height: 1.5em; word-spacing: 0.1em; text-align: center;" src="http://butov.az/uploads/posts/2014-05/1401112162_20.jpg" alt="" /></div>
 
</div>

</div></div>





<div class="altiliq2">


<div class="bolmeortasol5">
<div class="bolme1b">Video</div>
<div class="bolme1tortasol5">
<div style="text-align:center;"><!--dle_image_begin:http://||https://www.youtube.com/watch?v=gd75lEyQX58--><img src="http://" alt="https://www.youtube.com/watch?v=gd75lEyQX58" title="https://www.youtube.com/watch?v=gd75lEyQX58"  /><!--dle_image_end--></div><br /><div style="text-align:center;"><!--dle_image_begin:http://butov.az/uploads/posts/1454670059_111.jpg|--><img src="http://butov.az/uploads/posts/1454670059_111.jpg" alt="Şəhidlərə mahnı həsr olunub." title="Şəhidlərə mahnı həsr olunub."  /><!--dle_image_end--></div>
 
</div>

</div></div>

</div>

<div class="sonluq"><br>
<div class="sonda">
All rights reserved  ©2012 Butov.az<br>
Created by: <a href="http://daraaz.net"> Daraaz.net Wep Developer By DaDaSHoV </a><br>
MATERİLLARDAN İSTİFADƏ EDİLƏRKĦƏN PORTALIMIZA İSTİNAD ZƏRURİDİR!!!
</div>

</div>














<div style="clear:both;"></div>
 </div>









    <script type="text/javascript">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</script>
	
	<script type="text/javascript" src="/templates/Butovaz/js/libs.js" ></script>
</body>


 

</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
