<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Əflatun Amaşov "Şöhrət" ordeninə layiq görüldü &raquo; Butov.az</title>
<meta name="description" content="Azərbaycan prezidenti İlham Əliyev Mətbuat Şurasının sədri, millət vəkili Əflatun Amaşovun təltif olunması haqda sərəncam imzalayıb. Butov.az xəbər verir ki, sərəncama əsasən, Ə. Amaşov Azər" />
<meta name="keywords" content="təltif, əsasən, Amaşov, sərəncama, xəbər, verir, Azərbaycanın, ictimai, ordeni, edilib, “Şöhrət”, iştirakına, siyasi, həyatında, Butov, sərəncam, Şurasının, sədri, Mətbuat, Əliyev" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Butov.az" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Əflatun Amaşov "Şöhrət" ordeninə layiq görüldü" />
<meta property="og:url" content="http://butov.az/xeber/8387-eflatun-amashov-shohret-ordenine-layiq-goruldu.html" />
<meta property="og:image" content="http://butov.az/uploads/posts/thumbs/1493128028_1.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://butov.az/engine/opensearch.php" title="Butov.az" />
<link rel="alternate" type="application/rss+xml" title="Butov.az" href="http://butov.az/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
<script type="text/javascript" src="/engine/classes/highslide/highslide.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>



<link  href="/templates/Butovaz/style/engine.css" type="text/css" rel="stylesheet" />
<link rel="stylesheet" href="/templates/Butovaz/style/en.css" type="text/css">
<link rel="stylesheet" href="/templates/Butovaz/style/men.css" type="text/css">
<link rel="stylesheet" href="/templates/Butovaz/style/manset.css" type="text/css">
<link rel="stylesheet" href="/templates/Butovaz/style/tab_block.css" type="text/css">




<script type="text/javascript" src="/templates/Butovaz/js/jquery.min.js" ></script>
<script type="text/javascript" src="/templates/Butovaz/js/jquery-ui.min.js" ></script>
<script type="text/javascript">
	$(document).ready(function(){
		$("#featured > ul").tabs({fx:{opacity: "toggle"}}).tabs("rotate", 5000, true);
	});
</script>




<link href="/templates/Butovaz/style/jsCarousel-2.0.0.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/templates/Butovaz/style/jquery.anythingslider.js"></script>
<script type="text/javascript" src="/templates/Butovaz/style/jquery.caroufredsel.js"></script>

<script src="/templates/Butovaz/style/jsCarousel-2.0.0.js" type="text/javascript"></script>
    <script type="text/javascript">
        $(document).ready(function() {

            $('#carouselv').jsCarousel({ autoscroll: true, masked: false, itemstodisplay: 1, orientation: 'v' });
            $('#carouselh').jsCarousel({ autoscroll: false, circular: true, masked: false, itemstodisplay: 3, orientation: 'h' });
            $('#carouselhAuto').jsCarousel({ autoscroll: true, circular: true, itemstodisplay: 3, orientation: 'h' });

        });       
        
    </script>
	
	
	
	
<meta property="og:image" content="http://butov.az/uploads/posts/thumbs/1493128028_1.jpg" /><meta property="og:url" content="http://butov.az/xeber/8387-eflatun-amashov-shohret-ordenine-layiq-goruldu.html" /><meta property="og:title" content="Əflatun Amaşov "Şöhrət" ordeninə layiq görüldü" />
</head>







<body>
<div id="loading-layer" style="display:none">Yüklənir. Zəhmət olmasa gözləyin...</div>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'Butovaz';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Bəli", "Xeyr", "Daxil et", "Ləğv et", "Yadda Saxla", "Sil"];
var menu_short     = 'Sürətli redaktə et';
var menu_full      = 'Tam redaktə et';
var menu_profile   = 'Profilə bax';
var menu_send      = 'Şəxsi mesaj göndər';
var menu_uedit     = 'Adminpanelə get';
var dle_info       = 'İnformasiya';
var dle_confirm    = 'Təsdiq et';
var dle_prompt     = 'İnformasiyanı daxil et';
var dle_req_field  = 'Bütün vacib sahələri doldurun';
var dle_del_agree  = 'Siz həqiqətən seçilmişi silmək istəyirsiniz? Sonradan bu hərəkəti ləğv etmək mümkün olmayacaq';
var dle_spam_agree = 'Siz həqiqətən istəyirsinizmi istifadəçini spammer kimi işareləmək? Bu halda onun bütün şərhləri silinəcək';
var dle_complaint  = 'Administrasiya üçün sizin şikayətinizin mətnini göstərin:';
var dle_big_text   = 'Mətnin çox böyük sahəsi seçilmişdir.';
var dle_orfo_title = 'Tapılmış qrammatik səhvə administrasiya üçün şərhi göstərin';
var dle_p_send     = 'Göndər';
var dle_p_send_ok  = 'Xəbərdarlıq müvəffəqiyyətlə göndərildi';
var dle_save_ok    = 'Dəyişikliklər müvəffəqiyyətlə saxlanmışdır.';
var dle_del_news   = 'Xəbəri sil';
var allow_dle_delete_news   = false;
//-->
</script><script type="text/javascript">  
<!--  
	hs.graphicsDir = '/engine/classes/highslide/graphics/';
	hs.outlineType = 'rounded-white';
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;
	
	hs.lang = {
		loadingText :     'Yüklənir...',
		playTitle :       'Slaydşou kimi bax (boşluq)',
		pauseTitle:       'Saxla',
		previousTitle :   'Əvvəlki şəkil',
		nextTitle :       'Növbəti şəkil',
		moveTitle :       'Yerini dəyiş',
		closeTitle :      'Bağla (Esc)',
		fullExpandTitle : 'Tam ölçüyə qədər aç',
		restoreTitle :    'Şəkilin bağlanması üçün klikləyin və yerdəyişmə üçün üzərində basıb saxlayın',
		focusTitle :      'Fokusa al',
		loadingTitle :    'Ləğv etmək üçün bas'
	};
	
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.addSlideshow({
		interval: 4000,
		repeat: false,
		useControls: true,
		fixedControls: 'fit',
		overlayOptions: {
			opacity: .75,
			position: 'bottom center',
			hideOnMouseOut: true
		}
	});
//-->
</script>

<div class="esas">




<div class="reklam">
<img src="http://butov.az/templates/Default/images/reklam.gif" />
</div>






<div class="bawliqdan">



<div class="bhaqqimizda"><a href="http://butov.az/bizimlj_jlaqj.html">Əlaqə</a>  &nbsp; <a href="http://butov.az/haqqdmdzda.html">Haqqımızda</a></div>



<div class="bawliqdans">


<!---------------------------------------------------------------------------------------wekillislayd------------------------------------------------------------------------>
<div id="mainblocks" style="float:right;margin-right:5px;width:155px;height:137px;">
								<div style="clear:both;"></div>
				<div>
				
				  <div id="featuredcontent">
    <div id="featured" style="width: 155px;height: 137px;margin:7px 0px;  ">
      <ul class="ui-tabs-nav ui-tabs-navd" sytle="width: 155px;top: 105px; ">
<li class="ui-tabs-nav-item" id="nav-post-11"><a href="#post-11"><span>1</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-12"> <a href="#post-12"><span>2</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-13"> <a href="#post-13"><span>3</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-14"> <a href="#post-14"><span>4</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-15"> <a href="#post-15"><span>5</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-16"> <a href="#post-16"><span>6</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-17"> <a href="#post-17"><span>7</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-18"> <a href="#post-18"><span>8</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-19"> <a href="#post-19"><span>9</span></a></li>


<div style="clear:both;"></div>
     </ul>
	 
	 
<div style="" id="post-11" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/xeber/7139-mingechevir-turizm-kollecinde-dunya-azerbaycanlilarinin-hemreylik-gunu-ve-yeni-il-bayrami-qeyd-olunub.html">Mingəçevir Turizm Kollecində Dünya Azərbaycanlılarının Həmrəylik Günü və Yeni il bayramı qeyd olunub</a></h2></div>
<a href="http://butov.az/xeber/7139-mingechevir-turizm-kollecinde-dunya-azerbaycanlilarinin-hemreylik-gunu-ve-yeni-il-bayrami-qeyd-olunub.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/thumbs/1482987744_14829821761449231496_1000x669.jpg" width="155" height="115"></a></div>
<div style="" id="post-12" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;   ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/1395-sheyx-mehemmed-xiyabani.html">Şeyx Məhəmməd Xiyabani</a></h2></div>
<a href="http://butov.az/fotomanset1/1395-sheyx-mehemmed-xiyabani.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2014-03/1395590228_1.jpg" width="155" height="115"></a></div>
<div style="" id="post-13" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/471-bilgj-xjqan.html">Bilgə Xəqan</a></h2></div>
<a href="http://butov.az/fotomanset1/471-bilgj-xjqan.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/thumbs/1377849649_1.jpg" width="155" height="115"></a></div>
<div style="" id="post-14" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/426-dedqld-atal.html">Babək Xürrəmi</a></h2></div>
<a href="http://butov.az/fotomanset1/426-dedqld-atal.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1377761178_10.jpg" width="155" height="115"></a></div>
<div style="" id="post-15" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/5-eah-dsmaydl-xjtai.html">Şah İsmayıl Xətai</a></h2></div>
<a href="http://butov.az/fotomanset1/5-eah-dsmaydl-xjtai.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375429072_1296824229_orta3.jpg" width="155" height="115"></a></div>
<div style="" id="post-16" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/3-mjhjmmjd-zhmin-rjsulzadj.html">Məhəmməd Əmin Rəsulzadə</a></h2></div>
<a href="http://butov.az/fotomanset1/3-mjhjmmjd-zhmin-rjsulzadj.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375387194_1374994292_resul.jpg" width="155" height="115"></a></div>
<div style="" id="post-17" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/6-sjttar-xan.html">Səttar Xan</a></h2></div>
<a href="http://butov.az/fotomanset1/6-sjttar-xan.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375429473_1331805005_settarxanatl.jpg" width="155" height="115"></a></div>
<div style="" id="post-18" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/7-eeyx-mjhjmmjd-xiyaban.html">Şeyx Məhəmməd Xiyabani</a></h2></div>
<a href="http://butov.az/fotomanset1/7-eeyx-mjhjmmjd-xiyaban.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375429882_eeyx_mjhjmmjd_xiyabani.jpg" width="155" height="115"></a></div>
<div style="" id="post-19" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/8-seyid-cjfjr-piejvjri.html">Seyid Cəfər Pişəvəri</a></h2></div>
<a href="http://butov.az/fotomanset1/8-seyid-cjfjr-piejvjri.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375430154_seyid_cefer_pisheveri_by_azerbaycanciliq-d5awley.jpg" width="155" height="115"></a></div>
</div></div>
	 
	 
	 <div style="clear:both;"></div>
	</div>
    </div> 
<!---------------------------------------------------------------------------------------wekilslayd-----------------------------------------------------------------------> 



<!---------------------------------------------------------------------------------------wekillislayd------------------------------------------------------------------------>
<div id="mainblocks" style="float:right;margin-right:5px;width:155px;">
						<div style="clear:both;"></div>
				<div>
				
				  <div id="featuredcontent">
    <div id="featured" style="width: 155px;height: 137px;margin:7px 0px;  ">
      <ul class="ui-tabs-nav ui-tabs-navd" sytle="width: 155px;top: 105px; ">
<li class="ui-tabs-nav-item" id="nav-post-21"><a href="#post-21"><span>1</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-22"> <a href="#post-22"><span>2</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-23"> <a href="#post-23"><span>3</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-24"> <a href="#post-24"><span>4</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-25"> <a href="#post-25"><span>5</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-26"> <a href="#post-26"><span>6</span></a></li>



<div style="clear:both;"></div>
     </ul>
	 
	 
<div style="" id="post-21" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/1081-qafan-1920-ci-ildj-boleevikljrin-azjrbaycandan-qopardb-ermjniljrj-baddeladddd-vjtjnim.html">Qafan-əlim çatmaz Vətənim</a></h2></div>
<a href="http://butov.az/fotomanset2/1081-qafan-1920-ci-ildj-boleevikljrin-azjrbaycandan-qopardb-ermjniljrj-baddeladddd-vjtjnim.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2014-12/1419008587_1382264739_qafan.jpg" width="155" height="115"></a></div>
<div style="" id="post-22" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;   ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/1080-azjrbaycandn-qubadld-rayonu.html">Azərbaycanın Qubadlı rayonu</a></h2></div>
<a href="http://butov.az/fotomanset2/1080-azjrbaycandn-qubadld-rayonu.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2014-12/1419008901_1382259973_qubadld.jpg" width="155" height="115"></a></div>
<div style="" id="post-23" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/13-anddmdz.html">Andımız</a></h2></div>
<a href="http://butov.az/fotomanset2/13-anddmdz.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375435105_1318884046_2470231620_80d98b9c49.jpg" width="155" height="115"></a></div>
<div style="" id="post-24" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/12-ggvjnc-yerimiz.html">Güvənc Yerimiz</a></h2></div>
<a href="http://butov.az/fotomanset2/12-ggvjnc-yerimiz.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375433992_guven.jpg" width="155" height="115"></a></div>
<div style="" id="post-25" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/11-and-yerimiz.html">And Yerimiz</a></h2></div>
<a href="http://butov.az/fotomanset2/11-and-yerimiz.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375433385_1.jpg" width="155" height="115"></a></div>
<div style="" id="post-26" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/10-mjramdmdz.html">Məramımız</a></h2></div>
<a href="http://butov.az/fotomanset2/10-mjramdmdz.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1376463882_1.jpg" width="155" height="115"></a></div>
</div></div>
	 
	 
	 <div style="clear:both;"></div>
	</div>
    </div> 
<!---------------------------------------------------------------------------------------wekilslayd-----------------------------------------------------------------------> 



<!---------------------------------------------------------------------------------------xeberslayd-----------------------------------------------------------------------> 
        <div style="width:450px;height: 140px;overflow:hidden;">
<div id="carouselhAuto" style="float:left;">
            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/1493306313_1.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/edebiyyat/8389-astaradan-goyuzunecen.html">Astaradan göyüzünəcən...</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/thumbs/1493304778_4.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/medeniyyet/8388-natevan-demirchioglunun-ncesenet-gimnaziyasinda-yaradiciliq-gecesi-kechirilib.html">İncəsənət Gimnaziyasında Natəvan Dəmirçioğlunun yaradıcılıq Gecəsi keçirilib</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/thumbs/1493128028_1.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/xeber/8387-eflatun-amashov-shohret-ordenine-layiq-goruldu.html">Əflatun Amaşov "Şöhrət" ordeninə layiq görüldü</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/1492681715_1.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/edebiyyat/8385-akif-semedsiz-kechen-gunler.html">Akif Səmədsiz keçən günlər</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/thumbs/1492619339_1492603707-4514.jpeg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/xeber/8384-guclu-kulek-ucar-rayonunda-fesadlar-toredib.html">Güclü külək Ucar rayonunda fəsadlar törədib.</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/thumbs/1492618412_parlament-kutaisi-3.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/dunya/8383-gurcustan-parlamentinde-qarshidurma-yaranib-deputatin-bashi-yarilib.html">Gürcüstan parlamentində qarşıdurma yaranıb, deputatın başı yarılıb</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/thumbs/1492617584_referendum.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/dunya/8382-turkiyede-refrendumun-legvi-telebi-resmi-cavab.html">Türkiyədə refrendumun ləğvi tələbi - Rəsmi cavab</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/thumbs/1492616710_1492512554-4675.jpeg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/xeber/sosial/8381-bu-ilin-ilk-uch-ayinda-yol-qezalarinda-neche-nefer-olub.html">Bu ilin ilk üç ayında yol qəzalarında neçə nəfər ölüb?</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/thumbs/1492615698_14926105664441245628_1000x669.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/xeber/8380-telebeler-arasinda-bedii-yaradiciliq-festivalinin-ikinci-merhelesi-uzre-sechimler-basha-chatib.html">Tələbələr arasında bədii yaradıcılıq festivalının ikinci mərhələsi üzrə seçimlər başa çatıb</a></div>
            </div>
</div>
</div>
<!---------------------------------------------------------------------------------------xeberslayd-----------------------------------------------------------------------> 





</div>


</div>





<div class="manset">



<div class="margu" style="height:17px; width:980px;background: blue;color:white;"><marquee onmouseout="this.start();" onmouseover="this.stop()" scrolldelay="20" scrollamount="2" direction="left" class="Flashes">
  <a href="http://butov.az/edebiyyat/8389-astaradan-goyuzunecen.html">Astaradan göyüzünəcən...</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/medeniyyet/8388-natevan-demirchioglunun-ncesenet-gimnaziyasinda-yaradiciliq-gecesi-kechirilib.html">İncəsənət Gimnaziyasında Natəvan Dəmirçioğlunun yaradıcılıq Gecəsi keçirilib</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/xeber/8387-eflatun-amashov-shohret-ordenine-layiq-goruldu.html">Əflatun Amaşov "Şöhrət" ordeninə layiq görüldü</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/edebiyyat/8385-akif-semedsiz-kechen-gunler.html">Akif Səmədsiz keçən günlər</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/xeber/8384-guclu-kulek-ucar-rayonunda-fesadlar-toredib.html">Güclü külək Ucar rayonunda fəsadlar törədib.</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/dunya/8383-gurcustan-parlamentinde-qarshidurma-yaranib-deputatin-bashi-yarilib.html">Gürcüstan parlamentində qarşıdurma yaranıb, deputatın başı yarılıb</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/dunya/8382-turkiyede-refrendumun-legvi-telebi-resmi-cavab.html">Türkiyədə refrendumun ləğvi tələbi - Rəsmi cavab</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/xeber/sosial/8381-bu-ilin-ilk-uch-ayinda-yol-qezalarinda-neche-nefer-olub.html">Bu ilin ilk üç ayında yol qəzalarında neçə nəfər ölüb?</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/xeber/8380-telebeler-arasinda-bedii-yaradiciliq-festivalinin-ikinci-merhelesi-uzre-sechimler-basha-chatib.html">Tələbələr arasında bədii yaradıcılıq festivalının ikinci mərhələsi üzrə seçimlər başa çatıb</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;

</marquee></div>
<!---------------------------------------------------------------------------------------bolme----------------------------------------------------------------------> 
<div id='cssmenu'>
<ul>
   <li class='active'><a href='/'><span>Ana səhifə</span></a></li>

   <li class='has-sub'><a href='/xeber'><span>Xəbər</span></a>
      <ul>
         <li><a href='/iqtisadiyyat/'><span>İqtisadiyyat</span></a></li>
         <li><a href='/idman/'><span>İdman</span></a></li>
         <li><a href='/sosial/'><span>Sosial</span></a></li>
         <li><a href='/siyaset/'><span>Siyasət</span></a></li>
         <li><a href='/biznes/'><span>Şou Biznes</span></a></li>
         <li><a href='/kriminal/'><span>Kriminal</span></a></li>
      </ul>
   </li>


   <li><a href='/guneyin_sesi'><span>Güneyin səsi</span></a></li>
   <li class='has-sub'><a href='/edebiyyat'><span>Ədəbiyyat</span></a>
      <ul>
         <li><a href='/borcali/'><span>Borçalı</span></a></li>
         <li><a href='/derbend/'><span>Dərbənd</span></a></li>
         <li><a href='/zengezur/'><span>Zəngəzur</span></a></li>
         <li><a href='/goyce/'><span>Göyçə</span></a></li>
         <li><a href='/irevan/'><span>İrəvan</span></a></li>
      </ul>
   </li>


   <li><a href='/turan/'><span>Turan</span></a></li>

   <li><a href='/dunya'><span>Dünya</span></a></li>
   <li><a href='/medeniyyet'><span>Mədəniyyət</span></a></li>
 <li><a href='/musahibe'><span>Müsahibə</span></a></li>



</ul>

</div>


<!--------------------------------------------------------------------------------------bolme2-----------------------------------------------------------------------> 

<div id='cssmenum'>

<ul>
   <li class='active'><a href='/foto-gorus'><span>Foto görüş</span></a></li>
   <li><a href='/butov-azerbaycancilar'><span>Bütöv Azərbaycançılar</span></a></li>
   <li><a href='http://butov.az/reklam_xidmjtljri.html'><span>Reklam xidmətləri</span></a></li>
   <li>		<div id="search-block">
	    <form method="post"><input type=hidden name=do value=search><input type="hidden" name="subaction" value="search"><input id="story" name="story" type="text" value="Axtar..." onfocus='if (this.value == "Axtar...") { this.value=""; }' onblur='if (this.value == "") { this.value="Axtar..."; }' class="search"><input type="image" text="Axtar" src="/templates/Butovaz/images/bt.png" border="0" alt="Axtar..." align="top" style="margin-left:5px;" ></form>
	</div></li>
</ul>

</div>
<!---------------------------------------------------------------------------------------bolme-----------------------------------------------------------------------> 



<div style="clear:both;"></div>
</div>



<div class="orta">













<div class="ortasol">










<div class="ortasol1">

				
				<div class="s-block">
					</div>
					<div id='dle-content'>



<div class="ortaxeber1">

<div class="bolme1bb">Tarix : 25-04-2017, 17:47</div>




<div  style="background:#E1E1E1;margin:0 2px 5px 5px; padding:5px;">




 <div style="background:#878787; width:480px;padding:5px; font-size:13px;font-weight:bold;margin:5px;color:white;"><a href="http://butov.az/xeber/8387-eflatun-amashov-shohret-ordenine-layiq-goruldu.html">Əflatun Amaşov "Şöhrət" ordeninə layiq görüldü</a></div>


<div class="fullxeber"> <div style="text-align:center;"><!--TBegin:http://butov.az/uploads/posts/1493128028_1.jpg|--><a href="http://butov.az/uploads/posts/1493128028_1.jpg" onclick="return hs.expand(this)" ><img src="http://butov.az/uploads/posts/thumbs/1493128028_1.jpg" alt=' Əflatun Amaşov &quot;Şöhrət&quot; ordeninə layiq görüldü' title=' Əflatun Amaşov &quot;Şöhrət&quot; ordeninə layiq görüldü'  /></a><!--TEnd--></div><br />Azərbaycan prezidenti İlham Əliyev Mətbuat Şurasının sədri, millət vəkili Əflatun Amaşovun təltif olunması haqda sərəncam imzalayıb.<br /><!--colorstart:#000099--><span style="color:#000099"><!--/colorstart--><!--sizestart:4--><span style="font-size:14pt;"><!--/sizestart-->Butov.az<!--sizeend--></span><!--/sizeend--><!--colorend--></span><!--/colorend--> xəbər verir ki, sərəncama əsasən, Ə. Amaşov Azərbaycanın ictimai-siyasi həyatında fəal iştirakına görə “Şöhrət” ordeni ilə təltif edilib.<div style="clear:both;"></div></div>


<br><br>

<script>function fbs_click() {u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;}</script><a href="http://www.facebook.com/share.php?u=<url>" onclick="return fbs_click()" target="_blank"><img src="http://grand.az/templates/Default/wekil/paylaw.gif"></a><br><br><br>

<br>

<div class="tamxeberelaveri" style="border-bottom: 5px solid blue;">  Bölmə: Xəbər, Karusel, Slayd, Xəbər lenti  </div>




</div>






<div style="clear:both;"></div>
<div id="social-media"> 
        <div class="clear-both"></div> 
        <span class="media-txt">Paylaş</span> 
<noindex><a target="_blank" rel="nourlajax" class="social" href="http://www.facebook.com/sharer.php?u=http://butov.az/xeber/8387-eflatun-amashov-shohret-ordenine-layiq-goruldu.html" id="facebook" onclick="window.open(this.href, 'Faciəbookda paylaş', 'width=800,height=300'); return false">facebook</a> </noindex>
<a target="_blank" class="social" href="http://twitter.com/home?status=Əflatun Amaşov "Şöhrət" ordeninə layiq görüldü%20http://butov.az/xeber/8387-eflatun-amashov-shohret-ordenine-layiq-goruldu.html" id="twitter">Twitter</a> 
<a target="_blank" class="social" href="http://www.myspace.com/Modules/PostTo/Pages/?u=http://butov.az/xeber/8387-eflatun-amashov-shohret-ordenine-layiq-goruldu.html" id="myspace">Myspace</a> 
<a target="_blank" class="social" href="http://www.google.com/buzz/post?message=http://butov.az/xeber/8387-eflatun-amashov-shohret-ordenine-layiq-goruldu.html" id="google">Google</a> 
<a target="_blank" class="social" href="http://digg.com/submit?phase=2&url=http://butov.az/xeber/8387-eflatun-amashov-shohret-ordenine-layiq-goruldu.html" id="digg">Digg</a> 
<a target="_blank" class="social mrc__share" href="http://www.friendfeed.com/share?title=http://butov.az/xeber/8387-eflatun-amashov-shohret-ordenine-layiq-goruldu.html" id="friendfeed" onclick="window.open(this.href, 'FriendFeed'te Paylas', 'width=600,height=400'); return false">FriendFeed</a> 
<a target="_blank" class="social" href="http://delicious.com/save?url=http://butov.az/xeber/8387-eflatun-amashov-shohret-ordenine-layiq-goruldu.html" id="delicious" onclick="window.open(this.href, 'Delicious'ta Paylas', 'width=800,height=300'); return false">Delicious</a>

</div><div class="dots"></div>

<div style="clear:both;"></div>


<div  style="background:#E1E1E1;margin:3px; padding:5px; font-size:13px;font-weight:bold;"> 
Başqa xəbərlər<br>

  <ul><li><a href="http://butov.az/karusel/7862-lham-eliyev-2-serencam-imzaladi.html">İlham Əliyev 2 sərəncam imzaladı</a></li><li><a href="http://butov.az/xeber/7183-prezident-qerib-memmedovu-teltif-edib.html">Prezident Qərib Məmmədovu təltif edib</a></li><li><a href="http://butov.az/karusel/5861-lham-eliyev-2-serencam-imzaladi.html">İlham Əliyev 2 sərəncam imzaladı</a></li><li><a href="http://butov.az/xeber/sosial/5010-eflatun-amashov-telebelere-qonorar-verib.html">Əflatun Amaşov tələbələrə qonorar verib</a></li><li><a href="http://butov.az/xeber/3596-prezident-kamal-abdullani-shohret-ordeni-ile-teltif-etdi.html">Prezident Kamal Abdullanı “Şöhrət” ordeni ilə təltif etdi</a></li></ul><br />
</div> 







<div  style="background:#E1E1E1;margin:3px; padding:5px; font-size:13px;font-weight:bold;"> 
Fikirlər<br>

<div id="fb-root"></div><script src="http://connect.facebook.net/ru_RU/all.js#xfbml=1"></script><fb:comments href="http://butov.az/xeber/8387-eflatun-amashov-shohret-ordenine-layiq-goruldu.html" num_posts="30" width="500"></fb:comments>

</div> 


<div style="clear:both;"></div>
</div>
<div id="dle-ajax-comments"></div>
<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/xeber/8387-eflatun-amashov-shohret-ordenine-layiq-goruldu.html">
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="8387" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot.php?rndval=' + rndval + '" width="120" height="50" alt="" /><br /><a onclick="reload(); return false;" href="#">yenilə, əgər kod görünmürsə</a>';

};
//-->
</script></div>
				

				



</div>

























<div class="ortasol2">

<div class="bolmeortasol2">
<div class="bolme1b">Sorğu</div>
<div class="bolme1tortasol2">
<script type="text/javascript">
<!--
function doVote( event ){

	
	var vote_check = $('#dle-vote input:radio[name=vote_check]:checked').val();

	ShowLoading('');

	$.get(dle_root + "engine/ajax/vote.php", { vote_id: "4", vote_action: event, vote_check: vote_check, vote_skin: dle_skin }, function(data){

		HideLoading('');

		$("#vote-layer").fadeOut(500, function() {
			$(this).html(data);
			$(this).fadeIn(500);
		});

	});
}
//-->
</script><div id='vote-layer'><div class="vote_block">
	<div class="vote_title">
	<div class="vote_title_b">
	<div class="vote_title_c"><div>Saytımızda hansı mövzulara daha çox yer verilməsini  istəyirsiniz?<br><br></div></div>
	</div>
	</div>
	<form method="post" name="vote" action=''>
	<div class="vote_cont">
	<div id="dle-vote"><div class="vote"><input name="vote_check" type="radio" checked="checked" value="0" /> Azərbaycan tarixi</div><div class="vote"><input name="vote_check" type="radio"  value="1" /> Hərbi</div><div class="vote"><input name="vote_check" type="radio"  value="2" /> İdman</div><div class="vote"><input name="vote_check" type="radio"  value="3" /> Musiqi</div><div class="vote"><input name="vote_check" type="radio"  value="4" /> Dünya hadisələri</div><div class="vote"><input name="vote_check" type="radio"  value="5" /> Əyləncə</div><div class="vote"><input name="vote_check" type="radio"  value="6" /> Kriminal</div><div class="vote"><input name="vote_check" type="radio"  value="7" /> Mədəniyyət</div></div>
	<br />
	
	</div>
	
	<div class="vote_btn">
	<input type="hidden" name="vote_action" value="vote" />
	<input type="hidden" name="vote_id" id="vote_id" value="1" />
		<div class="vote_result">
		<input class="doresult" type="submit" onclick="doVote('results'); return false;" value="Nəticələr" />
		<input class="doallvote" type="submit" onclick="ShowAllVotes(); return false;" value="Cavabla" />
		</div>
	</div>
	</form>
	
</div></div>
</div></div>



<div class="bolmeortasol2">
<div class="bolme1b">Son buraxılışımız</div>

<div class="bolme1tortasol2">
<div class="qezet"><img src="http://butov.az/uploads/posts/thumbs/1492693069_1.jpg" width="230"></div>
                         
</div></div>


<div class="bolmeortasol2">
<div class="bolme1b">Facebook səhifəmiz</div>

<div class="bolme1tortasol2">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/Butov-Azerbaycan-Qezeti/607745146014282&amp;width=230&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:230px; height:290px;" allowTransparency="true"></iframe>
</div></div>




<div class="bolmeortasol2">
<div class="bolme1b">Təqvim</div>

<div class="bolme1tortasol2">
<div id="calendar-layer"><table id="calendar" cellpadding="3" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('03','2017','right'); return false;" href="http://butov.az/2017/03/" title="Əvvəlki ay">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Aprel 2017&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Be</th><th class="workday">Ça</th><th class="workday">Ç</th><th class="workday">Ca</th><th class="workday">C</th><th class="weekday">Ş</th><th class="weekday">B</th></tr><tr><td colspan="5">&nbsp;</td><td  class="weekday" >1</td><td  class="weekday" >2</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2017/04/03/" title="Bu tarixdəki xəbərlər:  03 aprel 2017">3</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2017/04/04/" title="Bu tarixdəki xəbərlər:  04 aprel 2017">4</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2017/04/05/" title="Bu tarixdəki xəbərlər:  05 aprel 2017">5</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2017/04/06/" title="Bu tarixdəki xəbərlər:  06 aprel 2017">6</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2017/04/07/" title="Bu tarixdəki xəbərlər:  07 aprel 2017">7</a></td><td  class="weekday" >8</td><td  class="weekday" >9</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2017/04/10/" title="Bu tarixdəki xəbərlər:  10 aprel 2017">10</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2017/04/11/" title="Bu tarixdəki xəbərlər:  11 aprel 2017">11</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2017/04/12/" title="Bu tarixdəki xəbərlər:  12 aprel 2017">12</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2017/04/13/" title="Bu tarixdəki xəbərlər:  13 aprel 2017">13</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2017/04/14/" title="Bu tarixdəki xəbərlər:  14 aprel 2017">14</a></td><td  class="day-active" ><a class="day-active" href="http://butov.az/2017/04/15/" title="Bu tarixdəki xəbərlər:  15 aprel 2017">15</a></td><td  class="weekday" >16</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2017/04/17/" title="Bu tarixdəki xəbərlər:  17 aprel 2017">17</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2017/04/18/" title="Bu tarixdəki xəbərlər:  18 aprel 2017">18</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2017/04/19/" title="Bu tarixdəki xəbərlər:  19 aprel 2017">19</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2017/04/20/" title="Bu tarixdəki xəbərlər:  20 aprel 2017">20</a></td><td  class="day" >21</td><td  class="weekday" >22</td><td  class="weekday" >23</td></tr><tr><td  class="day" >24</td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2017/04/25/" title="Bu tarixdəki xəbərlər:  25 aprel 2017">25</a></td><td  class="day" >26</td><td  class="day-active-v day-current" ><a class="day-active-v" href="http://butov.az/2017/04/27/" title="Bu tarixdəki xəbərlər:  27 aprel 2017">27</a></td><td  class="day" >28</td><td  class="weekday" >29</td><td  class="weekday" >30</td></tr></table></div>
</div></div>


<div class="bolmeortasol2">
<div class="bolme1b">Reklam</div>

<div class="bolme1tortasol2">
<a href="http://zengezur.com"> <img src="http://butov.az/templates/Default/wekil/zengezur.gif"> </a>
</div></div>

<div class="bolmeortasol2">
<div class="bolme1b">Hava</div>

<div class="bolme1tortasol2">
<center><script class="ylittle" src="http://www.meridian-az.com/weather/index_new.php?id=143278"></script></center>
</div></div>

<div class="bolmeortasol2">
<div class="bolme1b">Valyuta</div>

<div class="bolme1tortasol2">
<center><script class="ylittle" src="http://www.meridian-az.com/exchange/index_new.php?id=123456"></script></center>
</div></div>




<div class="bolmeortasol2">
<div class="bolme1b">Reklam</div>

<div class="bolme1tortasol2">
<center><img src="http://butov.az/templates/Default/wekil/reklamalt.gif"><br></center>



</div></div>


<div class="bolmeortasol2">
<div class="bolme1b">Say&#287;ac</div>
<div class="bolme1tortasol2">
<center><!-- MyCounter v.2.0 -->
<script type=\"text/javascript\"><!--
my_id = 135194;
my_width = 88;
my_height = 51;
my_alt = \"MyCounter - ÑÑ‡Ñ‘Ñ‚Ñ‡Ð¸Ðº Ð¸ ÑÑ‚Ð°Ñ‚Ð¸ÑÑ‚Ð¸ÐºÐ°\";
//--></script>
<script type=\"text/javascript\"
  src=\"http://scripts.mycounter.ua/counter2.0.js\">
</script><noscript>
<a target=\"_blank\" href=\"http://mycounter.ua/\"><img
src=\"http://get.mycounter.ua/counter.php?id=135194\"
title=\"MyCounter - ÑÑ‡Ñ‘Ñ‚Ñ‡Ð¸Ðº Ð¸ ÑÑ‚Ð°Ñ‚Ð¸ÑÑ‚Ð¸ÐºÐ°\"
alt=\"MyCounter - ÑÑ‡Ñ‘Ñ‚Ñ‡Ð¸Ðº Ð¸ ÑÑ‚Ð°Ñ‚Ð¸ÑÑ‚Ð¸ÐºÐ°\"
width=\"88\" height=\"51\" border=\"0\" /></a></noscript>
<!--/ MyCounter --></center>
</div></div>

<div class="bolmeortasol2">
<div class="bolme1b">Ən çox baxılanlar</div>
<div class="bolme1tortasol2">
            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1489734981_14897315431728532815_1000x669.jpeg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/siyaset/8012-qlobal-baki-forumunda-beynelxalq-munasibetlerde-chinin-rolu-muzakire-edilib.html">Qlobal Bakı Forumunda beynəlxalq münasibətlərdə Çinin rolu müzakirə edilib</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1491482369_2.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/medeniyyet/8146-yardimlida-bir-mekteb-var.html">Yardımlıda bir məktəb var…</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1491477400_1.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/karusel/8144-gizli-xidmetimizin-ilk-general-leytenanti.html">Gizli xidmətimizin ilk general-leytenantı</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1491220304_1.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/8067-gizli-xidmetimizin-ilk-general-leytenanti.html">Gizli xidmətimizin ilk general-leytenantı</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1489389823_1.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/guneyin_sesi/7935-guney-azerbaycan-edebyyatchlarnn-achq-mektubu.html">GÜNEY AZƏRBAYCAN ƏDƏBİYYATÇILARININ AÇIQ MƏKTUBU</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/1491481666_1.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/edebiyyat/goyce/8145-her-dashda-qayada-zm-varyd.html">HƏR DAŞDA-QAYADA İZİM VARIYDI</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1492421539_timthumb.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/siyaset/8329-ranin-ermenistanin-cinayetleri-barede-chekdiyi-bu-film-qanichen-ermenileri-ozunden-chixardi-vdeo.html">İranın Ermənistanın cinayətləri barədə çəkdiyi bu film qaniçən erməniləri özündən çıxardı – VİDEO</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1493128028_1.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/8387-eflatun-amashov-shohret-ordenine-layiq-goruldu.html">Əflatun Amaşov "Şöhrət" ordeninə layiq görüldü</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/1492681715_1.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/edebiyyat/8385-akif-semedsiz-kechen-gunler.html">Akif Səmədsiz keçən günlər</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1491209803_13567205_1632303957097557_7904341471348650824_n.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/musahibe/8064-sumqayit-evezedicilerinin-vitse-kapitani-ile-musahibe.html">Sumqayıt əvəzedicilərinin vitse-kapitanı ilə müsahibə</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1490977606_mekteb_esas6.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/sosial/8050-mekteb-direktorlari-uchun-vakant-yerler-achiqlanib.html">Məktəb direktorları üçün vakant yerlər açıqlanıb</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1492423535_41592.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/idman/8330-sumqayitin-futbol-qururlari.html">Sumqayıtın futbol qürurları</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/1489045300_e4b0f38d-5b3f-4da3-be7d-164804d9c25f_292.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/sosial/7896-bash-prokuror-celilabadda-vetendashlarla-gorushecek.html">Baş prokuror Cəlilabadda vətəndaşlarla görüşəcək</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1493304778_4.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/medeniyyet/8388-natevan-demirchioglunun-ncesenet-gimnaziyasinda-yaradiciliq-gecesi-kechirilib.html">İncəsənət Gimnaziyasında Natəvan Dəmirçioğlunun yaradıcılıq Gecəsi keçirilib</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1491809025_9855_1720512951497186_2368000260951825389_n.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/idman/8198-azal-la-oyun-movsumun-en-vacib-ve-chetin-oyunu-olacaq-amil-yunanov.html">"AZAL-la oyun mövsümün ən vacib və çətin oyunu olacaq" – Amil Yunanov</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1489765891_qenire2.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/sosial/8026-o-ailelerin-maddi-imkani-yoxdur-ki-deputat.html">O ailələrin maddi imkanı yoxdur ki... - Deputat</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1489472292_raket-1.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/siyaset/7953-ermeniler-cebhede-texribat-toretdi.html">Ermənilər cəbhədə təxribat törətdi</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1489471648_1489469635-8362.jpeg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/kriminal/7952-mishlide-48-yashli-qadin-ozunu-asdi.html">İmişlidə 48 yaşlı qadın özünü asdı</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1491408728_38f8e1f515cde1929b2802e9d68f824a.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/sosial/8129-direktor-vezifesine-ishe-qebul-uzre-sinaq-imtahani-kechirilecek.html">Direktor vəzifəsinə işə qəbul üzrə sınaq imtahanı keçiriləcək</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1489768092_milli-meclis-6.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/siyaset/8028-milli-meclisin-deputati-bolqaristanda-parlament-sechkilerini-izleyecek.html">Milli Məclisin deputatı Bolqarıstanda parlament seçkilərini izləyəcək</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1489422458_1489421854-0644.jpeg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/kriminal/7951-daha-bir-qetlin-ustu-achildi.html">Daha bir qətlin üstü açıldı</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/1489473236_karabakh_040809_1.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/siyaset/7954-dagliq-qarabag-munaqishesinin-tezlikle-pozitiv-planda-helli-yaxindir.html">"Dağlıq Qarabağ münaqişəsinin tezliklə pozitiv planda həlli yaxındır"</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1489763407_40797_8-lg-hd.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/idman/8023-dunya-kubokunda-gimnastika-ati-uzerinde-hereketler-uzre-yarishlarda-finalchilar-melum-olub.html">Dünya kubokunda gimnastika atı üzərində hərəkətlər üzrə yarışlarda finalçılar məlum olub</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1489477290_bund_1489475442.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/karusel/7958-almaniyali-deputatlardan-xocali-qetliami-ile-bagli-beyanat.html">Almaniyalı deputatlardan Xocalı qətliamı ilə bağlı bəyanat</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1489130335_expressbank-yeni-filialini-acdi_156cc186c19785-xebervar_com.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/biznes/7915-avroviziya-mahni-musabiqesini-canli-izlemek-imkani.html">Avroviziya mahnı müsabiqəsini canlı izləmək imkanı</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1489676959_imtahan2_591_1488452144_1489675502.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/sosial/8005-ali-mekteblere-sened-qebulu-bashladi.html">Ali məktəblərə sənəd qəbulu başladı</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1491803708_1491658030290759870_1000x669.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/edebiyyat/derbend/8191-bakida-derbend-xeyriyye-ctimai-birliyinin-idare-heyetinin-iclasi-kechirilib-fotolar.html">Bakıda “Dərbənd” Xeyriyyə İctimai Birliyinin idarə heyətinin iclası keçirilib - FOTOLAR</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1489760770_1489757437.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/8020-vitse-admiral-shahin-sultanova-hokm-oxundu.html">Vitse-admiral Şahin Sultanova hökm oxundu</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1489047518_1489046682-6702.jpeg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/medeniyyet/7898-azdramada-boy-chicheyi-ve-ya-sen-hemishe-menimlesen.html">"Azdrama"da "Boy çiçəyi və ya sən həmişə mənimləsən"</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1489069697_14890593315818035388_1000x669.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/idman/7902-en-agir-veziyyetde-yashayan-aileler-tezlikle-eliyevadan-tapshiriq.html">“Ən ağır vəziyyətdə yaşayan ailələr tezliklə...” - Əliyevadan tapşırıq</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>
</div></div>


</div>




<div style="clear:both;"></div>








</div>








<div class="ortasag"> 


<div class="bolme">
<div class="bolme1b">Köşə</div>
<div class="bolme1t">


<marquee onmouseout='this.start();' onmouseover='this.stop()' scrolldelay='20' scrollamount='1,4' direction='up' class='Flashess'>
<center>
            <div><center> 
               <div class="sonxeber"><img src="http://butov.az/uploads/posts/thumbs/1491980204_14363637752810961567_1000x669.jpg"></div>
                <div class="sonxeberlink"><a href="http://butov.az/koshe/8250-yaddash-qoruyucusu-bestekar-serdar-ferecov-haqqinda-dushunceler.html">Yaddaş qoruyucusu - Bəstəkar Sərdar Fərəcov haqqında düşüncələr</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
               <div class="sonxeber"><img src="http://butov.az/uploads/posts/thumbs/1479987576_1.jpg"></div>
                <div class="sonxeberlink"><a href="http://butov.az/guneyin_sesi/6615-tebriz-soyqirimini-unutmaga-haqqimiz-yoxdur.html">"Təbriz soyqırımını unutmağa haqqımız yoxdur"</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
               <div class="sonxeber"><img src="http://butov.az/uploads/posts/1475219292_1.jpg"></div>
                <div class="sonxeberlink"><a href="http://butov.az/koshe/5782-dr-turab-qurbanovun-yazisinda-uch-meqam.html">Dr. Turab Qurbanovun yazısında üç məqam</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
               <div class="sonxeber"><img src="http://butov.az/uploads/posts/thumbs/1461937016_fazil.jpg"></div>
                <div class="sonxeberlink"><a href="http://butov.az/koshe/4650-fexr-olunasi-odur-ki-ordumuzda-bir-nefer-de-olsun-ferari-olmayib.html">"Fəxr olunası odur ki, ordumuzda bir nəfər də olsun fərari olmayıb..."</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
               <div class="sonxeber"><img src="http://butov.az/uploads/posts/1459421241_a1.jpg"></div>
                <div class="sonxeberlink"><a href="http://butov.az/koshe/4261-ermenilik-dunyanin-oyunchuluguna-uyushmaqdir.html">Ermənilik – dünyanın oyunçuluğuna uyuşmaqdır</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>
</center>
</marquee>


</div>

</div>


<div class="bolme">
<div class="bolme1b">Xəbər lenti</div>
<div class="bolme1t">

            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/edebiyyat/8389-astaradan-goyuzunecen.html">Astaradan göyüzünəcən...</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/medeniyyet/8388-natevan-demirchioglunun-ncesenet-gimnaziyasinda-yaradiciliq-gecesi-kechirilib.html">İncəsənət Gimnaziyasında Natəvan Dəmirçioğlunun yaradıcılıq Gecəsi keçirilib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/8387-eflatun-amashov-shohret-ordenine-layiq-goruldu.html">Əflatun Amaşov "Şöhrət" ordeninə layiq görüldü</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/edebiyyat/8385-akif-semedsiz-kechen-gunler.html">Akif Səmədsiz keçən günlər</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/8384-guclu-kulek-ucar-rayonunda-fesadlar-toredib.html">Güclü külək Ucar rayonunda fəsadlar törədib.</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/8383-gurcustan-parlamentinde-qarshidurma-yaranib-deputatin-bashi-yarilib.html">Gürcüstan parlamentində qarşıdurma yaranıb, deputatın başı yarılıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/8382-turkiyede-refrendumun-legvi-telebi-resmi-cavab.html">Türkiyədə refrendumun ləğvi tələbi - Rəsmi cavab</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8381-bu-ilin-ilk-uch-ayinda-yol-qezalarinda-neche-nefer-olub.html">Bu ilin ilk üç ayında yol qəzalarında neçə nəfər ölüb?</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/8380-telebeler-arasinda-bedii-yaradiciliq-festivalinin-ikinci-merhelesi-uzre-sechimler-basha-chatib.html">Tələbələr arasında bədii yaradıcılıq festivalının ikinci mərhələsi üzrə seçimlər başa çatıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8379-baki-qazax-yolunda-mikroavtobus-ashdi-7-nefer-yaralandi.html">Bakı-Qazax yolunda mikroavtobus aşdı, 7 nəfər yaralandı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/8378-memmedyarov-malta-prezidenti-ile-gorushdu.html">Məmmədyarov Malta prezidenti ilə görüşdü</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/8377-serhed-qoshunlari-haqqinda-qanuna-deyishiklikler-tesdiqlenib.html">“Sərhəd qoşunları haqqında” qanuna dəyişikliklər təsdiqlənib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/8376-yanan-bina-ishi-mehkemeye-qaytarildi.html">“Yanan bina işi” məhkəməyə qaytarıldı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/8375-azerbaycan-tarixinin-yeni-konsepsiyasi-yaradilib.html">Azərbaycan tarixinin yeni konsepsiyası yaradılıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/iqtisadiyyat/8374-azerbaycanin-kt-sahesindeki-yenilikleri-tibo-2017-sergisinde-numayish-etdirilir.html">Azərbaycanın İKT sahəsindəki yenilikləri “Tibo 2017” sərgisində nümayiş etdirilir</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/8373-vnukovo-azal-in-hesabina-sernishindashimani-artirib.html">"Vnukovo" AZAL-ın hesabına sərnişindaşımanı artırıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8372-azerbaycanin-12-rayonunun-belediyye-xeritelerinin-hazirlanmasina-bashlanilib.html">Azərbaycanın 12 rayonunun bələdiyyə xəritələrinin hazırlanmasına başlanılıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8371-ekologiyani-pozanlar-100-min-cerimelenib.html">Ekologiyanı pozanlar 100 min cərimələnib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/8370-misirde-3500-illik-firon-qebri-tapildi.html">Misirdə 3.500 illik firon qəbri tapıldı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/karusel/8369-lham-eliyev-a-nin-xususi-numayendesini-qebul-etdi.html">İlham Əliyev Aİ-nin xüsusi nümayəndəsini qəbul etdi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8368-azerbaycanda-daha-6-bank-baglana-biler.html">Azərbaycanda daha 6 bank bağlana bilər</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/8367-bir-ay-evvel-ishden-chixarilan-reis-qezada-oldu.html">Bir ay əvvəl işdən çıxarılan rəis qəzada öldü</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/iqtisadiyyat/8366-baki-nefti-ucuzlashdi.html">Bakı nefti ucuzlaşdı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8365-azerbaycanda-mehmanxanalar-statusuna-gore-yashayish-saheleri-hesab-edilecek.html">Azərbaycanda mehmanxanalar statusuna görə yaşayış sahələri hesab ediləcək</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8364-azerbaycanda-daha-bir-neche-narkotik-vasiteye-qadaga-qoyuldu.html">Azərbaycanda daha bir neçə narkotik vasitəyə qadağa qoyuldu</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8363-meqsedli-kreditlerin-verilmesi-selahiyyeti-merkezi-bankdan-alinir.html">Məqsədli kreditlərin verilməsi səlahiyyəti Mərkəzi Bankdan alınır</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/8362-azerbaycandan-hecc-ziyaretine-getmek-uchun-ayrilan-kvota-tam-dolub.html">Azərbaycandan Həcc ziyarətinə getmək üçün ayrılan kvota tam dolub</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/medeniyyet/8361-musiqili-teatri-slamiada-ile-elaqedar-xususi-tedbirler-plani-hazirlayib.html">Musiqili Teatrı İslamiada ilə əlaqədar xüsusi tədbirlər planı hazırlayıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/8360-turkiyede-sechki-sonrasi-etiraz-49-nefer-saxlanildi.html">Türkiyədə seçki sonrası etiraz: 49 nəfər saxlanıldı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/8359-azerbaycanin-en-yaxshi-startaplari-sechilib.html">Azərbaycanın ən yaxşı startapları seçilib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8358-yevlaxda-qezali-binalar-temir-olunacaq-serencam.html">Yevlaxda qəzalı binalar təmir olunacaq - Sərəncam</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/karusel/8357-lham-eliyev-serencam-imzaladi.html">İlham Əliyev sərəncam imzaladı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8356-birinci-sinfe-qebul-uzre-40-minden-chox-sorgu-yerleshdirilib.html">Birinci sinfə qəbul üzrə 40 mindən çox sorğu yerləşdirilib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/8355-azerbaycan-minskde-regional-rabite-birliyinin-administrasiya-bashchilari-shurasinin-52-ci-iclasinda-ishtirak-edib.html">Azərbaycan Minskdə Regional Rabitə Birliyinin Administrasiya Başçıları Şurasının 52-ci iclasında iştirak edib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/8354-sumqayitda-6-neferin-olumunde-teqsirli-bilinen-surucuye-10-il-ceza.html">Sumqayıtda 6 nəfərin ölümündə təqsirli bilinən sürücüyə 10 il cəza</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/8353-peterburq-terrorunun-teshkilatchisi-gunahini-etiraf-etdi.html">Peterburq terrorunun təşkilatçısı günahını etiraf etdi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/karusel/8352-200-min-manatliq-deleduzluga-meruz-qalan-shexs-apellyasiya-shikayeti-verecek.html">200 min manatlıq dələduzluğa məruz qalan şəxs apellyasiya şikayəti verəcək</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/8351-lham-eliyev-rosen-plevneliyevle-gorushdu.html">İlham Əliyev Rosen Plevneliyevlə görüşdü</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/iqtisadiyyat/8350-bu-bank-legv-edilib-atabanka-birleshdirilir.html">Bu bank ləğv edilib “Atabank”a birləşdirilir</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/8349-bakida-polis-reisinin-muavini-xidmeti-avtomobilde-dunyasini-deyishib.html">Bakıda polis rəisinin müavini xidməti avtomobildə dünyasını dəyişib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/8348-atet-pa-nin-sedri-azerbaycana-gelecek.html">ATƏT PA-nın sədri Azərbaycana gələcək</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8347-abituriyentlerin-nezerine.html">Abituriyentlərin nəzərinə!</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/medeniyyet/8346-filmlerimiz-beynelxalq-festivala-devet-alib.html">Filmlərimiz beynəlxalq festivala dəvət alıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8345-azerbaycanda-sherab-istehsali-5-defe-artacaq.html">Azərbaycanda şərab istehsalı 5 dəfə artacaq</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8344-dm-ikinci-qebul-imtahaninda-ishtirak-etmek-isteyen-abituriyentlere-muraciet-edib.html">DİM ikinci qəbul imtahanında iştirak etmək istəyən abituriyentlərə müraciət edib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/iqtisadiyyat/8343-neftin-qiymeti-ucuzlashdi.html">Neftin qiyməti ucuzlaşdı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8342-cenub-bolgesinde-yuzlerle-ari-ailesi-telef-olub.html">Cənub bölgəsində yüzlərlə arı ailəsi tələf olub</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/8341-azerbaycanli-muellim-toronto-universitetinde-ders-deyecek.html">Azərbaycanlı müəllim Toronto universitetində dərs deyəcək</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8340-celilabbada-evden-ogurluq-olub-shubhelilerden-biri-saxlanilib.html">Cəlilabbada evdən oğurluq olub, şübhəlilərdən biri saxlanılıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8339-azerbaycanda-qeydiyyatda-olan-hemofiliyali-xestelerin-sayi-achiqlanib.html">Azərbaycanda qeydiyyatda olan hemofiliyalı xəstələrin sayı açıqlanıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/8338-vitold-olejnik-sulh-platformasina-qoshulub.html">Vitold Olejnik Sülh Platformasına qoşulub</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8337-123-nomreli-avtobusun-hereket-sxemi-deyishdirilir.html">123 nömrəli avtobusun hərəkət sxemi dəyişdirilir</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/8336-portuqaliyada-teyyare-qezasinda-olenlerin-sayi-5-e-chatdi.html">Portuqaliyada təyyarə qəzasında ölənlərin sayı 5-ə çatdı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8335-badamdar-qesebesi-ve-shix-yamacinda-imecilikler-kechirilib-fotolar.html">Badamdar qəsəbəsi və Şıx yamacında iməciliklər keçirilib - FOTOLAR</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8334-bakida-123-nomreli-marshrut-xetti-uzre-avtobuslarin-hereket-sxemi-deyishdirilecek.html">Bakıda 123 nömrəli marşrut xətti üzrə avtobusların hərəkət sxemi dəyişdiriləcək</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8333-ovchular-evi-nezarete-goturulub-nazlikden-achiqlama.html">"Ovçular evi" nəzarətə götürülüb - Nazlikdən açıqlama</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/8332-prezidentden-siqarete-munasibet.html">Prezidentdən siqaretə münasibət</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/8331-agdamda-mektebde-bomba-heyecani.html">Ağdamda məktəbdə bomba həyəcanı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/idman/8330-sumqayitin-futbol-qururlari.html">Sumqayıtın futbol qürurları</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/8329-ranin-ermenistanin-cinayetleri-barede-chekdiyi-bu-film-qanichen-ermenileri-ozunden-chixardi-vdeo.html">İranın Ermənistanın cinayətləri barədə çəkdiyi bu film qaniçən erməniləri özündən çıxardı – VİDEO</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8328-pasha-heyat-sigorta-bu-il-yigimlarini-30-den-chox-artiracaq.html">“PAŞA Həyat Sığorta” bu il yığımlarını 30%-dən çox artıracaq</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8327-tovuz-rayonunun-4-minden-chox-sakini-seyyar-asan-xidmetden-yararlanib.html">Tovuz rayonunun 4 mindən çox sakini səyyar “ASAN xidmət”dən yararlanıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/8326-memmedyarov-maltada-seferdedir.html">Məmmədyarov Maltada səfərdədir</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/medeniyyet/8325-kitabi-dede-qorqud-chin-dilinde.html">“Kitabi-Dədə Qorqud” Çin dilində</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8324-12-rayonun-erazilerinin-belediyye-xeriteleri-hazirlanir.html">12 rayonun ərazilərinin bələdiyyə xəritələri hazırlanır</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8322-kapital-bank-in-bravo-filiali-istifadeye-verilib.html">Kapital Bank-ın Bravo filialı istifadəyə verilib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/8321-daha-bir-mehkum-xestelikden-oldu.html">Daha bir məhkum xəstəlikdən öldü</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8320-azercell-abunechilerine-muraciet-edib.html">“Azercell” abunəçilərinə müraciət edib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/iqtisadiyyat/8319-merkezi-bank-yeni-mezenneni-achiqladi.html">Mərkəzi Bank yeni məzənnəni açıqladı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/karusel/8318-lham-eliyev-yevlaxda-mushavire-kechirir.html">İlham Əliyev Yevlaxda müşavirə keçirir</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/idman/8317-sumqayit-ugurun-astanasinda.html">“Sumqayıt” uğurun astanasında</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8316-ki-avtobusun-yolu-deyishdirildi.html">İki avtobusun yolu dəyişdirildi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8315-mektebliler-kend-teserrufati-uzre-ixtisas-sechimine-heveslendirilir.html">Məktəblilər kənd təsərrüfatı üzrə ixtisas seçiminə həvəsləndirilir</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8314-bakida-korpeler-evinde-yangin-18-ushaq-xilas-edildi.html">Bakıda körpələr evində yanğın - 18 uşaq xilas edildi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/8313-elmar-memmedyarov-turksoy-un-bash-katibi-dusen-kaseinov-ile-gorushub.html">Elmar Məmmədyarov TÜRKSOY-un baş katibi Düsen Kaseinov ilə görüşüb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/8312-cahangir-memmedli-tv-ile-vidalashdi.html">Cahangir Məmmədli İTV ilə vidalaşdı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8311-bdu-da-elektron-kataloq-yuksek-informasiya-texnologiyalarinin-neticesi-kimi-movzusunda-konfransi-kechirilib.html">BDU-da “Elektron kataloq-yüksək informasiya texnologiyalarının nəticəsi kimi” mövzusunda konfransı keçirilib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/idman/8310-azerbaycanda-slamiadani-hansi-kanal-yayimlayacaq.html">Azərbaycanda İslamiadanı hansı kanal yayımlayacaq?</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/iqtisadiyyat/8309-accessbankda-yeni-rehber-teyinati.html">"AccessBank"da yeni rəhbər təyinatı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/8308-cocuq-mercanlida-tank-eleyhine-raket-tapildi.html">Cocuq Mərcanlıda tank əleyhinə raket tapıldı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/karusel/8307-prezident-azerbaycanin-pravoslav-xristian-icmasini-tebrik-edib.html">Prezident Azərbaycanın pravoslav xristian icmasını təbrik edib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/iqtisadiyyat/8306-dollarin-bazar-ertesine-mezennesi-achiqlandi.html">Dolların bazar ertəsinə məzənnəsi açıqlandı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/8305-parlamentin-novbeti-iclasinin-vaxti-achiqlanib.html">Parlamentin növbəti iclasının vaxtı açıqlanıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/karusel/8304-milli-meclisin-plenar-iclasi-bashlayib.html">Milli Məclisin plenar iclası başlayıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/8303-bu-gun-6-prezident-turk-olkesinde-toplashir.html">Bu gün 6 prezident türk ölkəsində toplaşır</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>


</div>

</div>




</div>



<div style="clear:both;"></div>

</div>




<div class="altiliq">


<div class="altiliq1">

<div class="bolmeortasol5">
<div class="bolme1b">Foto</div>
<div class="bolme1tortasol5">
 <div class="sekilcarx"><img style="letter-spacing: 0px; line-height: 1.5em; word-spacing: 0.1em; text-align: center;" src="http://butov.az/uploads/posts/2014-05/1401112162_20.jpg" alt="" /></div>
 
</div>

</div></div>





<div class="altiliq2">


<div class="bolmeortasol5">
<div class="bolme1b">Video</div>
<div class="bolme1tortasol5">
<div style="text-align:center;"><!--dle_image_begin:http://||https://www.youtube.com/watch?v=gd75lEyQX58--><img src="http://" alt="https://www.youtube.com/watch?v=gd75lEyQX58" title="https://www.youtube.com/watch?v=gd75lEyQX58"  /><!--dle_image_end--></div><br /><div style="text-align:center;"><!--dle_image_begin:http://butov.az/uploads/posts/1454670059_111.jpg|--><img src="http://butov.az/uploads/posts/1454670059_111.jpg" alt="Şəhidlərə mahnı həsr olunub." title="Şəhidlərə mahnı həsr olunub."  /><!--dle_image_end--></div>
 
</div>

</div></div>

</div>

<div class="sonluq"><br>
<div class="sonda">
All rights reserved  ©2012 Butov.az<br>
Created by: <a href="http://daraaz.net"> Daraaz.net Wep Developer By DaDaSHoV </a><br>
MATERİLLARDAN İSTİFADƏ EDİLƏRKĦƏN PORTALIMIZA İSTİNAD ZƏRURİDİR!!!
</div>

</div>














<div style="clear:both;"></div>
 </div>









    <script type="text/javascript">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</script>
	
	<script type="text/javascript" src="/templates/Butovaz/js/libs.js" ></script>
</body>


 

</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
