<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>İlham Əliyev İsveç Kralını təbrik etdi &raquo; Butov.az</title>
<meta name="description" content="Azərbaycan Prezidenti İlham Əliyev İsveç Kralı XVI Karl Qustava təbrik məktubu ünvanlayıb.  Təbrikdə deyilir: \İsveç Krallığının milli bayramı münasibətilə Sizə və Sizin simanızda bütün xalq" />
<meta name="keywords" content="İsveç, Azərbaycan, təbriklərimi, yetirməkdən, məmnunluq, səmimi, adından, xalqı, duyuram, adımdan, əlamətdar, xalqına, rifah, arzulayıram, xoşbəxtlik, cansağlığı, gündə, möhkəm, xalqınıza, simanızda" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Butov.az" />
<meta property="og:type" content="article" />
<meta property="og:title" content="İlham Əliyev İsveç Kralını təbrik etdi" />
<meta property="og:url" content="http://butov.az/xeber/8908-lham-eliyev-svech-kralini-tebrik-etdi.html" />
<meta property="og:image" content="http://butov.az/uploads/posts/1496675686_teleqraf.com1436794779ilham-tebrik.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://butov.az/engine/opensearch.php" title="Butov.az" />
<link rel="alternate" type="application/rss+xml" title="Butov.az" href="http://butov.az/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>



<link  href="/templates/Butovaz/style/engine.css" type="text/css" rel="stylesheet" />
<link rel="stylesheet" href="/templates/Butovaz/style/en.css" type="text/css">
<link rel="stylesheet" href="/templates/Butovaz/style/men.css" type="text/css">
<link rel="stylesheet" href="/templates/Butovaz/style/manset.css" type="text/css">
<link rel="stylesheet" href="/templates/Butovaz/style/tab_block.css" type="text/css">




<script type="text/javascript" src="/templates/Butovaz/js/jquery.min.js" ></script>
<script type="text/javascript" src="/templates/Butovaz/js/jquery-ui.min.js" ></script>
<script type="text/javascript">
	$(document).ready(function(){
		$("#featured > ul").tabs({fx:{opacity: "toggle"}}).tabs("rotate", 5000, true);
	});
</script>




<link href="/templates/Butovaz/style/jsCarousel-2.0.0.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/templates/Butovaz/style/jquery.anythingslider.js"></script>
<script type="text/javascript" src="/templates/Butovaz/style/jquery.caroufredsel.js"></script>

<script src="/templates/Butovaz/style/jsCarousel-2.0.0.js" type="text/javascript"></script>
    <script type="text/javascript">
        $(document).ready(function() {

            $('#carouselv').jsCarousel({ autoscroll: true, masked: false, itemstodisplay: 1, orientation: 'v' });
            $('#carouselh').jsCarousel({ autoscroll: false, circular: true, masked: false, itemstodisplay: 3, orientation: 'h' });
            $('#carouselhAuto').jsCarousel({ autoscroll: true, circular: true, itemstodisplay: 3, orientation: 'h' });

        });       
        
    </script>
	
	
	
	
<meta property="og:image" content="http://butov.az/uploads/posts/1496675686_teleqraf.com1436794779ilham-tebrik.jpg" /><meta property="og:url" content="http://butov.az/xeber/8908-lham-eliyev-svech-kralini-tebrik-etdi.html" /><meta property="og:title" content="İlham Əliyev İsveç Kralını təbrik etdi" />
</head>







<body>
<div id="loading-layer" style="display:none">Yüklənir. Zəhmət olmasa gözləyin...</div>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'Butovaz';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Bəli", "Xeyr", "Daxil et", "Ləğv et", "Yadda Saxla", "Sil"];
var menu_short     = 'Sürətli redaktə et';
var menu_full      = 'Tam redaktə et';
var menu_profile   = 'Profilə bax';
var menu_send      = 'Şəxsi mesaj göndər';
var menu_uedit     = 'Adminpanelə get';
var dle_info       = 'İnformasiya';
var dle_confirm    = 'Təsdiq et';
var dle_prompt     = 'İnformasiyanı daxil et';
var dle_req_field  = 'Bütün vacib sahələri doldurun';
var dle_del_agree  = 'Siz həqiqətən seçilmişi silmək istəyirsiniz? Sonradan bu hərəkəti ləğv etmək mümkün olmayacaq';
var dle_spam_agree = 'Siz həqiqətən istəyirsinizmi istifadəçini spammer kimi işareləmək? Bu halda onun bütün şərhləri silinəcək';
var dle_complaint  = 'Administrasiya üçün sizin şikayətinizin mətnini göstərin:';
var dle_big_text   = 'Mətnin çox böyük sahəsi seçilmişdir.';
var dle_orfo_title = 'Tapılmış qrammatik səhvə administrasiya üçün şərhi göstərin';
var dle_p_send     = 'Göndər';
var dle_p_send_ok  = 'Xəbərdarlıq müvəffəqiyyətlə göndərildi';
var dle_save_ok    = 'Dəyişikliklər müvəffəqiyyətlə saxlanmışdır.';
var dle_del_news   = 'Xəbəri sil';
var allow_dle_delete_news   = false;
//-->
</script>

<div class="esas">




<div class="reklam">
<img src="http://butov.az/templates/Default/images/reklam.gif" />
</div>






<div class="bawliqdan">



<div class="bhaqqimizda"><a href="http://butov.az/bizimlj_jlaqj.html">Əlaqə</a>  &nbsp; <a href="http://butov.az/haqqdmdzda.html">Haqqımızda</a></div>



<div class="bawliqdans">


<!---------------------------------------------------------------------------------------wekillislayd------------------------------------------------------------------------>
<div id="mainblocks" style="float:right;margin-right:5px;width:155px;height:137px;">
								<div style="clear:both;"></div>
				<div>
				
				  <div id="featuredcontent">
    <div id="featured" style="width: 155px;height: 137px;margin:7px 0px;  ">
      <ul class="ui-tabs-nav ui-tabs-navd" sytle="width: 155px;top: 105px; ">
<li class="ui-tabs-nav-item" id="nav-post-11"><a href="#post-11"><span>1</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-12"> <a href="#post-12"><span>2</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-13"> <a href="#post-13"><span>3</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-14"> <a href="#post-14"><span>4</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-15"> <a href="#post-15"><span>5</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-16"> <a href="#post-16"><span>6</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-17"> <a href="#post-17"><span>7</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-18"> <a href="#post-18"><span>8</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-19"> <a href="#post-19"><span>9</span></a></li>


<div style="clear:both;"></div>
     </ul>
	 
	 
<div style="" id="post-11" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/xeber/7139-mingechevir-turizm-kollecinde-dunya-azerbaycanlilarinin-hemreylik-gunu-ve-yeni-il-bayrami-qeyd-olunub.html">Mingəçevir Turizm Kollecində Dünya Azərbaycanlılarının Həmrəylik Günü və Yeni il bayramı qeyd olunub</a></h2></div>
<a href="http://butov.az/xeber/7139-mingechevir-turizm-kollecinde-dunya-azerbaycanlilarinin-hemreylik-gunu-ve-yeni-il-bayrami-qeyd-olunub.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/thumbs/1482987744_14829821761449231496_1000x669.jpg" width="155" height="115"></a></div>
<div style="" id="post-12" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;   ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/1395-sheyx-mehemmed-xiyabani.html">Şeyx Məhəmməd Xiyabani</a></h2></div>
<a href="http://butov.az/fotomanset1/1395-sheyx-mehemmed-xiyabani.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2014-03/1395590228_1.jpg" width="155" height="115"></a></div>
<div style="" id="post-13" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/471-bilgj-xjqan.html">Bilgə Xəqan</a></h2></div>
<a href="http://butov.az/fotomanset1/471-bilgj-xjqan.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/thumbs/1377849649_1.jpg" width="155" height="115"></a></div>
<div style="" id="post-14" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/426-dedqld-atal.html">Babək Xürrəmi</a></h2></div>
<a href="http://butov.az/fotomanset1/426-dedqld-atal.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1377761178_10.jpg" width="155" height="115"></a></div>
<div style="" id="post-15" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/5-eah-dsmaydl-xjtai.html">Şah İsmayıl Xətai</a></h2></div>
<a href="http://butov.az/fotomanset1/5-eah-dsmaydl-xjtai.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375429072_1296824229_orta3.jpg" width="155" height="115"></a></div>
<div style="" id="post-16" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/3-mjhjmmjd-zhmin-rjsulzadj.html">Məhəmməd Əmin Rəsulzadə</a></h2></div>
<a href="http://butov.az/fotomanset1/3-mjhjmmjd-zhmin-rjsulzadj.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375387194_1374994292_resul.jpg" width="155" height="115"></a></div>
<div style="" id="post-17" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/6-sjttar-xan.html">Səttar Xan</a></h2></div>
<a href="http://butov.az/fotomanset1/6-sjttar-xan.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375429473_1331805005_settarxanatl.jpg" width="155" height="115"></a></div>
<div style="" id="post-18" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/7-eeyx-mjhjmmjd-xiyaban.html">Şeyx Məhəmməd Xiyabani</a></h2></div>
<a href="http://butov.az/fotomanset1/7-eeyx-mjhjmmjd-xiyaban.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375429882_eeyx_mjhjmmjd_xiyabani.jpg" width="155" height="115"></a></div>
<div style="" id="post-19" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/8-seyid-cjfjr-piejvjri.html">Seyid Cəfər Pişəvəri</a></h2></div>
<a href="http://butov.az/fotomanset1/8-seyid-cjfjr-piejvjri.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375430154_seyid_cefer_pisheveri_by_azerbaycanciliq-d5awley.jpg" width="155" height="115"></a></div>
</div></div>
	 
	 
	 <div style="clear:both;"></div>
	</div>
    </div> 
<!---------------------------------------------------------------------------------------wekilslayd-----------------------------------------------------------------------> 



<!---------------------------------------------------------------------------------------wekillislayd------------------------------------------------------------------------>
<div id="mainblocks" style="float:right;margin-right:5px;width:155px;">
						<div style="clear:both;"></div>
				<div>
				
				  <div id="featuredcontent">
    <div id="featured" style="width: 155px;height: 137px;margin:7px 0px;  ">
      <ul class="ui-tabs-nav ui-tabs-navd" sytle="width: 155px;top: 105px; ">
<li class="ui-tabs-nav-item" id="nav-post-21"><a href="#post-21"><span>1</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-22"> <a href="#post-22"><span>2</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-23"> <a href="#post-23"><span>3</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-24"> <a href="#post-24"><span>4</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-25"> <a href="#post-25"><span>5</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-26"> <a href="#post-26"><span>6</span></a></li>



<div style="clear:both;"></div>
     </ul>
	 
	 
<div style="" id="post-21" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/1081-qafan-1920-ci-ildj-boleevikljrin-azjrbaycandan-qopardb-ermjniljrj-baddeladddd-vjtjnim.html">Qafan-əlim çatmaz Vətənim</a></h2></div>
<a href="http://butov.az/fotomanset2/1081-qafan-1920-ci-ildj-boleevikljrin-azjrbaycandan-qopardb-ermjniljrj-baddeladddd-vjtjnim.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2014-12/1419008587_1382264739_qafan.jpg" width="155" height="115"></a></div>
<div style="" id="post-22" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;   ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/1080-azjrbaycandn-qubadld-rayonu.html">Azərbaycanın Qubadlı rayonu</a></h2></div>
<a href="http://butov.az/fotomanset2/1080-azjrbaycandn-qubadld-rayonu.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2014-12/1419008901_1382259973_qubadld.jpg" width="155" height="115"></a></div>
<div style="" id="post-23" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/13-anddmdz.html">Andımız</a></h2></div>
<a href="http://butov.az/fotomanset2/13-anddmdz.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375435105_1318884046_2470231620_80d98b9c49.jpg" width="155" height="115"></a></div>
<div style="" id="post-24" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/12-ggvjnc-yerimiz.html">Güvənc Yerimiz</a></h2></div>
<a href="http://butov.az/fotomanset2/12-ggvjnc-yerimiz.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375433992_guven.jpg" width="155" height="115"></a></div>
<div style="" id="post-25" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/11-and-yerimiz.html">And Yerimiz</a></h2></div>
<a href="http://butov.az/fotomanset2/11-and-yerimiz.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375433385_1.jpg" width="155" height="115"></a></div>
<div style="" id="post-26" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/10-mjramdmdz.html">Məramımız</a></h2></div>
<a href="http://butov.az/fotomanset2/10-mjramdmdz.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1376463882_1.jpg" width="155" height="115"></a></div>
</div></div>
	 
	 
	 <div style="clear:both;"></div>
	</div>
    </div> 
<!---------------------------------------------------------------------------------------wekilslayd-----------------------------------------------------------------------> 



<!---------------------------------------------------------------------------------------xeberslayd-----------------------------------------------------------------------> 
        <div style="width:450px;height: 140px;overflow:hidden;">
<div id="carouselhAuto" style="float:left;">
            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/thumbs/1496680814_24175.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/medeniyyet/8912-taninmish-dirijor-neriman-ezimovun-xatiresi-anilib.html">Tanınmış dirijor Nəriman Əzimovun xatirəsi anılıb</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/thumbs/1496679519_turkiye-qeter.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/dunya/8911-turkiye-de-qeterle-munasibetleri-dayandirir.html">Türkiyə də Qətərlə münasibətləri dayandırır?</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/thumbs/1496678316_27_big.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/xeber/siyaset/8910-terrorla-mubarizede-olen-shexslerin-ailelerine-pul-verilecek.html">Terrorla mübarizədə ölən şəxslərin ailələrinə pul veriləcək</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/thumbs/1496677044_1496674867-9362.jpeg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/xeber/8909-konstitusiya-mehkemesi-ali-mehkemenin-qerarini-legv-edib.html">Konstitusiya Məhkəməsi Ali Məhkəmənin qərarını ləğv edib</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/1496675686_teleqraf.com1436794779ilham-tebrik.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/xeber/8908-lham-eliyev-svech-kralini-tebrik-etdi.html">İlham Əliyev İsveç Kralını təbrik etdi</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/thumbs/1496674827_unnamed_1495796684_1496671710-1.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/xeber/8907-fikret-memmedov-qebul-kechirecek.html">Fikrət Məmmədov qəbul keçirəcək</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/thumbs/1496673830_imza-3.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/karusel/8906-meliorasiya-ve-su-teserrufati-asc-ye-105-milyon-manat-ayrilib.html">Meliorasiya və Su Təsərrüfatı ASC-yə 10,5 milyon manat ayrılıb</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/thumbs/1496673209_ilham-serencam.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/xeber/8905-lham-eliyevden-kv-le-bagli-onemli-teyinatlar.html">İlham Əliyevdən KİV-lə bağlı önəmli təyinatlar</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/thumbs/1496671958_1496667782-9869.jpeg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/xeber/sosial/8904-metro-gece-2-ye-kimi-ishleyecek.html">Metro gecə 2-yə kimi işləyəcək</a></div>
            </div>
</div>
</div>
<!---------------------------------------------------------------------------------------xeberslayd-----------------------------------------------------------------------> 





</div>


</div>





<div class="manset">



<div class="margu" style="height:17px; width:980px;background: blue;color:white;"><marquee onmouseout="this.start();" onmouseover="this.stop()" scrolldelay="20" scrollamount="2" direction="left" class="Flashes">
  <a href="http://butov.az/medeniyyet/8912-taninmish-dirijor-neriman-ezimovun-xatiresi-anilib.html">Tanınmış dirijor Nəriman Əzimovun xatirəsi anılıb</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/dunya/8911-turkiye-de-qeterle-munasibetleri-dayandirir.html">Türkiyə də Qətərlə münasibətləri dayandırır?</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/xeber/siyaset/8910-terrorla-mubarizede-olen-shexslerin-ailelerine-pul-verilecek.html">Terrorla mübarizədə ölən şəxslərin ailələrinə pul veriləcək</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/xeber/8909-konstitusiya-mehkemesi-ali-mehkemenin-qerarini-legv-edib.html">Konstitusiya Məhkəməsi Ali Məhkəmənin qərarını ləğv edib</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/xeber/8908-lham-eliyev-svech-kralini-tebrik-etdi.html">İlham Əliyev İsveç Kralını təbrik etdi</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/xeber/8907-fikret-memmedov-qebul-kechirecek.html">Fikrət Məmmədov qəbul keçirəcək</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/karusel/8906-meliorasiya-ve-su-teserrufati-asc-ye-105-milyon-manat-ayrilib.html">Meliorasiya və Su Təsərrüfatı ASC-yə 10,5 milyon manat ayrılıb</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/xeber/8905-lham-eliyevden-kv-le-bagli-onemli-teyinatlar.html">İlham Əliyevdən KİV-lə bağlı önəmli təyinatlar</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/xeber/sosial/8904-metro-gece-2-ye-kimi-ishleyecek.html">Metro gecə 2-yə kimi işləyəcək</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;

</marquee></div>
<!---------------------------------------------------------------------------------------bolme----------------------------------------------------------------------> 
<div id='cssmenu'>
<ul>
   <li class='active'><a href='/'><span>Ana səhifə</span></a></li>

   <li class='has-sub'><a href='/xeber'><span>Xəbər</span></a>
      <ul>
         <li><a href='/iqtisadiyyat/'><span>İqtisadiyyat</span></a></li>
         <li><a href='/idman/'><span>İdman</span></a></li>
         <li><a href='/sosial/'><span>Sosial</span></a></li>
         <li><a href='/siyaset/'><span>Siyasət</span></a></li>
         <li><a href='/biznes/'><span>Şou Biznes</span></a></li>
         <li><a href='/kriminal/'><span>Kriminal</span></a></li>
      </ul>
   </li>


   <li><a href='/guneyin_sesi'><span>Güneyin səsi</span></a></li>
   <li class='has-sub'><a href='/edebiyyat'><span>Ədəbiyyat</span></a>
      <ul>
         <li><a href='/borcali/'><span>Borçalı</span></a></li>
         <li><a href='/derbend/'><span>Dərbənd</span></a></li>
         <li><a href='/zengezur/'><span>Zəngəzur</span></a></li>
         <li><a href='/goyce/'><span>Göyçə</span></a></li>
         <li><a href='/irevan/'><span>İrəvan</span></a></li>
      </ul>
   </li>


   <li><a href='/turan/'><span>Turan</span></a></li>

   <li><a href='/dunya'><span>Dünya</span></a></li>
   <li><a href='/medeniyyet'><span>Mədəniyyət</span></a></li>
 <li><a href='/musahibe'><span>Müsahibə</span></a></li>



</ul>

</div>


<!--------------------------------------------------------------------------------------bolme2-----------------------------------------------------------------------> 

<div id='cssmenum'>

<ul>
   <li class='active'><a href='/foto-gorus'><span>Foto görüş</span></a></li>
   <li><a href='/butov-azerbaycancilar'><span>Bütöv Azərbaycançılar</span></a></li>
   <li><a href='http://butov.az/reklam_xidmjtljri.html'><span>Reklam xidmətləri</span></a></li>
   <li>		<div id="search-block">
	    <form method="post"><input type=hidden name=do value=search><input type="hidden" name="subaction" value="search"><input id="story" name="story" type="text" value="Axtar..." onfocus='if (this.value == "Axtar...") { this.value=""; }' onblur='if (this.value == "") { this.value="Axtar..."; }' class="search"><input type="image" text="Axtar" src="/templates/Butovaz/images/bt.png" border="0" alt="Axtar..." align="top" style="margin-left:5px;" ></form>
	</div></li>
</ul>

</div>
<!---------------------------------------------------------------------------------------bolme-----------------------------------------------------------------------> 



<div style="clear:both;"></div>
</div>



<div class="orta">













<div class="ortasol">










<div class="ortasol1">

				
				<div class="s-block">
					</div>
					<div id='dle-content'>



<div class="ortaxeber1">

<div class="bolme1bb">Tarix : Dünən, 19:15</div>




<div  style="background:#E1E1E1;margin:0 2px 5px 5px; padding:5px;">




 <div style="background:#878787; width:480px;padding:5px; font-size:13px;font-weight:bold;margin:5px;color:white;"><a href="http://butov.az/xeber/8908-lham-eliyev-svech-kralini-tebrik-etdi.html">İlham Əliyev İsveç Kralını təbrik etdi</a></div>


<div class="fullxeber"> <div style="text-align:center;"><!--dle_image_begin:http://butov.az/uploads/posts/1496675686_teleqraf.com1436794779ilham-tebrik.jpg|--><img src="http://butov.az/uploads/posts/1496675686_teleqraf.com1436794779ilham-tebrik.jpg" alt="İlham Əliyev İsveç Kralını təbrik etdi" title="İlham Əliyev İsveç Kralını təbrik etdi"  /><!--dle_image_end--></div><br />Azərbaycan Prezidenti İlham Əliyev İsveç Kralı XVI Karl Qustava təbrik məktubu ünvanlayıb.<br /><br />Təbrikdə deyilir: "İsveç Krallığının milli bayramı münasibətilə Sizə və Sizin simanızda bütün xalqınıza öz adımdan və Azərbaycan xalqı adından ən səmimi təbriklərimi yetirməkdən məmnunluq duyuram.<br /><br />Belə bir əlamətdar gündə Sizə möhkəm cansağlığı və xoşbəxtlik, dost İsveç xalqına daim sülh və rifah arzulayıram".<div style="clear:both;"></div></div>


<br><br>

<script>function fbs_click() {u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;}</script><a href="http://www.facebook.com/share.php?u=<url>" onclick="return fbs_click()" target="_blank"><img src="http://grand.az/templates/Default/wekil/paylaw.gif"></a><br><br><br>

<br>

<div class="tamxeberelaveri" style="border-bottom: 5px solid blue;">  Bölmə: Xəbər, Karusel, Slayd, Xəbər lenti  </div>




</div>






<div style="clear:both;"></div>
<div id="social-media"> 
        <div class="clear-both"></div> 
        <span class="media-txt">Paylaş</span> 
<noindex><a target="_blank" rel="nourlajax" class="social" href="http://www.facebook.com/sharer.php?u=http://butov.az/xeber/8908-lham-eliyev-svech-kralini-tebrik-etdi.html" id="facebook" onclick="window.open(this.href, 'Faciəbookda paylaş', 'width=800,height=300'); return false">facebook</a> </noindex>
<a target="_blank" class="social" href="http://twitter.com/home?status=İlham Əliyev İsveç Kralını təbrik etdi%20http://butov.az/xeber/8908-lham-eliyev-svech-kralini-tebrik-etdi.html" id="twitter">Twitter</a> 
<a target="_blank" class="social" href="http://www.myspace.com/Modules/PostTo/Pages/?u=http://butov.az/xeber/8908-lham-eliyev-svech-kralini-tebrik-etdi.html" id="myspace">Myspace</a> 
<a target="_blank" class="social" href="http://www.google.com/buzz/post?message=http://butov.az/xeber/8908-lham-eliyev-svech-kralini-tebrik-etdi.html" id="google">Google</a> 
<a target="_blank" class="social" href="http://digg.com/submit?phase=2&url=http://butov.az/xeber/8908-lham-eliyev-svech-kralini-tebrik-etdi.html" id="digg">Digg</a> 
<a target="_blank" class="social mrc__share" href="http://www.friendfeed.com/share?title=http://butov.az/xeber/8908-lham-eliyev-svech-kralini-tebrik-etdi.html" id="friendfeed" onclick="window.open(this.href, 'FriendFeed'te Paylas', 'width=600,height=400'); return false">FriendFeed</a> 
<a target="_blank" class="social" href="http://delicious.com/save?url=http://butov.az/xeber/8908-lham-eliyev-svech-kralini-tebrik-etdi.html" id="delicious" onclick="window.open(this.href, 'Delicious'ta Paylas', 'width=800,height=300'); return false">Delicious</a>

</div><div class="dots"></div>

<div style="clear:both;"></div>


<div  style="background:#E1E1E1;margin:3px; padding:5px; font-size:13px;font-weight:bold;"> 
Başqa xəbərlər<br>

  <ul><li><a href="http://butov.az/xeber/6967-lham-eliyev-nursultan-nazarbayevi-tebrik-edib.html">İlham Əliyev Nursultan Nazarbayevi təbrik edib</a></li><li><a href="http://butov.az/xeber/6317-lham-eliyev-kamboca-kralini-tebrik-edib.html">İlham Əliyev Kamboca kralını təbrik edib</a></li><li><a href="http://butov.az/karusel/6120-azerbaycan-prezidenti-turkmenistanli-hemkarini-tebrik-edib.html">Azərbaycan prezidenti türkmənistanlı həmkarını təbrik edib</a></li><li><a href="http://butov.az/xeber/5940-prezident-spaniya-kralini-tebrik-edib.html">Prezident İspaniya kralını təbrik edib</a></li><li><a href="http://butov.az/karusel/3848-lham-eliyev-hemkarlarini-tebrik-etdi.html">İlham Əliyev həmkarlarını təbrik etdi</a></li></ul><br />
</div> 







<div  style="background:#E1E1E1;margin:3px; padding:5px; font-size:13px;font-weight:bold;"> 
Fikirlər<br>

<div id="fb-root"></div><script src="http://connect.facebook.net/ru_RU/all.js#xfbml=1"></script><fb:comments href="http://butov.az/xeber/8908-lham-eliyev-svech-kralini-tebrik-etdi.html" num_posts="30" width="500"></fb:comments>

</div> 


<div style="clear:both;"></div>
</div>
<div id="dle-ajax-comments"></div>
<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/xeber/8908-lham-eliyev-svech-kralini-tebrik-etdi.html">
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="8908" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot.php?rndval=' + rndval + '" width="120" height="50" alt="" /><br /><a onclick="reload(); return false;" href="#">yenilə, əgər kod görünmürsə</a>';

};
//-->
</script></div>
				

				



</div>

























<div class="ortasol2">

<div class="bolmeortasol2">
<div class="bolme1b">Sorğu</div>
<div class="bolme1tortasol2">
<script type="text/javascript">
<!--
function doVote( event ){

	
	var vote_check = $('#dle-vote input:radio[name=vote_check]:checked').val();

	ShowLoading('');

	$.get(dle_root + "engine/ajax/vote.php", { vote_id: "4", vote_action: event, vote_check: vote_check, vote_skin: dle_skin }, function(data){

		HideLoading('');

		$("#vote-layer").fadeOut(500, function() {
			$(this).html(data);
			$(this).fadeIn(500);
		});

	});
}
//-->
</script><div id='vote-layer'><div class="vote_block">
	<div class="vote_title">
	<div class="vote_title_b">
	<div class="vote_title_c"><div>Saytımızda hansı mövzulara daha çox yer verilməsini  istəyirsiniz?<br><br></div></div>
	</div>
	</div>
	<form method="post" name="vote" action=''>
	<div class="vote_cont">
	<div id="dle-vote"><div class="vote"><input name="vote_check" type="radio" checked="checked" value="0" /> Azərbaycan tarixi</div><div class="vote"><input name="vote_check" type="radio"  value="1" /> Hərbi</div><div class="vote"><input name="vote_check" type="radio"  value="2" /> İdman</div><div class="vote"><input name="vote_check" type="radio"  value="3" /> Musiqi</div><div class="vote"><input name="vote_check" type="radio"  value="4" /> Dünya hadisələri</div><div class="vote"><input name="vote_check" type="radio"  value="5" /> Əyləncə</div><div class="vote"><input name="vote_check" type="radio"  value="6" /> Kriminal</div><div class="vote"><input name="vote_check" type="radio"  value="7" /> Mədəniyyət</div></div>
	<br />
	
	</div>
	
	<div class="vote_btn">
	<input type="hidden" name="vote_action" value="vote" />
	<input type="hidden" name="vote_id" id="vote_id" value="1" />
		<div class="vote_result">
		<input class="doresult" type="submit" onclick="doVote('results'); return false;" value="Nəticələr" />
		<input class="doallvote" type="submit" onclick="ShowAllVotes(); return false;" value="Cavabla" />
		</div>
	</div>
	</form>
	
</div></div>
</div></div>



<div class="bolmeortasol2">
<div class="bolme1b">Son buraxılışımız</div>

<div class="bolme1tortasol2">
<div class="qezet"><img src="http://butov.az/uploads/posts/thumbs/1495106198_1.jpg" width="230"></div>
                         
</div></div>


<div class="bolmeortasol2">
<div class="bolme1b">Facebook səhifəmiz</div>

<div class="bolme1tortasol2">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/Butov-Azerbaycan-Qezeti/607745146014282&amp;width=230&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:230px; height:290px;" allowTransparency="true"></iframe>
</div></div>




<div class="bolmeortasol2">
<div class="bolme1b">Təqvim</div>

<div class="bolme1tortasol2">
<div id="calendar-layer"><table id="calendar" cellpadding="3" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('05','2017','right'); return false;" href="http://butov.az/2017/05/" title="Əvvəlki ay">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;İyun 2017&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Be</th><th class="workday">Ça</th><th class="workday">Ç</th><th class="workday">Ca</th><th class="workday">C</th><th class="weekday">Ş</th><th class="weekday">B</th></tr><tr><td colspan="3">&nbsp;</td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2017/06/01/" title="Bu tarixdəki xəbərlər:  01 iyun 2017">1</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2017/06/02/" title="Bu tarixdəki xəbərlər:  02 iyun 2017">2</a></td><td  class="weekday" >3</td><td  class="weekday" >4</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2017/06/05/" title="Bu tarixdəki xəbərlər:  05 iyun 2017">5</a></td><td  class="day day-current" >6</td><td  class="day" >7</td><td  class="day" >8</td><td  class="day" >9</td><td  class="weekday" >10</td><td  class="weekday" >11</td></tr><tr><td  class="day" >12</td><td  class="day" >13</td><td  class="day" >14</td><td  class="day" >15</td><td  class="day" >16</td><td  class="weekday" >17</td><td  class="weekday" >18</td></tr><tr><td  class="day" >19</td><td  class="day" >20</td><td  class="day" >21</td><td  class="day" >22</td><td  class="day" >23</td><td  class="weekday" >24</td><td  class="weekday" >25</td></tr><tr><td  class="day" >26</td><td  class="day" >27</td><td  class="day" >28</td><td  class="day" >29</td><td  class="day" >30</td><td colspan="2">&nbsp;</td></tr></table></div>
</div></div>


<div class="bolmeortasol2">
<div class="bolme1b">Reklam</div>

<div class="bolme1tortasol2">
<a href="http://zengezur.com"> <img src="http://butov.az/templates/Default/wekil/zengezur.gif"> </a>
</div></div>

<div class="bolmeortasol2">
<div class="bolme1b">Hava</div>

<div class="bolme1tortasol2">
<center><script class="ylittle" src="http://www.meridian-az.com/weather/index_new.php?id=143278"></script></center>
</div></div>

<div class="bolmeortasol2">
<div class="bolme1b">Valyuta</div>

<div class="bolme1tortasol2">
<center><script class="ylittle" src="http://www.meridian-az.com/exchange/index_new.php?id=123456"></script></center>
</div></div>




<div class="bolmeortasol2">
<div class="bolme1b">Reklam</div>

<div class="bolme1tortasol2">
<center><img src="http://butov.az/templates/Default/wekil/reklamalt.gif"><br></center>



</div></div>


<div class="bolmeortasol2">
<div class="bolme1b">Say&#287;ac</div>
<div class="bolme1tortasol2">
<center><!-- MyCounter v.2.0 -->
<script type=\"text/javascript\"><!--
my_id = 135194;
my_width = 88;
my_height = 51;
my_alt = \"MyCounter - ÑÑ‡Ñ‘Ñ‚Ñ‡Ð¸Ðº Ð¸ ÑÑ‚Ð°Ñ‚Ð¸ÑÑ‚Ð¸ÐºÐ°\";
//--></script>
<script type=\"text/javascript\"
  src=\"http://scripts.mycounter.ua/counter2.0.js\">
</script><noscript>
<a target=\"_blank\" href=\"http://mycounter.ua/\"><img
src=\"http://get.mycounter.ua/counter.php?id=135194\"
title=\"MyCounter - ÑÑ‡Ñ‘Ñ‚Ñ‡Ð¸Ðº Ð¸ ÑÑ‚Ð°Ñ‚Ð¸ÑÑ‚Ð¸ÐºÐ°\"
alt=\"MyCounter - ÑÑ‡Ñ‘Ñ‚Ñ‡Ð¸Ðº Ð¸ ÑÑ‚Ð°Ñ‚Ð¸ÑÑ‚Ð¸ÐºÐ°\"
width=\"88\" height=\"51\" border=\"0\" /></a></noscript>
<!--/ MyCounter --></center>
</div></div>

<div class="bolmeortasol2">
<div class="bolme1b">Ən çox baxılanlar</div>
<div class="bolme1tortasol2">
            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1495632276_v-rehimzade.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/8753-omrunuzun-kamllk-zrves-mubarek.html">ÖMRÜNÜZÜN KAMİLLİK ZİRVƏSİ, MÜBARƏK!</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1495633081_dsc04133.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/medeniyyet/8754-3-sayl-ushaq-ncesenet-mektebnn-hesabat-konsert-kechrld.html">3 SAYLI UŞAQ İNCƏSƏNƏT MƏKTƏBİNİN HESABAT KONSERTİ KEÇİRİLDİ</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1495467292_ruhaniden.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/siyaset/8734-tehranda-rusiya-ve-azerbaycanin-ishtiraki-ile-beynelxalq-forum-kechirilecek.html">Tehranda Rusiya və Azərbaycanın iştirakı ilə beynəlxalq forum keçiriləcək</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1493304778_4.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/medeniyyet/8388-natevan-demirchioglunun-ncesenet-gimnaziyasinda-yaradiciliq-gecesi-kechirilib.html">İncəsənət Gimnaziyasında Natəvan Dəmirçioğlunun yaradıcılıq Gecəsi keçirilib</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1493128028_1.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/8387-eflatun-amashov-shohret-ordenine-layiq-goruldu.html">Əflatun Amaşov "Şöhrət" ordeninə layiq görüldü</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1492421539_timthumb.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/siyaset/8329-ranin-ermenistanin-cinayetleri-barede-chekdiyi-bu-film-qanichen-ermenileri-ozunden-chixardi-vdeo.html">İranın Ermənistanın cinayətləri barədə çəkdiyi bu film qaniçən erməniləri özündən çıxardı – VİDEO</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/1492681715_1.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/edebiyyat/8385-akif-semedsiz-kechen-gunler.html">Akif Səmədsiz keçən günlər</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1492423535_41592.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/idman/8330-sumqayitin-futbol-qururlari.html">Sumqayıtın futbol qürurları</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1494253175_qolat_news_1494108235.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/idman/8527-qolat-cupda-pushkler-atildi.html">''QOLAT CUP"da püşklər atıldı</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1493626473_tn-ayten_1493625701.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/sosial/8439-mtahan-neticelerinin-ashagi-olmasinin-sebebi.html">İmtahan nəticələrinin aşağı olmasının səbəbi</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/1493883481_elabbas-foto.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/koshe/8477-yazichi-elabbasa-bu-vaxtadek-deye-bilmediklerim.html">Yazıçı Əlabbasa bu vaxtadək deyə bilmədiklərim...</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1494945980_qolat_news_1494929946.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/idman/8652-qolat-cupda-ikinci-tur-neticeleri.html">''QOLAT CUP''da ikinci tur nəticələri</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1495296704_qolat_news_1495273524.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/idman/8719-musahibelerle-son-tur-heyacani.html">Müsahibələrlə, - son tur həyacanı..</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1495779736_qolat_news_1495741123.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/idman/8790-pushkler-atildi-en-guclu-16.html">Püşklər atıldı, - ən güclü 16?</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1495634785_qolat_news_1495618010.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/idman/8756-qruplardan-son-xebermaraqlidir.html">Qruplardan son xəbər..maraqlıdır..</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1494261485_1855126.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/karusel/8535-naxchivanda-bash-veren-agir-yol-qezasi-neticesinde-4-nefer-olub.html">Naxçıvanda baş verən ağır yol qəzası nəticəsində 4 nəfər ölüb</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1495092086_qolat_news_1494963773.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/idman/8684-qolat-cupda-gizlin-musahibeler.html">"QOLAT CUP"da gizlin müsahibələr..</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/1496411167_225_a2jky1q8rrd5.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/idman/8881-qolat-cup-da-1-8-final-basha-chatib.html">"QOLAT CUP" da 1/8 final başa çatıb</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/1493306313_1.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/edebiyyat/8389-astaradan-goyuzunecen.html">Astaradan göyüzünəcən...</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1493741583_16426548_813409925465980_1601730042_n_1493740761.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/kriminal/8449-oten-gun-106-cinayet-fakti-qeyde-alinib.html">Ötən gün 106 cinayət faktı qeydə alınıb</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1494001115_trend_defense_ministry_mudafie_nazirliyi.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/siyaset/8512-mudafie-nazirliyi-ermeniler-terter-istiqametinde-genishmiqyasli-texribat-hazirlayir.html">Müdafiə Nazirliyi: Ermənilər Tərtər istiqamətində genişmiqyaslı təxribat hazırlayır</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1494484613_earthquake_100214_2.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/sosial/8580-zelzele-bash-veren-rayonun-cra-hakimiyyetinden-achiqlam.html">Zəlzələ baş verən rayonun İcra Hakimiyyətindən açıqlama</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1495633800_qolat_news_1495571722.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/idman/8755-qolat-cupda-son-oyunlar.html">''QOLAT CUP"da SON oyunlar...</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1492615698_14926105664441245628_1000x669.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/8380-telebeler-arasinda-bedii-yaradiciliq-festivalinin-ikinci-merhelesi-uzre-sechimler-basha-chatib.html">Tələbələr arasında bədii yaradıcılıq festivalının ikinci mərhələsi üzrə seçimlər başa çatıb</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1493994134_1493993916-3623.jpeg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/siyaset/8504-ebulfez-qarayev-baki-forumunda-qarabaga-sefer-etmek-isteyen-turistlere-chagirish-etdi.html">Əbülfəz Qarayev Bakı Forumunda Qarabağa səfər etmək istəyən turistlərə çağırış etdi</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/1492439330_ee8f2b30-2606-439d-92c8-cba63b81c406_292.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/sosial/8334-bakida-123-nomreli-marshrut-xetti-uzre-avtobuslarin-hereket-sxemi-deyishdirilecek.html">Bakıda 123 nömrəli marşrut xətti üzrə avtobusların hərəkət sxemi dəyişdiriləcək</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1492443234_8988ce5795aced268c8fb6bc7de92714.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/sosial/8337-123-nomreli-avtobusun-hereket-sxemi-deyishdirilir.html">123 nömrəli avtobusun hərəkət sxemi dəyişdirilir</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1492581758_1492579777-7544.jpeg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/sosial/8364-azerbaycanda-daha-bir-neche-narkotik-vasiteye-qadaga-qoyuldu.html">Azərbaycanda daha bir neçə narkotik vasitəyə qadağa qoyuldu</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1493390100_ilham-serencam.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/karusel/8404-lham-eliyev-1-serencam-3-ferman-imzaladi.html">İlham Əliyev 1 sərəncam, 3 fərman imzaladı</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1493885776_nazirlerin_gorusu.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/8479-40-a-yaxin-olkede-heyata-kechirilen-layihe.html">40-a yaxın ölkədə həyata keçirilən - Layihə</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>
</div></div>


</div>




<div style="clear:both;"></div>








</div>








<div class="ortasag"> 


<div class="bolme">
<div class="bolme1b">Köşə</div>
<div class="bolme1t">


<marquee onmouseout='this.start();' onmouseover='this.stop()' scrolldelay='20' scrollamount='1,4' direction='up' class='Flashess'>
<center>
            <div><center> 
               <div class="sonxeber"><img src="http://butov.az/uploads/posts/thumbs/1495003576_aydn.jpg"></div>
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/8661-ombudsman-aparatindan-rusiya-qerarina-etiraz.html">Ombudsman Aparatından Rusiya qərarına etiraz</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
               <div class="sonxeber"><img src="http://butov.az/uploads/posts/1493883481_elabbas-foto.jpg"></div>
                <div class="sonxeberlink"><a href="http://butov.az/koshe/8477-yazichi-elabbasa-bu-vaxtadek-deye-bilmediklerim.html">Yazıçı Əlabbasa bu vaxtadək deyə bilmədiklərim...</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
               <div class="sonxeber"><img src="http://butov.az/uploads/posts/thumbs/1491980204_14363637752810961567_1000x669.jpg"></div>
                <div class="sonxeberlink"><a href="http://butov.az/koshe/8250-yaddash-qoruyucusu-bestekar-serdar-ferecov-haqqinda-dushunceler.html">Yaddaş qoruyucusu - Bəstəkar Sərdar Fərəcov haqqında düşüncələr</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
               <div class="sonxeber"><img src="http://butov.az/uploads/posts/thumbs/1479987576_1.jpg"></div>
                <div class="sonxeberlink"><a href="http://butov.az/guneyin_sesi/6615-tebriz-soyqirimini-unutmaga-haqqimiz-yoxdur.html">"Təbriz soyqırımını unutmağa haqqımız yoxdur"</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
               <div class="sonxeber"><img src="http://butov.az/uploads/posts/1475219292_1.jpg"></div>
                <div class="sonxeberlink"><a href="http://butov.az/koshe/5782-dr-turab-qurbanovun-yazisinda-uch-meqam.html">Dr. Turab Qurbanovun yazısında üç məqam</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>
</center>
</marquee>


</div>

</div>


<div class="bolme">
<div class="bolme1b">Xəbər lenti</div>
<div class="bolme1t">

            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/medeniyyet/8912-taninmish-dirijor-neriman-ezimovun-xatiresi-anilib.html">Tanınmış dirijor Nəriman Əzimovun xatirəsi anılıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/8911-turkiye-de-qeterle-munasibetleri-dayandirir.html">Türkiyə də Qətərlə münasibətləri dayandırır?</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/8910-terrorla-mubarizede-olen-shexslerin-ailelerine-pul-verilecek.html">Terrorla mübarizədə ölən şəxslərin ailələrinə pul veriləcək</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/8909-konstitusiya-mehkemesi-ali-mehkemenin-qerarini-legv-edib.html">Konstitusiya Məhkəməsi Ali Məhkəmənin qərarını ləğv edib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/8908-lham-eliyev-svech-kralini-tebrik-etdi.html">İlham Əliyev İsveç Kralını təbrik etdi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/8907-fikret-memmedov-qebul-kechirecek.html">Fikrət Məmmədov qəbul keçirəcək</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/karusel/8906-meliorasiya-ve-su-teserrufati-asc-ye-105-milyon-manat-ayrilib.html">Meliorasiya və Su Təsərrüfatı ASC-yə 10,5 milyon manat ayrılıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/8905-lham-eliyevden-kv-le-bagli-onemli-teyinatlar.html">İlham Əliyevdən KİV-lə bağlı önəmli təyinatlar</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8904-metro-gece-2-ye-kimi-ishleyecek.html">Metro gecə 2-yə kimi işləyəcək</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8903-abituriyentler-uchun-odenishsiz-imtahan-kechirilecek.html">Abituriyentlər üçün ödənişsiz imtahan keçiriləcək</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8902-bir-ayda-14-neferi-ilan-sancdi.html">Bir ayda 14 nəfəri ilan sancdı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8901-azerbaycanda-zelzele-oldu-4-bal.html">Azərbaycanda zəlzələ oldu - 4 bal</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8900-artiq-400-nefere-yaxin-elilliyi-olan-shexsin-istirahete-gonderilmesi-temin-olunub.html">Artıq 400 nəfərə yaxın əlilliyi olan şəxsin istirahətə  göndərilməsi təmin olunub</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/8899-minsk-qrupunun-hemsedrleri-bu-hefte-xankendine-gedecekler.html">Minsk Qrupunun həmsədrləri bu həftə Xankəndinə gedəcəklər</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/8898-avropa-mehkemesinden-ermenistana-novbeti-zerbe.html">Avropa məhkəməsindən Ermənistana növbəti zərbə</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/8897-kurun-gurcustan-hissesinde-suyun-chirklenme-seviyyesi-yoxlanilir.html">Kürün Gürcüstan hissəsində suyun çirklənmə səviyyəsi yoxlanılır</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8896-cazesiz-baliq-tutmayin-cerimesi-20-defe-artirildi.html">İcazəsiz balıq tutmayın - Cəriməsi 20 dəfə artırıldı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8895-bu-gun-33-derece-isti-olacaq.html">Bu gün 33 dərəcə isti olacaq</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/8894-almaniya-sefirliyinin-avtomobili-bakida-qezaya-dushdu.html">Almaniya səfirliyinin avtomobili Bakıda qəzaya düşdü</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/8893-azerbaycan-turkiye-ve-gurcustan-xususi-teyinatlilarinin-birge-telimleri-bashlayib.html">Azərbaycan, Türkiyə və Gürcüstan xüsusi təyinatlılarının birgə təlimləri başlayıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/8892-azerbaycandan-gurcustana-geden-turistlerin-sayi-5-artib.html">Azərbaycandan Gürcüstana gedən turistlərin sayı 5% artıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/iqtisadiyyat/8891-valyuta-herraclarinda-satilan-dollarin-meblegi-melum-oldu.html">Valyuta hərraclarında satılan dolların məbləği məlum oldu</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/8890-azerbaycanlilar-62-olkeye-vizasiz-gede-bilerler.html">Azərbaycanlılar 62 ölkəyə vizasız gedə bilərlər</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/8889-eflatun-amashov-gurcustan-oz-erazisinden-azerbaycana-qarshi-istifade-olunmasina-imkan-vermez.html">Əflatun Amaşov: Gürcüstan öz ərazisindən Azərbaycana qarşı istifadə olunmasına imkan verməz</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8888-baki-shamaxi-yolunda-surushme-aktivleshdi.html">Bakı-Şamaxı yolunda sürüşmə aktivləşdi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8887-polisin-teshkilatchiligi-ile-shabranda-maariflendirici-tedbir-kechirilib.html">Polisin təşkilatçılığı ilə Şabranda maarifləndirici tədbir keçirilib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8886-bu-yolda-avtoneqliyyat-vasitelerinin-hereketi-mehdudlashdirilacaq.html">Bu yolda avtonəqliyyat vasitələrinin hərəkəti məhdudlaşdırılacaq</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/8885-soyqirimlar-zamani-azerbaycanin-meruz-qaldigi-itkiler-hesablanacaq.html">Soyqırımlar zamanı Azərbaycanın məruz qaldığı itkilər hesablanacaq</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/8884-ran-prezidenti-lham-eliyeve-mektub-unvanladi.html">İran prezidenti İlham Əliyevə məktub ünvanladı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/8883-bu-olkenin-bakida-sefirliyi-fealiyyete-bashladi.html">Bu ölkənin Bakıda səfirliyi fəaliyyətə başladı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/8882-merkez-elm-ktabxanada-ebsco-melumat-bazasnn-novbet-semnar-kechrlb-fotolar.html">MƏRKƏZİ ELMİ KİTABXANADA “EBSCO” MƏLUMAT BAZASININ NÖVBƏTİ SEMİNARI KEÇİRİLİB - FOTOLAR</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/idman/8881-qolat-cup-da-1-8-final-basha-chatib.html">"QOLAT CUP" da 1/8 final başa çatıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8880-shsizlik-muavineti-3-defe-artacaq.html">İşsizlik müavinəti 3 dəfə artacaq</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8879-bakida-saxta-diplom-satan-shexs-tutulub.html">Bakıda saxta diplom satan şəxs tutulub</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/8878-mehriban-eliyeva-memarlar-ttifaqinin-fexri-uzvu-sechildi.html">Mehriban Əliyeva Memarlar İttifaqının fəxri üzvü seçildi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/8877-nazir-azerbaycanda-ishe-goturulerken-oriyentasiya-sorushulmur.html">Nazir: “Azərbaycanda işə götürülərkən oriyentasiya soruşulmur”</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/iqtisadiyyat/8876-neftin-qiymeti-50-dollardan-ashagi-dushdu.html">Neftin qiyməti 50 dollardan aşağı düşdü</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/idman/8875-uefa-dan-avrokuboklarla-bagli-novbeti-deyishiklikler.html">UEFA-dan avrokuboklarla bağlı növbəti dəyişikliklər</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/8874-obama-da-trampin-qerarini-pisledi.html">Obama da Trampın qərarını pislədi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8873-oguzda-zelzele-oldu.html">Oğuzda zəlzələ oldu</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8872-gelen-aydan-qarajlardan-neqliyyat-vasitelerinin-parklanmasi-uchun-istifade-edilmeyecek.html">Gələn aydan qarajlardan nəqliyyat vasitələrinin parklanması üçün istifadə edilməyəcək</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/8871-azerbaycanda-daha-bir-memur-vezifeden-azad-edildi.html">Azərbaycanda daha bir məmur vəzifədən azad edildi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8870-bakida-3-avtomobil-toqqushub-xesaret-alanlar-var.html">Bakıda 3 avtomobil toqquşub, xəsarət alanlar var</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/8869-bu-gunun-duasi-yeddinci-gunun-imsak-ve-iftar-vaxti.html">Bu günün duası - Yeddinci günün imsak və iftar vaxtı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/8868-almas-ldirimin-110-illiyi-qeyd-edildi.html">Almas İldırımın 110 illiyi qeyd edildi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/8867-naxchivan-muxtar-respublikasi-ali-meclisinin-sedri-niderlandin-olkemizdeki-sefiri-ile-gorushub.html">Naxçıvan Muxtar Respublikası Ali Məclisinin Sədri Niderlandın ölkəmizdəki səfiri ilə görüşüb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/medeniyyet/8866-beynelxalq-ushaq-gunu-dovlet-genc-tamashachilar-teatrinda-qeyd-olunub.html">Beynəlxalq Uşaq Günü Dövlət Gənc Tamaşaçılar Teatrında qeyd olunub</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8865-aztelekomdan-internet-istifadechilerine-shad-xeber.html">"Aztelekom"dan internet istifadəçilərinə şad xəbər</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8864-sherur-rayon-cra-hakimiyyetinin-bashchisi-deyishib.html">Şərur Rayon İcra Hakimiyyətinin başçısı dəyişib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/idman/8863-slam-hemreyliyi-oyunlarinda-qalib-gelen-limanchilarla-gorush-kechirilib.html">İslam Həmrəyliyi Oyunlarında qalib gələn limançılarla görüş keçirilib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/iqtisadiyyat/8862-dollarin-sabaha-olan-mezennesi-achiqlandi.html">Dolların sabaha olan məzənnəsi açıqlandı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/8861-mek-may-ayi-erzinde-daxil-olan-senedlerin-teqdimatini-kechirdi.html">MEK may ayı ərzində daxil olan sənədlərin təqdimatını keçirdi - FOTOLAR</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/8860-mm-de-ushaqlarin-beynelxalq-mudafiesi-gunu-ile-bagli-deyirmi-masa-kechirilib.html">MM-də Uşaqların Beynəlxalq Müdafiəsi Günü ilə bağlı dəyirmi masa keçirilib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8859-sumqayitda-soygunchuluq-edenler-bakida-mehkeme-qarshisinda.html">Sumqayıtda soyğunçuluq edənlər Bakıda məhkəmə qarşısında</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/8858-ermenilerin-itkilerinin-miqyasi-artacaq-politoloq.html">Ermənilərin itkilərinin miqyası artacaq – Politoloq</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8857-seyyar-asan-xidmet-turkan-qesebesinde.html">Səyyar ASAN xidmət Türkan qəsəbəsində</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/8856-rade-sakin-verilishi-baglandi.html">İradə İsakın verilişi bağlandı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/8855-raq-kerbelada-terrorchulari-bombaladi-22-olu.html">İraq Kərbəlada terrorçuları bombaladı: 22 ölü</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8854-dondurma-sevenlere-ciddi-xeberdarliq-olume-sebeb-ola-biler.html">Dondurma sevənlərə ciddi xəbərdarlıq - Ölümə səbəb ola bilər!</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8853-azerbaycanin-seysmogen-zonalarinda-tektonik-hereketlerin-tipleri-mueyyenleshdirilib.html">Azərbaycanın seysmogen zonalarında tektonik hərəkətlərin tipləri müəyyənləşdirilib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8852-ziyafet-esgerov-azerbaycandaki-1-milyondan-chox-qachqin-ve-mecburi-kochkunun-300-min-neferi-ushaqlardir.html">Ziyafət Əsgərov: “Azərbaycandakı 1 milyondan çox qaçqın və məcburi köçkünün 300 min nəfəri uşaqlardır”</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/8851-bu-gun-ushaqlarin-beynelxalq-mudafiesi-gunudur.html">Bu gün Uşaqların Beynəlxalq Müdafiəsi Günüdür</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/8850-absh-resmisi-taliyada-cqd-ile-bagli-yaranmish-problemlere-munasibet-bildirib.html">ABŞ rəsmisi İtaliyada CQD ilə bağlı yaranmış problemlərə münasibət bildirib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/8849-dovlet-departamenti-absh-azerbaycanin-qlobal-enerji-tehlukesizliyindeki-rolunu-destekleyir.html">Dövlət Departamenti: ABŞ Azərbaycanın qlobal enerji təhlükəsizliyindəki rolunu dəstəkləyir</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/8848-turkiye-ile-memorandum-imzalandi.html">Türkiyə ilə memorandum imzalandı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/8847-sebail-klubunun-mushahide-shurasinda-deyishiklik-bash-verib.html">"Səbail" klubunun Müşahidə Şurasında dəyişiklik baş verib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/karusel/8846-lham-eliyev-serencam-imzaladi.html">İlham Əliyev sərəncam imzaladı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8845-azerbaycana-cheyirtke-hucumu-achiqlama.html">Azərbaycana çəyirtkə hücümu - Açıqlama</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/8844-cahangir-haciyevin-apellyasiya-shikayeti-ile-bagli-qerar-sabah-elan-olunacaq.html">Cahangir Hacıyevin apellyasiya şikayəti ilə bağlı qərar sabah elan olunacaq</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/8843-absh-azerbaycan-munasibetlerinde-yeni-merhele-bashlayir.html">ABŞ-Azərbaycan münasibətlərində yeni mərhələ başlayır</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/8842-novbeti-efv-serencami-ne-vaxt-verilecek.html">Növbəti əfv sərəncamı nə vaxt veriləcək?</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8841-dm-bu-ilin-ilk-sinaq-imtahaninin-neticelerini-achiqlayib.html">DİM bu ilin ilk sınaq imtahanının nəticələrini açıqlayıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/8840-tramp-lham-eliyeve-mektubunda-qarabagdan-yazdi.html">Tramp İlham Əliyevə məktubunda Qarabağdan yazdı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/8839-filippinde-herbchiler-90-shd-terrorchusunu-mehv-etdi.html">Filippində hərbçilər 90 İŞİD terrorçusunu məhv etdi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/8838-dn-polisin-olduyu-qeza-ile-bagli-melumat-yaydi.html">DİN polisin öldüyü qəza ilə bağlı məlumat yaydı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/medeniyyet/8837-xalq-artisti-ve-nevesi-agir-xesteliye-tutuldu.html">Xalq artisti və nəvəsi ağır xəstəliyə tutuldu</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/iqtisadiyyat/8836-a-nin-vitse-prezidenti-2020-ci-ilde-azerbaycan-qazini-gozleyirik.html">Aİ-nin vitse-prezidenti: "2020-ci ildə Azərbaycan qazını gözləyirik"</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/idman/8835-azerbaycanli-futbolchu-oldu.html">Azərbaycanlı futbolçu öldü</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/8834-bakinin-merkezinde-agir-qeza-olen-var.html">Bakının mərkəzində ağır qəza — Ölən var</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/iqtisadiyyat/8833-azerbaycan-beynelxalq-bankindan-mushterilere-xosh-xeber.html">Azərbaycan Beynəlxalq Bankından müştərilərə xoş xəbər</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/iqtisadiyyat/8832-baki-nefti-ucuzlashdi.html">Bakı nefti ucuzlaşdı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/8831-deputatlar-portuqaliyada-seferde-olublar.html">Deputatlar Portuqaliyada səfərdə olublar</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/8830-azerbaycan-sigorta-bazari-cuzi-artib.html">Azərbaycan sığorta bazarı cüzi artıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/8829-azerbaycan-xn-kiprin-xarici-ishler-nazirine-etiraz-edib.html">Azərbaycan XİN Kiprin xarici işlər nazirinə etiraz edib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8828-bu-telimlere-qatilmayan-suruculer-ishe-goturulmeyecekler.html">Bu təlimlərə qatılmayan sürücülər işə götürülməyəcəklər</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>


</div>

</div>




</div>



<div style="clear:both;"></div>

</div>




<div class="altiliq">


<div class="altiliq1">

<div class="bolmeortasol5">
<div class="bolme1b">Foto</div>
<div class="bolme1tortasol5">
 <div class="sekilcarx"><img style="letter-spacing: 0px; line-height: 1.5em; word-spacing: 0.1em; text-align: center;" src="http://butov.az/uploads/posts/2014-05/1401112162_20.jpg" alt="" /></div>
 
</div>

</div></div>





<div class="altiliq2">


<div class="bolmeortasol5">
<div class="bolme1b">Video</div>
<div class="bolme1tortasol5">
<div style="text-align:center;"><!--dle_image_begin:http://||https://www.youtube.com/watch?v=gd75lEyQX58--><img src="http://" alt="https://www.youtube.com/watch?v=gd75lEyQX58" title="https://www.youtube.com/watch?v=gd75lEyQX58"  /><!--dle_image_end--></div><br /><div style="text-align:center;"><!--dle_image_begin:http://butov.az/uploads/posts/1454670059_111.jpg|--><img src="http://butov.az/uploads/posts/1454670059_111.jpg" alt="Şəhidlərə mahnı həsr olunub." title="Şəhidlərə mahnı həsr olunub."  /><!--dle_image_end--></div>
 
</div>

</div></div>

</div>

<div class="sonluq"><br>
<div class="sonda">
All rights reserved  ©2012 Butov.az<br>
Created by: <a href="http://daraaz.net"> Daraaz.net Wep Developer By DaDaSHoV </a><br>
MATERİLLARDAN İSTİFADƏ EDİLƏRKĦƏN PORTALIMIZA İSTİNAD ZƏRURİDİR!!!
</div>

</div>














<div style="clear:both;"></div>
 </div>









    <script type="text/javascript">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</script>
	
	<script type="text/javascript" src="/templates/Butovaz/js/libs.js" ></script>
</body>


 

</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
