<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Bu günün valyuta məzənnələri &raquo; Butov.az</title>
<meta name="description" content="Azərbaycan Mərkəzi Bankı 24 fevral tarixinə valyuta məzənnələrini açıqlayıb. Butov.az xəbər verir ki, Mərkəzi Bankdan Publika.az-a verilən məlumata görə, fevralın 24-ə olan rəsmi məzənnələr " />
<meta name="keywords" content="manat, təşkil, rəsmi, Mərkəzi, məzənnəsi, əsasən, bülleteninə, Manata, dollarının, nəzərən, larisi, manatdır, gürcü, rublu, avronun, lirəsi, məzənnələr, fevralın, məzənnələrini, açıqlayıb" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Butov.az" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bu günün valyuta məzənnələri" />
<meta property="og:url" content="http://butov.az/xeber/iqtisadiyyat/7746-bu-gunun-valyuta-mezenneleri.html" />
<meta property="og:image" content="http://butov.az/uploads/posts/thumbs/1487916492_valyuta.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://butov.az/engine/opensearch.php" title="Butov.az" />
<link rel="alternate" type="application/rss+xml" title="Butov.az" href="http://butov.az/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
<script type="text/javascript" src="/engine/classes/highslide/highslide.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>



<link  href="/templates/Butovaz/style/engine.css" type="text/css" rel="stylesheet" />
<link rel="stylesheet" href="/templates/Butovaz/style/en.css" type="text/css">
<link rel="stylesheet" href="/templates/Butovaz/style/men.css" type="text/css">
<link rel="stylesheet" href="/templates/Butovaz/style/manset.css" type="text/css">
<link rel="stylesheet" href="/templates/Butovaz/style/tab_block.css" type="text/css">




<script type="text/javascript" src="/templates/Butovaz/js/jquery.min.js" ></script>
<script type="text/javascript" src="/templates/Butovaz/js/jquery-ui.min.js" ></script>
<script type="text/javascript">
	$(document).ready(function(){
		$("#featured > ul").tabs({fx:{opacity: "toggle"}}).tabs("rotate", 5000, true);
	});
</script>




<link href="/templates/Butovaz/style/jsCarousel-2.0.0.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/templates/Butovaz/style/jquery.anythingslider.js"></script>
<script type="text/javascript" src="/templates/Butovaz/style/jquery.caroufredsel.js"></script>

<script src="/templates/Butovaz/style/jsCarousel-2.0.0.js" type="text/javascript"></script>
    <script type="text/javascript">
        $(document).ready(function() {

            $('#carouselv').jsCarousel({ autoscroll: true, masked: false, itemstodisplay: 1, orientation: 'v' });
            $('#carouselh').jsCarousel({ autoscroll: false, circular: true, masked: false, itemstodisplay: 3, orientation: 'h' });
            $('#carouselhAuto').jsCarousel({ autoscroll: true, circular: true, itemstodisplay: 3, orientation: 'h' });

        });       
        
    </script>
	
	
	
	
<meta property="og:image" content="http://butov.az/uploads/posts/thumbs/1487916492_valyuta.jpg" /><meta property="og:url" content="http://butov.az/xeber/iqtisadiyyat/7746-bu-gunun-valyuta-mezenneleri.html" /><meta property="og:title" content="Bu günün valyuta məzənnələri" />
</head>







<body>
<div id="loading-layer" style="display:none">Yüklənir. Zəhmət olmasa gözləyin...</div>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'Butovaz';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Bəli", "Xeyr", "Daxil et", "Ləğv et", "Yadda Saxla", "Sil"];
var menu_short     = 'Sürətli redaktə et';
var menu_full      = 'Tam redaktə et';
var menu_profile   = 'Profilə bax';
var menu_send      = 'Şəxsi mesaj göndər';
var menu_uedit     = 'Adminpanelə get';
var dle_info       = 'İnformasiya';
var dle_confirm    = 'Təsdiq et';
var dle_prompt     = 'İnformasiyanı daxil et';
var dle_req_field  = 'Bütün vacib sahələri doldurun';
var dle_del_agree  = 'Siz həqiqətən seçilmişi silmək istəyirsiniz? Sonradan bu hərəkəti ləğv etmək mümkün olmayacaq';
var dle_spam_agree = 'Siz həqiqətən istəyirsinizmi istifadəçini spammer kimi işareləmək? Bu halda onun bütün şərhləri silinəcək';
var dle_complaint  = 'Administrasiya üçün sizin şikayətinizin mətnini göstərin:';
var dle_big_text   = 'Mətnin çox böyük sahəsi seçilmişdir.';
var dle_orfo_title = 'Tapılmış qrammatik səhvə administrasiya üçün şərhi göstərin';
var dle_p_send     = 'Göndər';
var dle_p_send_ok  = 'Xəbərdarlıq müvəffəqiyyətlə göndərildi';
var dle_save_ok    = 'Dəyişikliklər müvəffəqiyyətlə saxlanmışdır.';
var dle_del_news   = 'Xəbəri sil';
var allow_dle_delete_news   = false;
//-->
</script><script type="text/javascript">  
<!--  
	hs.graphicsDir = '/engine/classes/highslide/graphics/';
	hs.outlineType = 'rounded-white';
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;
	
	hs.lang = {
		loadingText :     'Yüklənir...',
		playTitle :       'Slaydşou kimi bax (boşluq)',
		pauseTitle:       'Saxla',
		previousTitle :   'Əvvəlki şəkil',
		nextTitle :       'Növbəti şəkil',
		moveTitle :       'Yerini dəyiş',
		closeTitle :      'Bağla (Esc)',
		fullExpandTitle : 'Tam ölçüyə qədər aç',
		restoreTitle :    'Şəkilin bağlanması üçün klikləyin və yerdəyişmə üçün üzərində basıb saxlayın',
		focusTitle :      'Fokusa al',
		loadingTitle :    'Ləğv etmək üçün bas'
	};
	
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.addSlideshow({
		interval: 4000,
		repeat: false,
		useControls: true,
		fixedControls: 'fit',
		overlayOptions: {
			opacity: .75,
			position: 'bottom center',
			hideOnMouseOut: true
		}
	});
//-->
</script>

<div class="esas">




<div class="reklam">
<img src="http://butov.az/templates/Default/images/reklam.gif" />
</div>






<div class="bawliqdan">



<div class="bhaqqimizda"><a href="http://butov.az/bizimlj_jlaqj.html">Əlaqə</a>  &nbsp; <a href="http://butov.az/haqqdmdzda.html">Haqqımızda</a></div>



<div class="bawliqdans">


<!---------------------------------------------------------------------------------------wekillislayd------------------------------------------------------------------------>
<div id="mainblocks" style="float:right;margin-right:5px;width:155px;height:137px;">
								<div style="clear:both;"></div>
				<div>
				
				  <div id="featuredcontent">
    <div id="featured" style="width: 155px;height: 137px;margin:7px 0px;  ">
      <ul class="ui-tabs-nav ui-tabs-navd" sytle="width: 155px;top: 105px; ">
<li class="ui-tabs-nav-item" id="nav-post-11"><a href="#post-11"><span>1</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-12"> <a href="#post-12"><span>2</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-13"> <a href="#post-13"><span>3</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-14"> <a href="#post-14"><span>4</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-15"> <a href="#post-15"><span>5</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-16"> <a href="#post-16"><span>6</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-17"> <a href="#post-17"><span>7</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-18"> <a href="#post-18"><span>8</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-19"> <a href="#post-19"><span>9</span></a></li>


<div style="clear:both;"></div>
     </ul>
	 
	 
<div style="" id="post-11" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/xeber/7139-mingechevir-turizm-kollecinde-dunya-azerbaycanlilarinin-hemreylik-gunu-ve-yeni-il-bayrami-qeyd-olunub.html">Mingəçevir Turizm Kollecində Dünya Azərbaycanlılarının Həmrəylik Günü və Yeni il bayramı qeyd olunub</a></h2></div>
<a href="http://butov.az/xeber/7139-mingechevir-turizm-kollecinde-dunya-azerbaycanlilarinin-hemreylik-gunu-ve-yeni-il-bayrami-qeyd-olunub.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/thumbs/1482987744_14829821761449231496_1000x669.jpg" width="155" height="115"></a></div>
<div style="" id="post-12" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;   ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/1395-sheyx-mehemmed-xiyabani.html">Şeyx Məhəmməd Xiyabani</a></h2></div>
<a href="http://butov.az/fotomanset1/1395-sheyx-mehemmed-xiyabani.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2014-03/1395590228_1.jpg" width="155" height="115"></a></div>
<div style="" id="post-13" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/471-bilgj-xjqan.html">Bilgə Xəqan</a></h2></div>
<a href="http://butov.az/fotomanset1/471-bilgj-xjqan.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/thumbs/1377849649_1.jpg" width="155" height="115"></a></div>
<div style="" id="post-14" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/426-dedqld-atal.html">Babək Xürrəmi</a></h2></div>
<a href="http://butov.az/fotomanset1/426-dedqld-atal.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1377761178_10.jpg" width="155" height="115"></a></div>
<div style="" id="post-15" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/5-eah-dsmaydl-xjtai.html">Şah İsmayıl Xətai</a></h2></div>
<a href="http://butov.az/fotomanset1/5-eah-dsmaydl-xjtai.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375429072_1296824229_orta3.jpg" width="155" height="115"></a></div>
<div style="" id="post-16" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/3-mjhjmmjd-zhmin-rjsulzadj.html">Məhəmməd Əmin Rəsulzadə</a></h2></div>
<a href="http://butov.az/fotomanset1/3-mjhjmmjd-zhmin-rjsulzadj.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375387194_1374994292_resul.jpg" width="155" height="115"></a></div>
<div style="" id="post-17" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/6-sjttar-xan.html">Səttar Xan</a></h2></div>
<a href="http://butov.az/fotomanset1/6-sjttar-xan.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375429473_1331805005_settarxanatl.jpg" width="155" height="115"></a></div>
<div style="" id="post-18" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/7-eeyx-mjhjmmjd-xiyaban.html">Şeyx Məhəmməd Xiyabani</a></h2></div>
<a href="http://butov.az/fotomanset1/7-eeyx-mjhjmmjd-xiyaban.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375429882_eeyx_mjhjmmjd_xiyabani.jpg" width="155" height="115"></a></div>
<div style="" id="post-19" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/8-seyid-cjfjr-piejvjri.html">Seyid Cəfər Pişəvəri</a></h2></div>
<a href="http://butov.az/fotomanset1/8-seyid-cjfjr-piejvjri.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375430154_seyid_cefer_pisheveri_by_azerbaycanciliq-d5awley.jpg" width="155" height="115"></a></div>
</div></div>
	 
	 
	 <div style="clear:both;"></div>
	</div>
    </div> 
<!---------------------------------------------------------------------------------------wekilslayd-----------------------------------------------------------------------> 



<!---------------------------------------------------------------------------------------wekillislayd------------------------------------------------------------------------>
<div id="mainblocks" style="float:right;margin-right:5px;width:155px;">
						<div style="clear:both;"></div>
				<div>
				
				  <div id="featuredcontent">
    <div id="featured" style="width: 155px;height: 137px;margin:7px 0px;  ">
      <ul class="ui-tabs-nav ui-tabs-navd" sytle="width: 155px;top: 105px; ">
<li class="ui-tabs-nav-item" id="nav-post-21"><a href="#post-21"><span>1</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-22"> <a href="#post-22"><span>2</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-23"> <a href="#post-23"><span>3</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-24"> <a href="#post-24"><span>4</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-25"> <a href="#post-25"><span>5</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-26"> <a href="#post-26"><span>6</span></a></li>



<div style="clear:both;"></div>
     </ul>
	 
	 
<div style="" id="post-21" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/1081-qafan-1920-ci-ildj-boleevikljrin-azjrbaycandan-qopardb-ermjniljrj-baddeladddd-vjtjnim.html">Qafan-əlim çatmaz Vətənim</a></h2></div>
<a href="http://butov.az/fotomanset2/1081-qafan-1920-ci-ildj-boleevikljrin-azjrbaycandan-qopardb-ermjniljrj-baddeladddd-vjtjnim.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2014-12/1419008587_1382264739_qafan.jpg" width="155" height="115"></a></div>
<div style="" id="post-22" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;   ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/1080-azjrbaycandn-qubadld-rayonu.html">Azərbaycanın Qubadlı rayonu</a></h2></div>
<a href="http://butov.az/fotomanset2/1080-azjrbaycandn-qubadld-rayonu.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2014-12/1419008901_1382259973_qubadld.jpg" width="155" height="115"></a></div>
<div style="" id="post-23" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/13-anddmdz.html">Andımız</a></h2></div>
<a href="http://butov.az/fotomanset2/13-anddmdz.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375435105_1318884046_2470231620_80d98b9c49.jpg" width="155" height="115"></a></div>
<div style="" id="post-24" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/12-ggvjnc-yerimiz.html">Güvənc Yerimiz</a></h2></div>
<a href="http://butov.az/fotomanset2/12-ggvjnc-yerimiz.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375433992_guven.jpg" width="155" height="115"></a></div>
<div style="" id="post-25" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/11-and-yerimiz.html">And Yerimiz</a></h2></div>
<a href="http://butov.az/fotomanset2/11-and-yerimiz.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375433385_1.jpg" width="155" height="115"></a></div>
<div style="" id="post-26" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/10-mjramdmdz.html">Məramımız</a></h2></div>
<a href="http://butov.az/fotomanset2/10-mjramdmdz.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1376463882_1.jpg" width="155" height="115"></a></div>
</div></div>
	 
	 
	 <div style="clear:both;"></div>
	</div>
    </div> 
<!---------------------------------------------------------------------------------------wekilslayd-----------------------------------------------------------------------> 



<!---------------------------------------------------------------------------------------xeberslayd-----------------------------------------------------------------------> 
        <div style="width:450px;height: 140px;overflow:hidden;">
<div id="carouselhAuto" style="float:left;">
            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/thumbs/1487925359_1487924390-8275.jpeg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/xeber/siyaset/7755-ombudsman-xocalida-olenlerin-sayi-daha-chox-olub.html">Ombudsman: “Xocalıda ölənlərin sayı daha çox olub”</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/thumbs/1487924203_din1.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/xeber/7754-dn-ishchi-axtarir.html">DİN işçi axtarır</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/thumbs/1487923473_trend_fireman_171012.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/xeber/kriminal/7753-80-yashli-qadin-evinde-yanib-olub.html">80 yaşlı qadın evində yanıb ölüb</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/thumbs/1487921941_14879213062232658862_1000x669.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/xeber/7752-bosniya-ve-hersoqovinanin-reyaset-heyetinin-sedri-v-qlobal-baki-forumda-ishtirak-edecek.html">Bosniya və Hersoqovinanın Rəyasət Heyətinin sədri V Qlobal Bakı Forumda iştirak edəcək</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/thumbs/1487921941_14879213062232658862_1000x669.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/xeber/7751-bosniya-ve-hersoqovinanin-reyaset-heyetinin-sedri-v-qlobal-baki-forumda-ishtirak-edecek.html">Bosniya və Hersoqovinanın Rəyasət Heyətinin sədri V Qlobal Bakı Forumda iştirak edəcək</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/thumbs/1487920106_gomruk-menteqesi.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/xeber/sosial/7750-gomrukchuler-kulli-miqdarda-siqaret-musadire-edib.html">Gömrükçülər külli miqdarda siqaret müsadirə edib</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/1487918928_1487915036.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/xeber/sosial/7749-bakida-23-yashli-oglan-dem-qazindan-boguldu.html">Bakıda 23 yaşlı oğlan dəm qazından boğuldu</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/thumbs/1487917722_1487917147-4922.jpeg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/xeber/sosial/7748-bakida-akademiya-mezununun-meyiti-tapildi.html">Bakıda akademiya məzununun meyiti tapıldı</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/thumbs/1487916492_valyuta.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/xeber/iqtisadiyyat/7746-bu-gunun-valyuta-mezenneleri.html">Bu günün valyuta məzənnələri</a></div>
            </div>
</div>
</div>
<!---------------------------------------------------------------------------------------xeberslayd-----------------------------------------------------------------------> 





</div>


</div>





<div class="manset">



<div class="margu" style="height:17px; width:980px;background: blue;color:white;"><marquee onmouseout="this.start();" onmouseover="this.stop()" scrolldelay="20" scrollamount="2" direction="left" class="Flashes">
  <a href="http://butov.az/xeber/siyaset/7755-ombudsman-xocalida-olenlerin-sayi-daha-chox-olub.html">Ombudsman: “Xocalıda ölənlərin sayı daha çox olub”</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/xeber/7754-dn-ishchi-axtarir.html">DİN işçi axtarır</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/xeber/kriminal/7753-80-yashli-qadin-evinde-yanib-olub.html">80 yaşlı qadın evində yanıb ölüb</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/xeber/7752-bosniya-ve-hersoqovinanin-reyaset-heyetinin-sedri-v-qlobal-baki-forumda-ishtirak-edecek.html">Bosniya və Hersoqovinanın Rəyasət Heyətinin sədri V Qlobal Bakı Forumda iştirak edəcək</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/xeber/7751-bosniya-ve-hersoqovinanin-reyaset-heyetinin-sedri-v-qlobal-baki-forumda-ishtirak-edecek.html">Bosniya və Hersoqovinanın Rəyasət Heyətinin sədri V Qlobal Bakı Forumda iştirak edəcək</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/xeber/sosial/7750-gomrukchuler-kulli-miqdarda-siqaret-musadire-edib.html">Gömrükçülər külli miqdarda siqaret müsadirə edib</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/xeber/sosial/7749-bakida-23-yashli-oglan-dem-qazindan-boguldu.html">Bakıda 23 yaşlı oğlan dəm qazından boğuldu</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/xeber/sosial/7748-bakida-akademiya-mezununun-meyiti-tapildi.html">Bakıda akademiya məzununun meyiti tapıldı</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/xeber/iqtisadiyyat/7746-bu-gunun-valyuta-mezenneleri.html">Bu günün valyuta məzənnələri</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;

</marquee></div>
<!---------------------------------------------------------------------------------------bolme----------------------------------------------------------------------> 
<div id='cssmenu'>
<ul>
   <li class='active'><a href='/'><span>Ana səhifə</span></a></li>

   <li class='has-sub'><a href='/xeber'><span>Xəbər</span></a>
      <ul>
         <li><a href='/iqtisadiyyat/'><span>İqtisadiyyat</span></a></li>
         <li><a href='/idman/'><span>İdman</span></a></li>
         <li><a href='/sosial/'><span>Sosial</span></a></li>
         <li><a href='/siyaset/'><span>Siyasət</span></a></li>
         <li><a href='/biznes/'><span>Şou Biznes</span></a></li>
         <li><a href='/kriminal/'><span>Kriminal</span></a></li>
      </ul>
   </li>


   <li><a href='/guneyin_sesi'><span>Güneyin səsi</span></a></li>
   <li class='has-sub'><a href='/edebiyyat'><span>Ədəbiyyat</span></a>
      <ul>
         <li><a href='/borcali/'><span>Borçalı</span></a></li>
         <li><a href='/derbend/'><span>Dərbənd</span></a></li>
         <li><a href='/zengezur/'><span>Zəngəzur</span></a></li>
         <li><a href='/goyce/'><span>Göyçə</span></a></li>
         <li><a href='/irevan/'><span>İrəvan</span></a></li>
      </ul>
   </li>


   <li><a href='/turan/'><span>Turan</span></a></li>

   <li><a href='/dunya'><span>Dünya</span></a></li>
   <li><a href='/medeniyyet'><span>Mədəniyyət</span></a></li>
 <li><a href='/musahibe'><span>Müsahibə</span></a></li>



</ul>

</div>


<!--------------------------------------------------------------------------------------bolme2-----------------------------------------------------------------------> 

<div id='cssmenum'>

<ul>
   <li class='active'><a href='/foto-gorus'><span>Foto görüş</span></a></li>
   <li><a href='/butov-azerbaycancilar'><span>Bütöv Azərbaycançılar</span></a></li>
   <li><a href='http://butov.az/reklam_xidmjtljri.html'><span>Reklam xidmətləri</span></a></li>
   <li>		<div id="search-block">
	    <form method="post"><input type=hidden name=do value=search><input type="hidden" name="subaction" value="search"><input id="story" name="story" type="text" value="Axtar..." onfocus='if (this.value == "Axtar...") { this.value=""; }' onblur='if (this.value == "") { this.value="Axtar..."; }' class="search"><input type="image" text="Axtar" src="/templates/Butovaz/images/bt.png" border="0" alt="Axtar..." align="top" style="margin-left:5px;" ></form>
	</div></li>
</ul>

</div>
<!---------------------------------------------------------------------------------------bolme-----------------------------------------------------------------------> 



<div style="clear:both;"></div>
</div>



<div class="orta">













<div class="ortasol">










<div class="ortasol1">

				
				<div class="s-block">
					</div>
					<div id='dle-content'>



<div class="ortaxeber1">

<div class="bolme1bb">Tarix : Bu gün, 10:08</div>




<div  style="background:#E1E1E1;margin:0 2px 5px 5px; padding:5px;">




 <div style="background:#878787; width:480px;padding:5px; font-size:13px;font-weight:bold;margin:5px;color:white;"><a href="http://butov.az/xeber/iqtisadiyyat/7746-bu-gunun-valyuta-mezenneleri.html">Bu günün valyuta məzənnələri</a></div>


<div class="fullxeber"> <div style="text-align:center;"><!--TBegin:http://butov.az/uploads/posts/1487916492_valyuta.jpg|--><a href="http://butov.az/uploads/posts/1487916492_valyuta.jpg" onclick="return hs.expand(this)" ><img src="http://butov.az/uploads/posts/thumbs/1487916492_valyuta.jpg" alt='Bu günün valyuta məzənnələri' title='Bu günün valyuta məzənnələri'  /></a><!--TEnd--></div><br />Azərbaycan Mərkəzi Bankı 24 fevral tarixinə valyuta məzənnələrini açıqlayıb.<br /><b>Butov.az</b> xəbər verir ki, Mərkəzi Bankdan Publika.az-a verilən məlumata görə, fevralın 24-ə olan rəsmi məzənnələr bülleteninə əsasən, ABŞ dollarının rəsmi məzənnəsi 1,7475 manat təşkil edir.<br />Manata nəzərən avronun məzənnəsi 1,8490 manat təşkil edir.<br />1 türk lirəsi 0,4888 manat, 1 rus rublu 0,0303 manat, 1 gürcü larisi isə 0,6755 manatdır.<div style="clear:both;"></div></div>


<br><br>

<script>function fbs_click() {u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;}</script><a href="http://www.facebook.com/share.php?u=<url>" onclick="return fbs_click()" target="_blank"><img src="http://grand.az/templates/Default/wekil/paylaw.gif"></a><br><br><br>

<br>

<div class="tamxeberelaveri" style="border-bottom: 5px solid blue;">  Bölmə: İqtisadiyyat, Karusel, Slayd, Xəbər lenti  </div>




</div>






<div style="clear:both;"></div>
<div id="social-media"> 
        <div class="clear-both"></div> 
        <span class="media-txt">Paylaş</span> 
<noindex><a target="_blank" rel="nourlajax" class="social" href="http://www.facebook.com/sharer.php?u=http://butov.az/xeber/iqtisadiyyat/7746-bu-gunun-valyuta-mezenneleri.html" id="facebook" onclick="window.open(this.href, 'Faciəbookda paylaş', 'width=800,height=300'); return false">facebook</a> </noindex>
<a target="_blank" class="social" href="http://twitter.com/home?status=Bu günün valyuta məzənnələri%20http://butov.az/xeber/iqtisadiyyat/7746-bu-gunun-valyuta-mezenneleri.html" id="twitter">Twitter</a> 
<a target="_blank" class="social" href="http://www.myspace.com/Modules/PostTo/Pages/?u=http://butov.az/xeber/iqtisadiyyat/7746-bu-gunun-valyuta-mezenneleri.html" id="myspace">Myspace</a> 
<a target="_blank" class="social" href="http://www.google.com/buzz/post?message=http://butov.az/xeber/iqtisadiyyat/7746-bu-gunun-valyuta-mezenneleri.html" id="google">Google</a> 
<a target="_blank" class="social" href="http://digg.com/submit?phase=2&url=http://butov.az/xeber/iqtisadiyyat/7746-bu-gunun-valyuta-mezenneleri.html" id="digg">Digg</a> 
<a target="_blank" class="social mrc__share" href="http://www.friendfeed.com/share?title=http://butov.az/xeber/iqtisadiyyat/7746-bu-gunun-valyuta-mezenneleri.html" id="friendfeed" onclick="window.open(this.href, 'FriendFeed'te Paylas', 'width=600,height=400'); return false">FriendFeed</a> 
<a target="_blank" class="social" href="http://delicious.com/save?url=http://butov.az/xeber/iqtisadiyyat/7746-bu-gunun-valyuta-mezenneleri.html" id="delicious" onclick="window.open(this.href, 'Delicious'ta Paylas', 'width=800,height=300'); return false">Delicious</a>

</div><div class="dots"></div>

<div style="clear:both;"></div>


<div  style="background:#E1E1E1;margin:3px; padding:5px; font-size:13px;font-weight:bold;"> 
Başqa xəbərlər<br>

  <ul><li><a href="http://butov.az/xeber/iqtisadiyyat/7669-dollarin-yeni-mezennesi-resm.html">Dolların yeni məzənnəsi — RƏSMİ</a></li><li><a href="http://butov.az/xeber/iqtisadiyyat/6935-bu-gunun-valyuta-mezenneleri.html">Bu günün valyuta məzənnələri</a></li><li><a href="http://butov.az/xeber/iqtisadiyyat/6919-azerbaycan-merkezi-bankinin-valyuta-mezenneleri.html">Azərbaycan Mərkəzi Bankının valyuta məzənnələri</a></li><li><a href="http://butov.az/xeber/iqtisadiyyat/6867-dollar-bu-gun-necheye-satilir.html">Dollar bu gün neçəyə satılır?</a></li><li><a href="http://butov.az/xeber/iqtisadiyyat/5060-bu-gunun-valyuta-mezenneleri.html">Bu günün valyuta məzənnələri</a></li></ul><br />
</div> 







<div  style="background:#E1E1E1;margin:3px; padding:5px; font-size:13px;font-weight:bold;"> 
Fikirlər<br>

<div id="fb-root"></div><script src="http://connect.facebook.net/ru_RU/all.js#xfbml=1"></script><fb:comments href="http://butov.az/xeber/iqtisadiyyat/7746-bu-gunun-valyuta-mezenneleri.html" num_posts="30" width="500"></fb:comments>

</div> 


<div style="clear:both;"></div>
</div>
<div id="dle-ajax-comments"></div>
<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/xeber/iqtisadiyyat/7746-bu-gunun-valyuta-mezenneleri.html">
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="7746" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot.php?rndval=' + rndval + '" width="120" height="50" alt="" /><br /><a onclick="reload(); return false;" href="#">yenilə, əgər kod görünmürsə</a>';

};
//-->
</script></div>
				

				



</div>

























<div class="ortasol2">

<div class="bolmeortasol2">
<div class="bolme1b">Sorğu</div>
<div class="bolme1tortasol2">
<script type="text/javascript">
<!--
function doVote( event ){

	
	var vote_check = $('#dle-vote input:radio[name=vote_check]:checked').val();

	ShowLoading('');

	$.get(dle_root + "engine/ajax/vote.php", { vote_id: "4", vote_action: event, vote_check: vote_check, vote_skin: dle_skin }, function(data){

		HideLoading('');

		$("#vote-layer").fadeOut(500, function() {
			$(this).html(data);
			$(this).fadeIn(500);
		});

	});
}
//-->
</script><div id='vote-layer'><div class="vote_block">
	<div class="vote_title">
	<div class="vote_title_b">
	<div class="vote_title_c"><div>Saytımızda hansı mövzulara daha çox yer verilməsini  istəyirsiniz?<br><br></div></div>
	</div>
	</div>
	<form method="post" name="vote" action=''>
	<div class="vote_cont">
	<div id="dle-vote"><div class="vote"><input name="vote_check" type="radio" checked="checked" value="0" /> Azərbaycan tarixi</div><div class="vote"><input name="vote_check" type="radio"  value="1" /> Hərbi</div><div class="vote"><input name="vote_check" type="radio"  value="2" /> İdman</div><div class="vote"><input name="vote_check" type="radio"  value="3" /> Musiqi</div><div class="vote"><input name="vote_check" type="radio"  value="4" /> Dünya hadisələri</div><div class="vote"><input name="vote_check" type="radio"  value="5" /> Əyləncə</div><div class="vote"><input name="vote_check" type="radio"  value="6" /> Kriminal</div><div class="vote"><input name="vote_check" type="radio"  value="7" /> Mədəniyyət</div></div>
	<br />
	
	</div>
	
	<div class="vote_btn">
	<input type="hidden" name="vote_action" value="vote" />
	<input type="hidden" name="vote_id" id="vote_id" value="1" />
		<div class="vote_result">
		<input class="doresult" type="submit" onclick="doVote('results'); return false;" value="Nəticələr" />
		<input class="doallvote" type="submit" onclick="ShowAllVotes(); return false;" value="Cavabla" />
		</div>
	</div>
	</form>
	
</div></div>
</div></div>



<div class="bolmeortasol2">
<div class="bolme1b">Son buraxılışımız</div>

<div class="bolme1tortasol2">
<div class="qezet"><img src="http://butov.az/uploads/posts/thumbs/1487916794_untitled-1.jpg" width="230"></div>
                         
</div></div>


<div class="bolmeortasol2">
<div class="bolme1b">Facebook səhifəmiz</div>

<div class="bolme1tortasol2">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/Butov-Azerbaycan-Qezeti/607745146014282&amp;width=230&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:230px; height:290px;" allowTransparency="true"></iframe>
</div></div>




<div class="bolmeortasol2">
<div class="bolme1b">Təqvim</div>

<div class="bolme1tortasol2">
<div id="calendar-layer"><table id="calendar" cellpadding="3" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('01','2017','right'); return false;" href="http://butov.az/2017/01/" title="Əvvəlki ay">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Fevral 2017&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Be</th><th class="workday">Ça</th><th class="workday">Ç</th><th class="workday">Ca</th><th class="workday">C</th><th class="weekday">Ş</th><th class="weekday">B</th></tr><tr><td colspan="2">&nbsp;</td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2017/02/01/" title="Bu tarixdəki xəbərlər:  01 fevral 2017">1</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2017/02/02/" title="Bu tarixdəki xəbərlər:  02 fevral 2017">2</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2017/02/03/" title="Bu tarixdəki xəbərlər:  03 fevral 2017">3</a></td><td  class="weekday" >4</td><td  class="weekday" >5</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2017/02/06/" title="Bu tarixdəki xəbərlər:  06 fevral 2017">6</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2017/02/07/" title="Bu tarixdəki xəbərlər:  07 fevral 2017">7</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2017/02/08/" title="Bu tarixdəki xəbərlər:  08 fevral 2017">8</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2017/02/09/" title="Bu tarixdəki xəbərlər:  09 fevral 2017">9</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2017/02/10/" title="Bu tarixdəki xəbərlər:  10 fevral 2017">10</a></td><td  class="weekday" >11</td><td  class="weekday" >12</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2017/02/13/" title="Bu tarixdəki xəbərlər:  13 fevral 2017">13</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2017/02/14/" title="Bu tarixdəki xəbərlər:  14 fevral 2017">14</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2017/02/15/" title="Bu tarixdəki xəbərlər:  15 fevral 2017">15</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2017/02/16/" title="Bu tarixdəki xəbərlər:  16 fevral 2017">16</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2017/02/17/" title="Bu tarixdəki xəbərlər:  17 fevral 2017">17</a></td><td  class="weekday" >18</td><td  class="weekday" >19</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2017/02/20/" title="Bu tarixdəki xəbərlər:  20 fevral 2017">20</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2017/02/21/" title="Bu tarixdəki xəbərlər:  21 fevral 2017">21</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2017/02/22/" title="Bu tarixdəki xəbərlər:  22 fevral 2017">22</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2017/02/23/" title="Bu tarixdəki xəbərlər:  23 fevral 2017">23</a></td><td  class="day-active-v day-current" ><a class="day-active-v" href="http://butov.az/2017/02/24/" title="Bu tarixdəki xəbərlər:  24 fevral 2017">24</a></td><td  class="weekday" >25</td><td  class="weekday" >26</td></tr><tr><td  class="day" >27</td><td  class="day" >28</td><td colspan="5">&nbsp;</td></tr></table></div>
</div></div>


<div class="bolmeortasol2">
<div class="bolme1b">Reklam</div>

<div class="bolme1tortasol2">
<a href="http://zengezur.com"> <img src="http://butov.az/templates/Default/wekil/zengezur.gif"> </a>
</div></div>

<div class="bolmeortasol2">
<div class="bolme1b">Hava</div>

<div class="bolme1tortasol2">
<center><script class="ylittle" src="http://www.meridian-az.com/weather/index_new.php?id=143278"></script></center>
</div></div>

<div class="bolmeortasol2">
<div class="bolme1b">Valyuta</div>

<div class="bolme1tortasol2">
<center><script class="ylittle" src="http://www.meridian-az.com/exchange/index_new.php?id=123456"></script></center>
</div></div>




<div class="bolmeortasol2">
<div class="bolme1b">Reklam</div>

<div class="bolme1tortasol2">
<center><img src="http://butov.az/templates/Default/wekil/reklamalt.gif"><br></center>



</div></div>


<div class="bolmeortasol2">
<div class="bolme1b">Say&#287;ac</div>
<div class="bolme1tortasol2">
<center><!-- MyCounter v.2.0 -->
<script type=\"text/javascript\"><!--
my_id = 135194;
my_width = 88;
my_height = 51;
my_alt = \"MyCounter - ÑÑ‡Ñ‘Ñ‚Ñ‡Ð¸Ðº Ð¸ ÑÑ‚Ð°Ñ‚Ð¸ÑÑ‚Ð¸ÐºÐ°\";
//--></script>
<script type=\"text/javascript\"
  src=\"http://scripts.mycounter.ua/counter2.0.js\">
</script><noscript>
<a target=\"_blank\" href=\"http://mycounter.ua/\"><img
src=\"http://get.mycounter.ua/counter.php?id=135194\"
title=\"MyCounter - ÑÑ‡Ñ‘Ñ‚Ñ‡Ð¸Ðº Ð¸ ÑÑ‚Ð°Ñ‚Ð¸ÑÑ‚Ð¸ÐºÐ°\"
alt=\"MyCounter - ÑÑ‡Ñ‘Ñ‚Ñ‡Ð¸Ðº Ð¸ ÑÑ‚Ð°Ñ‚Ð¸ÑÑ‚Ð¸ÐºÐ°\"
width=\"88\" height=\"51\" border=\"0\" /></a></noscript>
<!--/ MyCounter --></center>
</div></div>

<div class="bolmeortasol2">
<div class="bolme1b">Ən çox baxılanlar</div>
<div class="bolme1tortasol2">
            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/1486622535_1486621007.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/sosial/7539-celilabadda-magazadan-rubl-ogurlandi.html">Cəlilabadda mağazadan rubl oğurlandı</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1484843290_1484835952.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/biznes/7268-aylar-sonra-efire-chixan-shahin-zekizadenin-ailesi-agladi-vdeo.html">Aylar sonra efirə çıxan Şahin Zəkizadənin ailəsi ağladı - VİDEO</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1485161076_elnur_hasan_mikail_2013.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/turan/7292-bildirish.html">Bildiriş</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1486024586_3.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/guneyin_sesi/7451-guneyli-shairimiz-eli-eller-abdullahi.html">Güneyli şairimiz Əli (Ellər) Abdullahi</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1484927949_14849274894580612639_1000x669.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/7280-20-yanvar-xalqimizin-azadliq-sesini-ucaltdigi-shanli-tarixdir.html">20 Yanvar xalqımızın azadlıq səsini ucaltdığı şanlı tarixdir</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1484635082_davos.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/siyaset/7220-bu-gun-davos-forumu-bashlayir.html">Bu gün Davos forumu başlayır</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1486743755_0-2-1.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/siyaset/7574-srail-sefirliyi-aleksandr-lapshin-uygun-sheraitde-saxlanilir.html">İsrail səfirliyi: "Aleksandr Lapşin uyğun şəraitdə saxlanılır"</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1484901546_1484899899.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/karusel/7273-xalqimiz-20-yanvari-bele-andi.html">Xalqımız 20 Yanvarı belə andı</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1484902519_nos.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/siyaset/7274-nobel-sulh-odulchusunun-20-yanvar-qirgini.html">Nobel sülh ödülçüsünün 20 Yanvar qırğını</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1484928617_1484919121.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/dunya/7281-merkel-erdoganla-gorushecek.html">Merkel Ərdoğanla görüşəcək</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1486737219_2550976294_dollar.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/iqtisadiyyat/7567-dollarin-bazar-ertesine-olan-mezennesi.html">Dolların bazar ertəsinə olan məzənnəsi</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1484722226_kamran-agayev.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/idman/7242-kamran-agayev-cezalandirildi.html">Kamran Ağayev cəzalandırıldı</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1484899734_15b2b12a13c676200769d9008c33f4a3.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/karusel/7272-20-yanvar-shehidlerinin-xatiresi-bir-deqiqelik-sukutla-yad-edilib.html">20 Yanvar şəhidlərinin xatirəsi bir dəqiqəlik sükutla yad edilib</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1486738373_w-1614854382063692531863-1000x669.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/sosial/7568-cocuq-mercanli-uchun-43-milyon-ayrildi.html">Cocuq Mərcanlı üçün 4,3 milyon ayrıldı</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1486743224_7816899708_serheddd.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/sosial/7573-serhedi-pozan-46-nefer-saxlanilib.html">Sərhədi pozan 46 nəfər saxlanılıb</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1486741376_rostropovich-festi.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/siyaset/7571-rostropovichin-yubileyi-kechirilecek.html">Rostropoviçin yubileyi keçiriləcək</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1486735843_reqemsal-.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/sosial/7566-bakinin-geomorfoloji-reqemsal-modeli-yaradildi.html">Bakının geomorfoloji rəqəmsal modeli yaradıldı</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1486742213_b166c144453b3c592471fe2987e0ff64.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/sosial/7572-7-nomreli-marshrutun-fealiyyeti-dayandirildi.html">7 nömrəli marşrutun fəaliyyəti dayandırıldı</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1484750434_148475011045769053_1000x669.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/idman/7252-taekvando-uzre-respublika-birinciliyi-davam-edir-fotolar.html">Taekvando üzrə respublika birinciliyi davam edir - FOTOLAR</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1484921121_el-bab.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/siyaset/7275-shd-turk-ordusunu-vurdu-olen-ve-yaralananlar-var.html">İŞİD türk ordusunu vurdu: Ölən və yaralananlar var</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1486739457_1486735941.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/siyaset/7569-deputat-sechkileri-izlemek-uchun-turkmenistana-gedir.html">Deputat seçkiləri izləmək üçün Türkmənistana gedir</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1484922893_silahli-quvveler-20-yanvar.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/7277-silahli-quvvelerde-20-yanvar-shehidleri-anilib.html">Silahlı Qüvvələrdə 20 Yanvar şəhidləri anılıb</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1486740229_zelzele.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/dunya/7570-filippinde-guclu-zelzele-sunami-tehlukesi-var.html">Filippində güclü zəlzələ - Sunamı təhlükəsi var?</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1484635963_14846355055151051826_1000x669.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/medeniyyet/7221-yeddi-gozel-poemasinin-yazilmasinin-820-illiyi-munasibetile-sergi-achilib.html">“Yeddi gözəl” poemasının yazılmasının 820 illiyi münasibətilə sərgi açılıb</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1484921390_dscn0062.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/karusel/7276-goychayda-20-yanvarla-bagli-anim-merasimi-teshkil-olunub-fotolar.html">Göyçayda 20 Yanvarla bağlı anım mərasimi təşkil olunub - FOTOLAR</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1484836252_sehid.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/7261-20-yanvar-shehidlerinin-vikipediya-sehifesi-yaradildi.html">20 Yanvar şəhidlərinin Vikipediya səhifəsi yaradıldı</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1484926497_fft16-mf8395952.jpeg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/siyaset/7279-donald-tramp-ag-eve-daxil-olub.html">Donald Tramp Ağ Evə daxil olub</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1485266609_8704444524_dollar.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/iqtisadiyyat/7313-dollar-sabah-necheye-satilacaq.html">Dollar sabah neçəyə satılacaq?</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1486137776_suriya.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/dunya/7477-esed-ordusu-ateshkesi-pozdu-olenler-var.html">Əsəd ordusu atəşkəsi pozdu: Ölənlər var</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1486735057_xin_esas.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/siyaset/7565-bu-olkelerin-nazirleri-azerbaycana-gelir.html">Bu ölkələrin nazirləri Azərbaycana gəlir</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>
</div></div>


</div>




<div style="clear:both;"></div>








</div>








<div class="ortasag"> 


<div class="bolme">
<div class="bolme1b">Köşə</div>
<div class="bolme1t">


<marquee onmouseout='this.start();' onmouseover='this.stop()' scrolldelay='20' scrollamount='1,4' direction='up' class='Flashess'>
<center>
            <div><center> 
               <div class="sonxeber"><img src="http://butov.az/uploads/posts/thumbs/1479987576_1.jpg"></div>
                <div class="sonxeberlink"><a href="http://butov.az/guneyin_sesi/6615-tebriz-soyqirimini-unutmaga-haqqimiz-yoxdur.html">"Təbriz soyqırımını unutmağa haqqımız yoxdur"</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
               <div class="sonxeber"><img src="http://butov.az/uploads/posts/1475219292_1.jpg"></div>
                <div class="sonxeberlink"><a href="http://butov.az/koshe/5782-dr-turab-qurbanovun-yazisinda-uch-meqam.html">Dr. Turab Qurbanovun yazısında üç məqam</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
               <div class="sonxeber"><img src="http://butov.az/uploads/posts/thumbs/1461937016_fazil.jpg"></div>
                <div class="sonxeberlink"><a href="http://butov.az/koshe/4650-fexr-olunasi-odur-ki-ordumuzda-bir-nefer-de-olsun-ferari-olmayib.html">"Fəxr olunası odur ki, ordumuzda bir nəfər də olsun fərari olmayıb..."</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
               <div class="sonxeber"><img src="http://butov.az/uploads/posts/1459421241_a1.jpg"></div>
                <div class="sonxeberlink"><a href="http://butov.az/koshe/4261-ermenilik-dunyanin-oyunchuluguna-uyushmaqdir.html">Ermənilik – dünyanın oyunçuluğuna uyuşmaqdır</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
               <div class="sonxeber"><img src="http://butov.az/uploads/posts/1459173187_f1.jpg"></div>
                <div class="sonxeberlink"><a href="http://butov.az/koshe/4257-ele-bir-qirmizi-cizgi-var-ki-onu-kimsenin-kechmesine.html">"Elə bir qırmızı cizgi var ki, onu kimsənin keçməsinə...</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>
</center>
</marquee>


</div>

</div>


<div class="bolme">
<div class="bolme1b">Xəbər lenti</div>
<div class="bolme1t">

            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/7755-ombudsman-xocalida-olenlerin-sayi-daha-chox-olub.html">Ombudsman: “Xocalıda ölənlərin sayı daha çox olub”</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/7754-dn-ishchi-axtarir.html">DİN işçi axtarır</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/kriminal/7753-80-yashli-qadin-evinde-yanib-olub.html">80 yaşlı qadın evində yanıb ölüb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/7752-bosniya-ve-hersoqovinanin-reyaset-heyetinin-sedri-v-qlobal-baki-forumda-ishtirak-edecek.html">Bosniya və Hersoqovinanın Rəyasət Heyətinin sədri V Qlobal Bakı Forumda iştirak edəcək</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/7751-bosniya-ve-hersoqovinanin-reyaset-heyetinin-sedri-v-qlobal-baki-forumda-ishtirak-edecek.html">Bosniya və Hersoqovinanın Rəyasət Heyətinin sədri V Qlobal Bakı Forumda iştirak edəcək</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7750-gomrukchuler-kulli-miqdarda-siqaret-musadire-edib.html">Gömrükçülər külli miqdarda siqaret müsadirə edib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7749-bakida-23-yashli-oglan-dem-qazindan-boguldu.html">Bakıda 23 yaşlı oğlan dəm qazından boğuldu</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7748-bakida-akademiya-mezununun-meyiti-tapildi.html">Bakıda akademiya məzununun meyiti tapıldı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/iqtisadiyyat/7746-bu-gunun-valyuta-mezenneleri.html">Bu günün valyuta məzənnələri</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/7745-natiq-eliyev-bu-gun-avropa-olkelerinin-gozu-azerbaycandadir.html">Natiq Əliyev: “Bu gün Avropa ölkələrinin gözü Azərbaycandadır”</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/iqtisadiyyat/7744-shefchovich-taliyaya-yollanir-tap-uchun.html">Şefçoviç İtaliyaya yollanır- TAP üçün</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/7743-prezident-estoniyali-hemkarini-tebrik-edib.html">Prezident estoniyalı həmkarını təbrik edib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7742-guclu-kulek-ucarda-yanginlar-toretdi.html">Güclü külək Ucarda yanğınlar törətdi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/7741-ueyn-runi-chinden-gelen-teklifleri-redd-edib.html">Ueyn Runi Çindən gələn təklifləri rədd edib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/iqtisadiyyat/7740-nagdsiz-hesablashmalara-sert-nezaret-qaydalari-mueyyenleshdirilib.html">Nağdsız hesablaşmalara sərt nəzarət qaydaları müəyyənləşdirilib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/7739-ermeni-publisist-xocalida-bash-verenler-soyqirimidir.html">Erməni publisist: Xocalıda baş verənlər soyqırımıdır</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/7738-azerbaycan-ve-gurcustan-dini-liderlerinin-telefon-danishigi-olub.html">Azərbaycan və Gürcüstan dini liderlərinin telefon danışığı olub</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/7737-budapesht-olimpiadadan-imtina-etdi.html">Budapeşt olimpiadadan imtina etdi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/kriminal/7736-prokuror-bakida-qumarbazi-qetle-yetiren-shexse-18-illik-hebs-cezasi-isteyib.html">Prokuror Bakıda qumarbazı qətlə yetirən şəxsə 18 illik həbs cəzası istəyib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7735-agdamda-kend-teserrufati-mehsullarinin-istehsali-artib.html">Ağdamda kənd təsərrüfatı məhsullarının istehsalı artıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7734-gomruk-orqanina-beyan-olunmayan-avadanliqlar-ashkarlandi.html">Gömrük orqanına bəyan olunmayan avadanlıqlar aşkarlandı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/iqtisadiyyat/7733-abb-azerbaycan-poteka-fondunun-muvekkil-banki-olub.html">ABB Azərbaycan İpoteka Fondunun müvəkkil bankı olub</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/7732-prezident-lham-eliyev-turkiyenin-energetika-ve-tebii-servetler-naziri-ile-gorushub.html">Prezident İlham Əliyev Türkiyənin energetika və təbii sərvətlər naziri ilə görüşüb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7731-anar-saday-shekerlinin-efvi-uchun-muraciet-etdi.html">Anar Saday Şəkərlinin əfvi üçün müraciət etdi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7730-goygol-sakini-facieli-shekilde-oldu.html">Göygöl sakini faciəli şəkildə öldü</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/7729-azerbaycan-xn-den-xocali-beyanati.html">Azərbaycan XİN-dən Xocalı bəyanatı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/7728-gurcustan-prezidenti-bakiya-gelir.html">Gürcüstan prezidenti Bakıya gəlir</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7727-lenkeranda-piyadanin-olumune-sebeb-olan-surucu-saxlanilib.html">Lənkəranda piyadanın ölümünə səbəb olan sürücü saxlanılıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/karusel/7726-milli-meclisde-ndoneziya-parlamentinin-deputatlari-ile-gorush-kechirilib.html">Milli Məclisdə İndoneziya parlamentinin deputatları ilə görüş keçirilib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7725-aprelin-1-den-gedish-haqlari-ashagi-salinacaq.html">Aprelin 1-dən gediş haqları aşağı salınacaq</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/7724-almanlar-terefinden-toredilen-hadise-ile-xocalinin-ferqi.html">Almanlar tərəfindən törədilən hadisə ilə "Xocalı"nın fərqi...</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7723-butun-vulkanlar-neft-qaz-baximindan-perspektivlidir.html">Bütün vulkanlar neft-qaz baxımından perspektivlidir</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/7722-netanyahu-putinle-gorushe-gelir.html">Netanyahu Putinlə görüşə gəlir</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7721-vergi-orqanlarina-585-muraciet.html">Vergi orqanlarına 585 müraciət</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/iqtisadiyyat/7720-beynelxalq-valyuta-fondu-islam-bankchiligina-diqqeti-artirir.html">Beynəlxalq Valyuta Fondu islam bankçılığına diqqəti artırır</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7719-9-cu-sinif-shagirdlerine-mtahana-buraxilish-vereqesinin-verilishine-bashlandi.html">9-cu sinif şagirdlərinə "İmtahana buraxılış vərəqəsi"nin verilişinə başlandı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7718-metroda-cibgir-tutuldu.html">Metroda cibgir tutuldu</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/7717-aleksandr-lapshine-yeni-vekil-tutulub.html">Aleksandr Lapşinə yeni vəkil tutulub</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7716-bakida-4-pejo-yandi.html">Bakıda 4 "Pejo" yandı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7715-cocuq-mercanlida-mekteb-binasinin-tikintisine-bashlanilib.html">Cocuq Mərcanlıda məktəb binasının tikintisinə başlanılıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/iqtisadiyyat/7714-uch-xarici-shirket-azerbaycan-bazarini-terk-edib.html">Üç xarici şirkət Azərbaycan bazarını tərk edib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/karusel/7713-herbi-prokurorluq-xocali-soyqiriminda-366-ci-alayin-18-zabit-ve-gizirinin-ishtiraki-tam-subuta-yetirilib.html">Hərbi Prokurorluq: Xocalı soyqırımında 366-cı alayın 18 zabit və gizirinin iştirakı tam sübuta yetirilib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/7712-biz-indi-onlara-nece-inana-bilerik-pa-resmisi.html">"Biz indi onlara necə inana bilərik?" - PA rəsmisi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/7711-ramil-usubov-qazaxa-yeni-reis-teyin-etdi.html">Ramil Usubov Qazaxa yeni rəis təyin etdi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/kriminal/7710-bakida-dagustu-parkda-dehshetli-hadise-polisler-meyitini-tapdi.html">Bakıda Dağüstü Parkda dəhşətli hadisə: polislər meyitini tapdı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/karusel/7709-lham-eliyev-absh-numayende-heyetini-qebul-etdi.html">İlham Əliyev ABŞ nümayəndə heyətini qəbul etdi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7708-gencede-24-yashli-qiz-dem-qazindan-zeherlendi.html">Gəncədə 24 yaşlı qız dəm qazından zəhərləndi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/iqtisadiyyat/7707-merkezi-bank-yeni-mezenneni-achiqladi.html">Mərkəzi Bank yeni məzənnəni açıqladı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/7706-belarusda-azerbaycan-ticaret-evi-yaradildi.html">Belarusda “Azərbaycan Ticarət Evi” yaradıldı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/7705-chavushogludan-rusiyanin-s-400-u-ile-bagli-achiqlama.html">Çavuşoğludan Rusiyanın S-400-ü ilə bağlı açıqlama</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7704-berdede-qaz-olmayacaq.html">Bərdədə qaz olmayacaq</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/iqtisadiyyat/7703-lk-devalvasiyadan-sonra-dollar-ne-qeder-bahalashib.html">İlk devalvasiyadan sonra dollar nə qədər bahalaşıb?</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/karusel/7702-azerbaycan-ve-turkiye-prezidentleri-arasinda-telefon-danishigi-olub.html">Azərbaycan və Türkiyə prezidentləri arasında telefon danışığı olub</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/7701-cocuq-mercanlida-tank-eleyhine-raket-tapildi.html">Cocuq Mərcanlıda tank əleyhinə raket tapıldı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7700-agdamda-mescidden-ogurluq-eden-shexs-tutulub.html">Ağdamda məsciddən oğurluq edən şəxs tutulub</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/7699-ermeniler-turkiyede-terrora-davam-edirler.html">Ermənilər Türkiyədə terrora davam edirlər</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/7698-unec-pilot-universitet-sechilib.html">UNEC pilot universitet seçilib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7697-sabah-hava-nece-olacaq.html">Sabah hava necə olacaq?</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7696-bakida-ogru-polise-xesaret-yetirdi.html">Bakıda oğru polisə xəsarət yetirdi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/7695-kamal-abdulla-dagliq-qarabaga-qayidish-cocuq-mercanlidan-bashlayir.html">Kamal Abdulla: Dağlıq Qarabağa qayıdış Cocuq Mərcanlıdan başlayır</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/iqtisadiyyat/7694-azerbaycan-nefti-bahalashib.html">Azərbaycan nefti bahalaşıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7693-bakida-kishi-spirtli-ichkiden-oldu.html">Bakıda kişi spirtli içkidən öldü</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/7692-beynelxalq-ana-dili-gunudur.html">Beynəlxalq Ana Dili Günüdür</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/medeniyyet/7691-arshin-mal-alan-operettasinin-100-illiyine-hesr-olunmush-kitab-chap-olunub.html">“Arşın mal alan” operettasının 100 illiyinə həsr olunmuş kitab çap olunub</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/7690-vasif-talibov-yeni-reis-teyin-etdi.html">Vasif Talıbov yeni rəis təyin etdi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/7689-konstitusiyaya-deyishiklik-edilir.html">Konstitusiyaya dəyişiklik edilir</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/7688-yaponiya-sefiri-azerbaycani-terk-edir.html">Yaponiya səfiri Azərbaycanı tərk edir</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/7687-ran-herbi-telimlere-bashladi-hucuma-hazirliq.html">İran hərbi təlimlərə başladı - Hücuma hazırlıq</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/7686-dunyanin-en-tixacli-sheherleri-hansilardir.html">Dünyanın ən tıxaclı şəhərləri hansılardır?</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7685-agdamda-mescidden-ogurluq-edilib.html">Ağdamda məsciddən oğurluq edilib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7684-bu-shagirdlere-qizil-medal-verilecek.html">Bu şagirdlərə qızıl medal veriləcək</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7683-bu-shagirdlere-qizil-medal-verilecek.html">Bu şagirdlərə qızıl medal veriləcək</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/7682-azerbaycan-xn-rehberi-ukraynali-deputatlari-qebul-edib.html">Azərbaycan XİN rəhbəri ukraynalı deputatları qəbul edib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/iqtisadiyyat/7681-rusiya-neft-istehsalini-artirdi.html">Rusiya neft istehsalını artırdı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7680-olkede-tehlukesiz-internetin-tetbiqine-bashlandi.html">Ölkədə təhlükəsiz internetin tətbiqinə başlandı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7679-dovletden-ishsizleri-sevindirecek-addim-ailelere-yardim-edilecek.html">Dövlətdən işsizləri sevindirəcək addım — Ailələrə yardım ediləcək</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7678-sabah-15-derece-isti-olacaq.html">Sabah 15 dərəcə isti olacaq</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/7677-ombudsman-milli-meclisde-son-illik-hesabatini-teqdim-edecek.html">Ombudsman Milli Məclisdə son illik hesabatını təqdim edəcək</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/kriminal/7676-bakida-hakim-oglunu-olduren-hekim-ogluna-hokm-oxundu.html">Bakıda hakim oğlunu öldürən həkim oğluna hökm oxundu</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7675-nstitut-direktoru-blogger-kimi-sozlerin-qarshiligini-tapmaliyiq.html">İnstitut direktoru: “Blogger" kimi sözlərin qarşılığını tapmalıyıq”</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7674-axsham-5-e-qeder-qaz-olmayacaq.html">Axşam 5-ə qədər qaz olmayacaq</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/7673-kemaleddin-heyderov-birleshmish-ereb-emirliklerinde-seferde-olub.html">Kəmaləddin Heydərov Birləşmiş Ərəb Əmirliklərində səfərdə olub</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7672-aydin-eliyev-qubada-qebul-kechirecek.html">Aydın Əliyev Qubada qəbul keçirəcək</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/7671-lham-eliyev-qeterin-tehsil-naziri-ile-gorushdu.html">İlham Əliyev Qətərin təhsil naziri ilə görüşdü</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7670-1-ay-erzinde-nazirliye-daxil-olan-shikayetler.html">1 ay ərzində nazirliyə daxil olan şikayətlər</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>


</div>

</div>




</div>



<div style="clear:both;"></div>

</div>




<div class="altiliq">


<div class="altiliq1">

<div class="bolmeortasol5">
<div class="bolme1b">Foto</div>
<div class="bolme1tortasol5">
 <div class="sekilcarx"><img style="letter-spacing: 0px; line-height: 1.5em; word-spacing: 0.1em; text-align: center;" src="http://butov.az/uploads/posts/2014-05/1401112162_20.jpg" alt="" /></div>
 
</div>

</div></div>





<div class="altiliq2">


<div class="bolmeortasol5">
<div class="bolme1b">Video</div>
<div class="bolme1tortasol5">
<div style="text-align:center;"><!--dle_image_begin:http://||https://www.youtube.com/watch?v=gd75lEyQX58--><img src="http://" alt="https://www.youtube.com/watch?v=gd75lEyQX58" title="https://www.youtube.com/watch?v=gd75lEyQX58"  /><!--dle_image_end--></div><br /><div style="text-align:center;"><!--dle_image_begin:http://butov.az/uploads/posts/1454670059_111.jpg|--><img src="http://butov.az/uploads/posts/1454670059_111.jpg" alt="Şəhidlərə mahnı həsr olunub." title="Şəhidlərə mahnı həsr olunub."  /><!--dle_image_end--></div>
 
</div>

</div></div>

</div>

<div class="sonluq"><br>
<div class="sonda">
All rights reserved  ©2012 Butov.az<br>
Created by: <a href="http://daraaz.net"> Daraaz.net Wep Developer By DaDaSHoV </a><br>
MATERİLLARDAN İSTİFADƏ EDİLƏRKĦƏN PORTALIMIZA İSTİNAD ZƏRURİDİR!!!
</div>

</div>














<div style="clear:both;"></div>
 </div>









    <script type="text/javascript">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</script>
	
	<script type="text/javascript" src="/templates/Butovaz/js/libs.js" ></script>
</body>


 

</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
