<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Qaxda qadını çaya ataraq öldürən şəxs həbs edildi &raquo; Butov.az</title>
<meta name="description" content="Daxili işlər və prokurorluq orqanları əməkdaşlarının birgə həyata keçirdikləri təxirəsalınmaz istintaq hərəkətləri və əməliyyat-axtarış tədbirləri nəticəsində Qax rayonu ərazisində qeyri-aşk" />
<meta name="keywords" content="martın, rayon, istintaq, Məcəlləsinin, Cinayət, tədbirləri, prokurorluq, cinayət, yerinə, radələrində, naməlum, əməkdaşları, tərəfindən, keçirilmiş, Daxili, edilib, qəsdən, müəyyən, İbrahimova, Gülnar" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Butov.az" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Qaxda qadını çaya ataraq öldürən şəxs həbs edildi" />
<meta property="og:url" content="http://butov.az/xeber/kriminal/8001-qaxda-qadini-chaya-ataraq-olduren-shexs-hebs-edildi.html" />
<meta property="og:image" content="http://butov.az/uploads/posts/thumbs/1489672937_1489671833-0735.jpeg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://butov.az/engine/opensearch.php" title="Butov.az" />
<link rel="alternate" type="application/rss+xml" title="Butov.az" href="http://butov.az/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
<script type="text/javascript" src="/engine/classes/highslide/highslide.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>



<link  href="/templates/Butovaz/style/engine.css" type="text/css" rel="stylesheet" />
<link rel="stylesheet" href="/templates/Butovaz/style/en.css" type="text/css">
<link rel="stylesheet" href="/templates/Butovaz/style/men.css" type="text/css">
<link rel="stylesheet" href="/templates/Butovaz/style/manset.css" type="text/css">
<link rel="stylesheet" href="/templates/Butovaz/style/tab_block.css" type="text/css">




<script type="text/javascript" src="/templates/Butovaz/js/jquery.min.js" ></script>
<script type="text/javascript" src="/templates/Butovaz/js/jquery-ui.min.js" ></script>
<script type="text/javascript">
	$(document).ready(function(){
		$("#featured > ul").tabs({fx:{opacity: "toggle"}}).tabs("rotate", 5000, true);
	});
</script>




<link href="/templates/Butovaz/style/jsCarousel-2.0.0.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/templates/Butovaz/style/jquery.anythingslider.js"></script>
<script type="text/javascript" src="/templates/Butovaz/style/jquery.caroufredsel.js"></script>

<script src="/templates/Butovaz/style/jsCarousel-2.0.0.js" type="text/javascript"></script>
    <script type="text/javascript">
        $(document).ready(function() {

            $('#carouselv').jsCarousel({ autoscroll: true, masked: false, itemstodisplay: 1, orientation: 'v' });
            $('#carouselh').jsCarousel({ autoscroll: false, circular: true, masked: false, itemstodisplay: 3, orientation: 'h' });
            $('#carouselhAuto').jsCarousel({ autoscroll: true, circular: true, itemstodisplay: 3, orientation: 'h' });

        });       
        
    </script>
	
	
	
	
<meta property="og:image" content="http://butov.az/uploads/posts/thumbs/1489672937_1489671833-0735.jpeg" /><meta property="og:url" content="http://butov.az/xeber/kriminal/8001-qaxda-qadini-chaya-ataraq-olduren-shexs-hebs-edildi.html" /><meta property="og:title" content="Qaxda qadını çaya ataraq öldürən şəxs həbs edildi" />
</head>







<body>
<div id="loading-layer" style="display:none">Yüklənir. Zəhmət olmasa gözləyin...</div>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'Butovaz';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Bəli", "Xeyr", "Daxil et", "Ləğv et", "Yadda Saxla", "Sil"];
var menu_short     = 'Sürətli redaktə et';
var menu_full      = 'Tam redaktə et';
var menu_profile   = 'Profilə bax';
var menu_send      = 'Şəxsi mesaj göndər';
var menu_uedit     = 'Adminpanelə get';
var dle_info       = 'İnformasiya';
var dle_confirm    = 'Təsdiq et';
var dle_prompt     = 'İnformasiyanı daxil et';
var dle_req_field  = 'Bütün vacib sahələri doldurun';
var dle_del_agree  = 'Siz həqiqətən seçilmişi silmək istəyirsiniz? Sonradan bu hərəkəti ləğv etmək mümkün olmayacaq';
var dle_spam_agree = 'Siz həqiqətən istəyirsinizmi istifadəçini spammer kimi işareləmək? Bu halda onun bütün şərhləri silinəcək';
var dle_complaint  = 'Administrasiya üçün sizin şikayətinizin mətnini göstərin:';
var dle_big_text   = 'Mətnin çox böyük sahəsi seçilmişdir.';
var dle_orfo_title = 'Tapılmış qrammatik səhvə administrasiya üçün şərhi göstərin';
var dle_p_send     = 'Göndər';
var dle_p_send_ok  = 'Xəbərdarlıq müvəffəqiyyətlə göndərildi';
var dle_save_ok    = 'Dəyişikliklər müvəffəqiyyətlə saxlanmışdır.';
var dle_del_news   = 'Xəbəri sil';
var allow_dle_delete_news   = false;
//-->
</script><script type="text/javascript">  
<!--  
	hs.graphicsDir = '/engine/classes/highslide/graphics/';
	hs.outlineType = 'rounded-white';
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;
	
	hs.lang = {
		loadingText :     'Yüklənir...',
		playTitle :       'Slaydşou kimi bax (boşluq)',
		pauseTitle:       'Saxla',
		previousTitle :   'Əvvəlki şəkil',
		nextTitle :       'Növbəti şəkil',
		moveTitle :       'Yerini dəyiş',
		closeTitle :      'Bağla (Esc)',
		fullExpandTitle : 'Tam ölçüyə qədər aç',
		restoreTitle :    'Şəkilin bağlanması üçün klikləyin və yerdəyişmə üçün üzərində basıb saxlayın',
		focusTitle :      'Fokusa al',
		loadingTitle :    'Ləğv etmək üçün bas'
	};
	
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.addSlideshow({
		interval: 4000,
		repeat: false,
		useControls: true,
		fixedControls: 'fit',
		overlayOptions: {
			opacity: .75,
			position: 'bottom center',
			hideOnMouseOut: true
		}
	});
//-->
</script>

<div class="esas">




<div class="reklam">
<img src="http://butov.az/templates/Default/images/reklam.gif" />
</div>






<div class="bawliqdan">



<div class="bhaqqimizda"><a href="http://butov.az/bizimlj_jlaqj.html">Əlaqə</a>  &nbsp; <a href="http://butov.az/haqqdmdzda.html">Haqqımızda</a></div>



<div class="bawliqdans">


<!---------------------------------------------------------------------------------------wekillislayd------------------------------------------------------------------------>
<div id="mainblocks" style="float:right;margin-right:5px;width:155px;height:137px;">
								<div style="clear:both;"></div>
				<div>
				
				  <div id="featuredcontent">
    <div id="featured" style="width: 155px;height: 137px;margin:7px 0px;  ">
      <ul class="ui-tabs-nav ui-tabs-navd" sytle="width: 155px;top: 105px; ">
<li class="ui-tabs-nav-item" id="nav-post-11"><a href="#post-11"><span>1</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-12"> <a href="#post-12"><span>2</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-13"> <a href="#post-13"><span>3</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-14"> <a href="#post-14"><span>4</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-15"> <a href="#post-15"><span>5</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-16"> <a href="#post-16"><span>6</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-17"> <a href="#post-17"><span>7</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-18"> <a href="#post-18"><span>8</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-19"> <a href="#post-19"><span>9</span></a></li>


<div style="clear:both;"></div>
     </ul>
	 
	 
<div style="" id="post-11" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/xeber/7139-mingechevir-turizm-kollecinde-dunya-azerbaycanlilarinin-hemreylik-gunu-ve-yeni-il-bayrami-qeyd-olunub.html">Mingəçevir Turizm Kollecində Dünya Azərbaycanlılarının Həmrəylik Günü və Yeni il bayramı qeyd olunub</a></h2></div>
<a href="http://butov.az/xeber/7139-mingechevir-turizm-kollecinde-dunya-azerbaycanlilarinin-hemreylik-gunu-ve-yeni-il-bayrami-qeyd-olunub.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/thumbs/1482987744_14829821761449231496_1000x669.jpg" width="155" height="115"></a></div>
<div style="" id="post-12" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;   ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/1395-sheyx-mehemmed-xiyabani.html">Şeyx Məhəmməd Xiyabani</a></h2></div>
<a href="http://butov.az/fotomanset1/1395-sheyx-mehemmed-xiyabani.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2014-03/1395590228_1.jpg" width="155" height="115"></a></div>
<div style="" id="post-13" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/471-bilgj-xjqan.html">Bilgə Xəqan</a></h2></div>
<a href="http://butov.az/fotomanset1/471-bilgj-xjqan.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/thumbs/1377849649_1.jpg" width="155" height="115"></a></div>
<div style="" id="post-14" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/426-dedqld-atal.html">Babək Xürrəmi</a></h2></div>
<a href="http://butov.az/fotomanset1/426-dedqld-atal.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1377761178_10.jpg" width="155" height="115"></a></div>
<div style="" id="post-15" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/5-eah-dsmaydl-xjtai.html">Şah İsmayıl Xətai</a></h2></div>
<a href="http://butov.az/fotomanset1/5-eah-dsmaydl-xjtai.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375429072_1296824229_orta3.jpg" width="155" height="115"></a></div>
<div style="" id="post-16" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/3-mjhjmmjd-zhmin-rjsulzadj.html">Məhəmməd Əmin Rəsulzadə</a></h2></div>
<a href="http://butov.az/fotomanset1/3-mjhjmmjd-zhmin-rjsulzadj.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375387194_1374994292_resul.jpg" width="155" height="115"></a></div>
<div style="" id="post-17" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/6-sjttar-xan.html">Səttar Xan</a></h2></div>
<a href="http://butov.az/fotomanset1/6-sjttar-xan.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375429473_1331805005_settarxanatl.jpg" width="155" height="115"></a></div>
<div style="" id="post-18" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/7-eeyx-mjhjmmjd-xiyaban.html">Şeyx Məhəmməd Xiyabani</a></h2></div>
<a href="http://butov.az/fotomanset1/7-eeyx-mjhjmmjd-xiyaban.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375429882_eeyx_mjhjmmjd_xiyabani.jpg" width="155" height="115"></a></div>
<div style="" id="post-19" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/8-seyid-cjfjr-piejvjri.html">Seyid Cəfər Pişəvəri</a></h2></div>
<a href="http://butov.az/fotomanset1/8-seyid-cjfjr-piejvjri.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375430154_seyid_cefer_pisheveri_by_azerbaycanciliq-d5awley.jpg" width="155" height="115"></a></div>
</div></div>
	 
	 
	 <div style="clear:both;"></div>
	</div>
    </div> 
<!---------------------------------------------------------------------------------------wekilslayd-----------------------------------------------------------------------> 



<!---------------------------------------------------------------------------------------wekillislayd------------------------------------------------------------------------>
<div id="mainblocks" style="float:right;margin-right:5px;width:155px;">
						<div style="clear:both;"></div>
				<div>
				
				  <div id="featuredcontent">
    <div id="featured" style="width: 155px;height: 137px;margin:7px 0px;  ">
      <ul class="ui-tabs-nav ui-tabs-navd" sytle="width: 155px;top: 105px; ">
<li class="ui-tabs-nav-item" id="nav-post-21"><a href="#post-21"><span>1</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-22"> <a href="#post-22"><span>2</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-23"> <a href="#post-23"><span>3</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-24"> <a href="#post-24"><span>4</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-25"> <a href="#post-25"><span>5</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-26"> <a href="#post-26"><span>6</span></a></li>



<div style="clear:both;"></div>
     </ul>
	 
	 
<div style="" id="post-21" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/1081-qafan-1920-ci-ildj-boleevikljrin-azjrbaycandan-qopardb-ermjniljrj-baddeladddd-vjtjnim.html">Qafan-əlim çatmaz Vətənim</a></h2></div>
<a href="http://butov.az/fotomanset2/1081-qafan-1920-ci-ildj-boleevikljrin-azjrbaycandan-qopardb-ermjniljrj-baddeladddd-vjtjnim.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2014-12/1419008587_1382264739_qafan.jpg" width="155" height="115"></a></div>
<div style="" id="post-22" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;   ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/1080-azjrbaycandn-qubadld-rayonu.html">Azərbaycanın Qubadlı rayonu</a></h2></div>
<a href="http://butov.az/fotomanset2/1080-azjrbaycandn-qubadld-rayonu.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2014-12/1419008901_1382259973_qubadld.jpg" width="155" height="115"></a></div>
<div style="" id="post-23" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/13-anddmdz.html">Andımız</a></h2></div>
<a href="http://butov.az/fotomanset2/13-anddmdz.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375435105_1318884046_2470231620_80d98b9c49.jpg" width="155" height="115"></a></div>
<div style="" id="post-24" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/12-ggvjnc-yerimiz.html">Güvənc Yerimiz</a></h2></div>
<a href="http://butov.az/fotomanset2/12-ggvjnc-yerimiz.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375433992_guven.jpg" width="155" height="115"></a></div>
<div style="" id="post-25" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/11-and-yerimiz.html">And Yerimiz</a></h2></div>
<a href="http://butov.az/fotomanset2/11-and-yerimiz.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375433385_1.jpg" width="155" height="115"></a></div>
<div style="" id="post-26" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/10-mjramdmdz.html">Məramımız</a></h2></div>
<a href="http://butov.az/fotomanset2/10-mjramdmdz.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1376463882_1.jpg" width="155" height="115"></a></div>
</div></div>
	 
	 
	 <div style="clear:both;"></div>
	</div>
    </div> 
<!---------------------------------------------------------------------------------------wekilslayd-----------------------------------------------------------------------> 



<!---------------------------------------------------------------------------------------xeberslayd-----------------------------------------------------------------------> 
        <div style="width:450px;height: 140px;overflow:hidden;">
<div id="carouselhAuto" style="float:left;">
            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/thumbs/1489681507_gemi.png"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/dunya/8008-turkiyeye-mexsus-gemi-batdi-tkin-dushenler-var.html">Türkiyəyə məxsus gəmi batdı: İtkin düşənlər var</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/thumbs/1489680174_1489664978-8307.jpeg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/medeniyyet/8007-cherisheherde-novruz-shenlikleri-kechirilecek.html">İçərişəhərdə Novruz şənlikləri keçiriləcək</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/thumbs/1489678806_feysal-akif-faizi.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/xeber/siyaset/8006-senat-sedri-ordaniya-ile-azerbaycanin-bir-birine-destek-vermesi-tebiidir.html">Senat sədri: “İordaniya ilə Azərbaycanın bir-birinə dəstək verməsi təbiidir”</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/thumbs/1489676959_imtahan2_591_1488452144_1489675502.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/xeber/sosial/8005-ali-mekteblere-sened-qebulu-bashladi.html">Ali məktəblərə sənəd qəbulu başladı</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/thumbs/1489675402_1489651864.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/xeber/sosial/8004-bineqedi-mehdiabad-yolu-baglanir.html">Binəqədi-Mehdiabad yolu bağlanır</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/thumbs/1489674590_ilham-serencam1.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/karusel/8003-lham-eliyev-serencam-imzaladi.html">İlham Əliyev sərəncam imzaladı</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/thumbs/1489673906_gomruk-menteqesi-1.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/xeber/iqtisadiyyat/8002-dovlet-budcesine-gomruk-daxilolmalari-52-artib.html">Dövlət büdcəsinə gömrük daxilolmaları 52% artıb</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/thumbs/1489672937_1489671833-0735.jpeg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/xeber/kriminal/8001-qaxda-qadini-chaya-ataraq-olduren-shexs-hebs-edildi.html">Qaxda qadını çaya ataraq öldürən şəxs həbs edildi</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/thumbs/1489653045_1489651623.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/xeber/sosial/8000-mart-ayinin-pensiyalarinin-maliyyeleshdirilmesi-basha-chatdirilib.html">Mart ayının pensiyalarının maliyyələşdirilməsi başa çatdırılıb</a></div>
            </div>
</div>
</div>
<!---------------------------------------------------------------------------------------xeberslayd-----------------------------------------------------------------------> 





</div>


</div>





<div class="manset">



<div class="margu" style="height:17px; width:980px;background: blue;color:white;"><marquee onmouseout="this.start();" onmouseover="this.stop()" scrolldelay="20" scrollamount="2" direction="left" class="Flashes">
  <a href="http://butov.az/dunya/8008-turkiyeye-mexsus-gemi-batdi-tkin-dushenler-var.html">Türkiyəyə məxsus gəmi batdı: İtkin düşənlər var</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/medeniyyet/8007-cherisheherde-novruz-shenlikleri-kechirilecek.html">İçərişəhərdə Novruz şənlikləri keçiriləcək</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/xeber/siyaset/8006-senat-sedri-ordaniya-ile-azerbaycanin-bir-birine-destek-vermesi-tebiidir.html">Senat sədri: “İordaniya ilə Azərbaycanın bir-birinə dəstək verməsi təbiidir”</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/xeber/sosial/8005-ali-mekteblere-sened-qebulu-bashladi.html">Ali məktəblərə sənəd qəbulu başladı</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/xeber/sosial/8004-bineqedi-mehdiabad-yolu-baglanir.html">Binəqədi-Mehdiabad yolu bağlanır</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/karusel/8003-lham-eliyev-serencam-imzaladi.html">İlham Əliyev sərəncam imzaladı</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/xeber/iqtisadiyyat/8002-dovlet-budcesine-gomruk-daxilolmalari-52-artib.html">Dövlət büdcəsinə gömrük daxilolmaları 52% artıb</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/xeber/kriminal/8001-qaxda-qadini-chaya-ataraq-olduren-shexs-hebs-edildi.html">Qaxda qadını çaya ataraq öldürən şəxs həbs edildi</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/xeber/sosial/8000-mart-ayinin-pensiyalarinin-maliyyeleshdirilmesi-basha-chatdirilib.html">Mart ayının pensiyalarının maliyyələşdirilməsi başa çatdırılıb</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;

</marquee></div>
<!---------------------------------------------------------------------------------------bolme----------------------------------------------------------------------> 
<div id='cssmenu'>
<ul>
   <li class='active'><a href='/'><span>Ana səhifə</span></a></li>

   <li class='has-sub'><a href='/xeber'><span>Xəbər</span></a>
      <ul>
         <li><a href='/iqtisadiyyat/'><span>İqtisadiyyat</span></a></li>
         <li><a href='/idman/'><span>İdman</span></a></li>
         <li><a href='/sosial/'><span>Sosial</span></a></li>
         <li><a href='/siyaset/'><span>Siyasət</span></a></li>
         <li><a href='/biznes/'><span>Şou Biznes</span></a></li>
         <li><a href='/kriminal/'><span>Kriminal</span></a></li>
      </ul>
   </li>


   <li><a href='/guneyin_sesi'><span>Güneyin səsi</span></a></li>
   <li class='has-sub'><a href='/edebiyyat'><span>Ədəbiyyat</span></a>
      <ul>
         <li><a href='/borcali/'><span>Borçalı</span></a></li>
         <li><a href='/derbend/'><span>Dərbənd</span></a></li>
         <li><a href='/zengezur/'><span>Zəngəzur</span></a></li>
         <li><a href='/goyce/'><span>Göyçə</span></a></li>
         <li><a href='/irevan/'><span>İrəvan</span></a></li>
      </ul>
   </li>


   <li><a href='/turan/'><span>Turan</span></a></li>

   <li><a href='/dunya'><span>Dünya</span></a></li>
   <li><a href='/medeniyyet'><span>Mədəniyyət</span></a></li>
 <li><a href='/musahibe'><span>Müsahibə</span></a></li>



</ul>

</div>


<!--------------------------------------------------------------------------------------bolme2-----------------------------------------------------------------------> 

<div id='cssmenum'>

<ul>
   <li class='active'><a href='/foto-gorus'><span>Foto görüş</span></a></li>
   <li><a href='/butov-azerbaycancilar'><span>Bütöv Azərbaycançılar</span></a></li>
   <li><a href='http://butov.az/reklam_xidmjtljri.html'><span>Reklam xidmətləri</span></a></li>
   <li>		<div id="search-block">
	    <form method="post"><input type=hidden name=do value=search><input type="hidden" name="subaction" value="search"><input id="story" name="story" type="text" value="Axtar..." onfocus='if (this.value == "Axtar...") { this.value=""; }' onblur='if (this.value == "") { this.value="Axtar..."; }' class="search"><input type="image" text="Axtar" src="/templates/Butovaz/images/bt.png" border="0" alt="Axtar..." align="top" style="margin-left:5px;" ></form>
	</div></li>
</ul>

</div>
<!---------------------------------------------------------------------------------------bolme-----------------------------------------------------------------------> 



<div style="clear:both;"></div>
</div>



<div class="orta">













<div class="ortasol">










<div class="ortasol1">

				
				<div class="s-block">
					</div>
					<div id='dle-content'>



<div class="ortaxeber1">

<div class="bolme1bb">Tarix : Dünən, 18:02</div>




<div  style="background:#E1E1E1;margin:0 2px 5px 5px; padding:5px;">




 <div style="background:#878787; width:480px;padding:5px; font-size:13px;font-weight:bold;margin:5px;color:white;"><a href="http://butov.az/xeber/kriminal/8001-qaxda-qadini-chaya-ataraq-olduren-shexs-hebs-edildi.html">Qaxda qadını çaya ataraq öldürən şəxs həbs edildi</a></div>


<div class="fullxeber"> <div style="text-align:center;"><!--TBegin:http://butov.az/uploads/posts/1489672937_1489671833-0735.jpeg|--><a href="http://butov.az/uploads/posts/1489672937_1489671833-0735.jpeg" onclick="return hs.expand(this)" ><img src="http://butov.az/uploads/posts/thumbs/1489672937_1489671833-0735.jpeg" alt='Qaxda qadını çaya ataraq öldürən şəxs həbs edildi' title='Qaxda qadını çaya ataraq öldürən şəxs həbs edildi'  /></a><!--TEnd--></div><br />Daxili işlər və prokurorluq orqanları əməkdaşlarının birgə həyata keçirdikləri təxirəsalınmaz istintaq hərəkətləri və əməliyyat-axtarış tədbirləri nəticəsində Qax rayonu ərazisində qeyri-aşkar şəraitdə törədilmiş ağır cinayətin üstü açılmışdır.<br /><br /><b>Butov.az</b>-ın "Ölkə.Az"-a istinadən xəbərinə görə, Respublika Baş Prokurorluğu və Daxili İşlər Nazirliyinin mətbuat xidmətlərinin birgə məlumatında bildirilir ki, martın 11-də saat 17 radələrində Qax rayonunun Alatəmir kəndi ərazisindən keçən çayda üzərində xəsarətlər olan naməlum qadın meyitinin aşkar olunması barədə daxil olmuş məlumat əsasında prokurorluq və polis əməkdaşları tərəfindən hadisə yerinə və meyitə məhkəmə-tibb ekspertinin işitirakı ilə baxış keçirilmiş, maddi sübutlar götürülmüş və digər zəruri prosessual hərəkətlər yerinə yetirilib.<br /> <br />Fakta görə rayon prokurorluğunda Cinayət Məcəlləsinin 125-ci (özünü öldürmə həddinə çatdırma) maddəsi ilə cinayət işi başlanaraq müvafiq ekspertizalar təyin olunub.<br /> <br />İlkin araşdırmalarla naməlum meyitin Mingəçevir şəhərində kirayədə yaşayan 35 yaşlı Zərdab rayon sakini Gülnar İbrahimova olması müəyyən edilib.<br /> <br />Polis və prokurorluq əməkdaşları tərəfindən həyata keçirilmiş təxirəsalınmaz istintaq-əməliyyat tədbirləri nəticəsində Yevlax rayon sakini, əvvəllər məhkum olunmuş Mayıl Məmmədovun martın 8-də saat 18 radələrində Gülnar İbrahimova ilə görüşərək idarə etdiyi VAZ-2107 markalı avtomobillə onu Qax rayonu ərazisinə aparması və orada aralarında baş vermiş mübahisə zəminində onu öldürmək məqsədilə yüksəklikdən itələyib çaya ataraq qəsdən öldürməsində kifayət qədər əsaslı şübhələr müəyyən edildiyindən cinayət işi Cinayət Məcəlləsinin 120.1-ci (qəsdən adam öldürmə) maddəsinə tövsif edilib.<br /> <br />M. Məmmədov martın 15-də şübhəli şəxs qismində tutularaq istintaqa cəlb edilmiş, ona Cinayət Məcəlləsinin qeyd edilən maddəsində nəzərdə tutulan ittiham elan edilməklə barəsində məhkəmənin qərarı ilə həbs qətimkan tədbiri seçilib.<br /> <br />Hazırda cinayət işi üzrə istintaq tədbirləri davam etdirilir.<div style="clear:both;"></div></div>


<br><br>

<script>function fbs_click() {u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;}</script><a href="http://www.facebook.com/share.php?u=<url>" onclick="return fbs_click()" target="_blank"><img src="http://grand.az/templates/Default/wekil/paylaw.gif"></a><br><br><br>

<br>

<div class="tamxeberelaveri" style="border-bottom: 5px solid blue;">  Bölmə: Kriminal, Karusel, Slayd, Xəbər lenti  </div>




</div>






<div style="clear:both;"></div>
<div id="social-media"> 
        <div class="clear-both"></div> 
        <span class="media-txt">Paylaş</span> 
<noindex><a target="_blank" rel="nourlajax" class="social" href="http://www.facebook.com/sharer.php?u=http://butov.az/xeber/kriminal/8001-qaxda-qadini-chaya-ataraq-olduren-shexs-hebs-edildi.html" id="facebook" onclick="window.open(this.href, 'Faciəbookda paylaş', 'width=800,height=300'); return false">facebook</a> </noindex>
<a target="_blank" class="social" href="http://twitter.com/home?status=Qaxda qadını çaya ataraq öldürən şəxs həbs edildi%20http://butov.az/xeber/kriminal/8001-qaxda-qadini-chaya-ataraq-olduren-shexs-hebs-edildi.html" id="twitter">Twitter</a> 
<a target="_blank" class="social" href="http://www.myspace.com/Modules/PostTo/Pages/?u=http://butov.az/xeber/kriminal/8001-qaxda-qadini-chaya-ataraq-olduren-shexs-hebs-edildi.html" id="myspace">Myspace</a> 
<a target="_blank" class="social" href="http://www.google.com/buzz/post?message=http://butov.az/xeber/kriminal/8001-qaxda-qadini-chaya-ataraq-olduren-shexs-hebs-edildi.html" id="google">Google</a> 
<a target="_blank" class="social" href="http://digg.com/submit?phase=2&url=http://butov.az/xeber/kriminal/8001-qaxda-qadini-chaya-ataraq-olduren-shexs-hebs-edildi.html" id="digg">Digg</a> 
<a target="_blank" class="social mrc__share" href="http://www.friendfeed.com/share?title=http://butov.az/xeber/kriminal/8001-qaxda-qadini-chaya-ataraq-olduren-shexs-hebs-edildi.html" id="friendfeed" onclick="window.open(this.href, 'FriendFeed'te Paylas', 'width=600,height=400'); return false">FriendFeed</a> 
<a target="_blank" class="social" href="http://delicious.com/save?url=http://butov.az/xeber/kriminal/8001-qaxda-qadini-chaya-ataraq-olduren-shexs-hebs-edildi.html" id="delicious" onclick="window.open(this.href, 'Delicious'ta Paylas', 'width=800,height=300'); return false">Delicious</a>

</div><div class="dots"></div>

<div style="clear:both;"></div>


<div  style="background:#E1E1E1;margin:3px; padding:5px; font-size:13px;font-weight:bold;"> 
Başqa xəbərlər<br>

  <ul><li><a href="http://butov.az/xeber/kriminal/7970-chaydan-meyiti-tapilan-qadin-oldurulubmush.html">Çaydan meyiti tapılan qadın öldürülübmüş</a></li><li><a href="http://butov.az/xeber/kriminal/7951-daha-bir-qetlin-ustu-achildi.html">Daha bir qətlin üstü açıldı</a></li><li><a href="http://butov.az/xeber/sosial/7763-hadise-yerinden-qachan-surucu-hebs-edildi.html">Hadisə yerindən qaçan sürücü həbs edildi</a></li><li><a href="http://butov.az/xeber/kriminal/7472-terterde-toderilen-iki-qetlin-ustu-achildi.html">Tərtərdə tödərilən iki qətlin üstü açıldı</a></li><li><a href="http://butov.az/xeber/kriminal/4161-dn-ve-bash-prokurorluq-gencede-qetle-yetirilen-chempionla-bagli-melumat-yaydi.html">DİN və Baş Prokurorluq Gəncədə qətlə yetirilən çempionla bağlı məlumat yayd ...</a></li></ul><br />
</div> 







<div  style="background:#E1E1E1;margin:3px; padding:5px; font-size:13px;font-weight:bold;"> 
Fikirlər<br>

<div id="fb-root"></div><script src="http://connect.facebook.net/ru_RU/all.js#xfbml=1"></script><fb:comments href="http://butov.az/xeber/kriminal/8001-qaxda-qadini-chaya-ataraq-olduren-shexs-hebs-edildi.html" num_posts="30" width="500"></fb:comments>

</div> 


<div style="clear:both;"></div>
</div>
<div id="dle-ajax-comments"></div>
<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/xeber/kriminal/8001-qaxda-qadini-chaya-ataraq-olduren-shexs-hebs-edildi.html">
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="8001" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot.php?rndval=' + rndval + '" width="120" height="50" alt="" /><br /><a onclick="reload(); return false;" href="#">yenilə, əgər kod görünmürsə</a>';

};
//-->
</script></div>
				

				



</div>

























<div class="ortasol2">

<div class="bolmeortasol2">
<div class="bolme1b">Sorğu</div>
<div class="bolme1tortasol2">
<script type="text/javascript">
<!--
function doVote( event ){

	
	var vote_check = $('#dle-vote input:radio[name=vote_check]:checked').val();

	ShowLoading('');

	$.get(dle_root + "engine/ajax/vote.php", { vote_id: "4", vote_action: event, vote_check: vote_check, vote_skin: dle_skin }, function(data){

		HideLoading('');

		$("#vote-layer").fadeOut(500, function() {
			$(this).html(data);
			$(this).fadeIn(500);
		});

	});
}
//-->
</script><div id='vote-layer'><div class="vote_block">
	<div class="vote_title">
	<div class="vote_title_b">
	<div class="vote_title_c"><div>Saytımızda hansı mövzulara daha çox yer verilməsini  istəyirsiniz?<br><br></div></div>
	</div>
	</div>
	<form method="post" name="vote" action=''>
	<div class="vote_cont">
	<div id="dle-vote"><div class="vote"><input name="vote_check" type="radio" checked="checked" value="0" /> Azərbaycan tarixi</div><div class="vote"><input name="vote_check" type="radio"  value="1" /> Hərbi</div><div class="vote"><input name="vote_check" type="radio"  value="2" /> İdman</div><div class="vote"><input name="vote_check" type="radio"  value="3" /> Musiqi</div><div class="vote"><input name="vote_check" type="radio"  value="4" /> Dünya hadisələri</div><div class="vote"><input name="vote_check" type="radio"  value="5" /> Əyləncə</div><div class="vote"><input name="vote_check" type="radio"  value="6" /> Kriminal</div><div class="vote"><input name="vote_check" type="radio"  value="7" /> Mədəniyyət</div></div>
	<br />
	
	</div>
	
	<div class="vote_btn">
	<input type="hidden" name="vote_action" value="vote" />
	<input type="hidden" name="vote_id" id="vote_id" value="1" />
		<div class="vote_result">
		<input class="doresult" type="submit" onclick="doVote('results'); return false;" value="Nəticələr" />
		<input class="doallvote" type="submit" onclick="ShowAllVotes(); return false;" value="Cavabla" />
		</div>
	</div>
	</form>
	
</div></div>
</div></div>



<div class="bolmeortasol2">
<div class="bolme1b">Son buraxılışımız</div>

<div class="bolme1tortasol2">
<div class="qezet"><img src="http://butov.az/uploads/posts/thumbs/1487916794_untitled-1.jpg" width="230"></div>
                         
</div></div>


<div class="bolmeortasol2">
<div class="bolme1b">Facebook səhifəmiz</div>

<div class="bolme1tortasol2">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/Butov-Azerbaycan-Qezeti/607745146014282&amp;width=230&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:230px; height:290px;" allowTransparency="true"></iframe>
</div></div>




<div class="bolmeortasol2">
<div class="bolme1b">Təqvim</div>

<div class="bolme1tortasol2">
<div id="calendar-layer"><table id="calendar" cellpadding="3" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('02','2017','right'); return false;" href="http://butov.az/2017/02/" title="Əvvəlki ay">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Mart 2017&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Be</th><th class="workday">Ça</th><th class="workday">Ç</th><th class="workday">Ca</th><th class="workday">C</th><th class="weekday">Ş</th><th class="weekday">B</th></tr><tr><td colspan="2">&nbsp;</td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2017/03/01/" title="Bu tarixdəki xəbərlər:  01 mart 2017">1</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2017/03/02/" title="Bu tarixdəki xəbərlər:  02 mart 2017">2</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2017/03/03/" title="Bu tarixdəki xəbərlər:  03 mart 2017">3</a></td><td  class="weekday" >4</td><td  class="weekday" >5</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2017/03/06/" title="Bu tarixdəki xəbərlər:  06 mart 2017">6</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2017/03/07/" title="Bu tarixdəki xəbərlər:  07 mart 2017">7</a></td><td  class="day" >8</td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2017/03/09/" title="Bu tarixdəki xəbərlər:  09 mart 2017">9</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2017/03/10/" title="Bu tarixdəki xəbərlər:  10 mart 2017">10</a></td><td  class="weekday" >11</td><td  class="weekday" >12</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2017/03/13/" title="Bu tarixdəki xəbərlər:  13 mart 2017">13</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2017/03/14/" title="Bu tarixdəki xəbərlər:  14 mart 2017">14</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2017/03/15/" title="Bu tarixdəki xəbərlər:  15 mart 2017">15</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2017/03/16/" title="Bu tarixdəki xəbərlər:  16 mart 2017">16</a></td><td  class="day day-current" >17</td><td  class="weekday" >18</td><td  class="weekday" >19</td></tr><tr><td  class="day" >20</td><td  class="day" >21</td><td  class="day" >22</td><td  class="day" >23</td><td  class="day" >24</td><td  class="weekday" >25</td><td  class="weekday" >26</td></tr><tr><td  class="day" >27</td><td  class="day" >28</td><td  class="day" >29</td><td  class="day" >30</td><td  class="day" >31</td><td colspan="2">&nbsp;</td></tr></table></div>
</div></div>


<div class="bolmeortasol2">
<div class="bolme1b">Reklam</div>

<div class="bolme1tortasol2">
<a href="http://zengezur.com"> <img src="http://butov.az/templates/Default/wekil/zengezur.gif"> </a>
</div></div>

<div class="bolmeortasol2">
<div class="bolme1b">Hava</div>

<div class="bolme1tortasol2">
<center><script class="ylittle" src="http://www.meridian-az.com/weather/index_new.php?id=143278"></script></center>
</div></div>

<div class="bolmeortasol2">
<div class="bolme1b">Valyuta</div>

<div class="bolme1tortasol2">
<center><script class="ylittle" src="http://www.meridian-az.com/exchange/index_new.php?id=123456"></script></center>
</div></div>




<div class="bolmeortasol2">
<div class="bolme1b">Reklam</div>

<div class="bolme1tortasol2">
<center><img src="http://butov.az/templates/Default/wekil/reklamalt.gif"><br></center>



</div></div>


<div class="bolmeortasol2">
<div class="bolme1b">Say&#287;ac</div>
<div class="bolme1tortasol2">
<center><!-- MyCounter v.2.0 -->
<script type=\"text/javascript\"><!--
my_id = 135194;
my_width = 88;
my_height = 51;
my_alt = \"MyCounter - ÑÑ‡Ñ‘Ñ‚Ñ‡Ð¸Ðº Ð¸ ÑÑ‚Ð°Ñ‚Ð¸ÑÑ‚Ð¸ÐºÐ°\";
//--></script>
<script type=\"text/javascript\"
  src=\"http://scripts.mycounter.ua/counter2.0.js\">
</script><noscript>
<a target=\"_blank\" href=\"http://mycounter.ua/\"><img
src=\"http://get.mycounter.ua/counter.php?id=135194\"
title=\"MyCounter - ÑÑ‡Ñ‘Ñ‚Ñ‡Ð¸Ðº Ð¸ ÑÑ‚Ð°Ñ‚Ð¸ÑÑ‚Ð¸ÐºÐ°\"
alt=\"MyCounter - ÑÑ‡Ñ‘Ñ‚Ñ‡Ð¸Ðº Ð¸ ÑÑ‚Ð°Ñ‚Ð¸ÑÑ‚Ð¸ÐºÐ°\"
width=\"88\" height=\"51\" border=\"0\" /></a></noscript>
<!--/ MyCounter --></center>
</div></div>

<div class="bolmeortasol2">
<div class="bolme1b">Ən çox baxılanlar</div>
<div class="bolme1tortasol2">
            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/1486622535_1486621007.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/sosial/7539-celilabadda-magazadan-rubl-ogurlandi.html">Cəlilabadda mağazadan rubl oğurlandı</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1486024586_3.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/guneyin_sesi/7451-guneyli-shairimiz-eli-eller-abdullahi.html">Güneyli şairimiz Əli (Ellər) Abdullahi</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1489389823_1.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/guneyin_sesi/7935-guney-azerbaycan-edebyyatchlarnn-achq-mektubu.html">GÜNEY AZƏRBAYCAN ƏDƏBİYYATÇILARININ AÇIQ MƏKTUBU</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1486743755_0-2-1.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/siyaset/7574-srail-sefirliyi-aleksandr-lapshin-uygun-sheraitde-saxlanilir.html">İsrail səfirliyi: "Aleksandr Lapşin uyğun şəraitdə saxlanılır"</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1486737219_2550976294_dollar.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/iqtisadiyyat/7567-dollarin-bazar-ertesine-olan-mezennesi.html">Dolların bazar ertəsinə olan məzənnəsi</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1486735843_reqemsal-.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/sosial/7566-bakinin-geomorfoloji-reqemsal-modeli-yaradildi.html">Bakının geomorfoloji rəqəmsal modeli yaradıldı</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1486742213_b166c144453b3c592471fe2987e0ff64.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/sosial/7572-7-nomreli-marshrutun-fealiyyeti-dayandirildi.html">7 nömrəli marşrutun fəaliyyəti dayandırıldı</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1486743224_7816899708_serheddd.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/sosial/7573-serhedi-pozan-46-nefer-saxlanilib.html">Sərhədi pozan 46 nəfər saxlanılıb</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1486738373_w-1614854382063692531863-1000x669.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/sosial/7568-cocuq-mercanli-uchun-43-milyon-ayrildi.html">Cocuq Mərcanlı üçün 4,3 milyon ayrıldı</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1486739457_1486735941.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/siyaset/7569-deputat-sechkileri-izlemek-uchun-turkmenistana-gedir.html">Deputat seçkiləri izləmək üçün Türkmənistana gedir</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1486741376_rostropovich-festi.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/siyaset/7571-rostropovichin-yubileyi-kechirilecek.html">Rostropoviçin yubileyi keçiriləcək</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1485958773_xocali-abidesi.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/siyaset/7430-ombudsman-xocali-soyqiriminin-25-ci-ildonumu-ile-elaqedar-beyanat-verib.html">Ombudsman Xocalı soyqırımının 25-ci ildönümü ilə əlaqədar bəyanat verib</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1486735057_xin_esas.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/siyaset/7565-bu-olkelerin-nazirleri-azerbaycana-gelir.html">Bu ölkələrin nazirləri Azərbaycana gəlir</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1486137776_suriya.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/dunya/7477-esed-ordusu-ateshkesi-pozdu-olenler-var.html">Əsəd ordusu atəşkəsi pozdu: Ölənlər var</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1486740229_zelzele.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/dunya/7570-filippinde-guclu-zelzele-sunami-tehlukesi-var.html">Filippində güclü zəlzələ - Sunamı təhlükəsi var?</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1487003859_1628564753_qics.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/sosial/7597-oten-il-556-nefer-qchs-e-yoluxub.html">Ötən il 556 nəfər QİÇS-ə yoluxub</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/1486999059_1486992983.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/sosial/7591-azerbaycanda-nagdsiz-odenishler-33-artib.html">Azərbaycanda nağdsız ödənişlər 33% artıb</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1486136052_1486134087.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/sosial/7475-ehalinin-banklardaki-emanetlerinin-hecmi-achqland.html">Əhalinin banklardakı əmanətlərinin həcmi AÇIQLANDI</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1487058744_14870561752953139945_1000x669.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/iqtisadiyyat/7604-2016-ci-ilde-270-ixrac-ve-investisiya-teshviqi-heyata-kechirilib.html">2016-cı ildə 270 ixrac və investisiya təşviqi həyata keçirilib</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1486110074_tramp.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/dunya/7471-tramp-ordaniya-krali-ile-gorushdu.html">Tramp İordaniya kralı ilə görüşdü</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/1486138493_acca8d94-ebb1-4bdd-8470-3c663ab1c52c_292.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/sosial/7478-azericard-onlayn-rejimde-emeliyyatlari-muveqqeti-dayandirir.html">“AzeriCard” onlayn rejimdə əməliyyatları müvəqqəti dayandırır</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1487002056_14870013413278322514_1000x669.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/7595-azerbaycanli-alim-pbes-in-aparici-eksperti-kimi-fealiyyet-gosterecek.html">Azərbaycanlı alim IPBES-in aparıcı eksperti kimi fəaliyyət göstərəcək</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1487053148_neft1.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/iqtisadiyyat/7599-baki-nefti-ucuzlashdi.html">Bakı nefti ucuzlaşdı</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1487059018_lammer-.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/dunya/7605-turkiyede-ikinci-chevrilish-olacaq-almaniya.html">Türkiyədə ikinci çevriliş olacaq - Almaniya</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1485447461_dypxeberdarliq20161209.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/sosial/7360-noqsana-yol-veren-dyp-emekdashlari-ishden-qovulacaq.html">Nöqsana yol verən DYP əməkdaşları işdən qovulacaq</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1486109593_1486109100569162972_1000x669.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/sosial/7470-socar-yanvarda-11-min-146-metr-qazma-ishi-heyata-kechirib.html">SOCAR yanvarda 11 min 146 metr qazma işi həyata keçirib</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1487003150_mahacqala.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/7596-dagistanda-saxlanilan-azerbaycanlilar-buraxildilar.html">Dağıstanda saxlanılan azərbaycanlılar buraxıldılar</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1487000396_14869995936430614991_1000x669.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/medeniyyet/7593-hasarin-o-uzu-tamashasi-25-ci-defe-sehnede.html">“Hasarın o üzü” tamaşası 25-ci dəfə səhnədə</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/1485505788_1485499303.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/medeniyyet/7368-bakida-ferdi-sergi.html">Bakıda fərdi sərgi</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/thumbs/1488556313_buraxiliw.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/sosial/7847-dovlet-mtahan-merkezi-9-cu-sinif-shagirdlerine-muraciet-edib.html">Dövlət İmtahan Mərkəzi 9-cu sinif şagirdlərinə müraciət edib</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>
</div></div>


</div>




<div style="clear:both;"></div>








</div>








<div class="ortasag"> 


<div class="bolme">
<div class="bolme1b">Köşə</div>
<div class="bolme1t">


<marquee onmouseout='this.start();' onmouseover='this.stop()' scrolldelay='20' scrollamount='1,4' direction='up' class='Flashess'>
<center>
            <div><center> 
               <div class="sonxeber"><img src="http://butov.az/uploads/posts/thumbs/1479987576_1.jpg"></div>
                <div class="sonxeberlink"><a href="http://butov.az/guneyin_sesi/6615-tebriz-soyqirimini-unutmaga-haqqimiz-yoxdur.html">"Təbriz soyqırımını unutmağa haqqımız yoxdur"</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
               <div class="sonxeber"><img src="http://butov.az/uploads/posts/1475219292_1.jpg"></div>
                <div class="sonxeberlink"><a href="http://butov.az/koshe/5782-dr-turab-qurbanovun-yazisinda-uch-meqam.html">Dr. Turab Qurbanovun yazısında üç məqam</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
               <div class="sonxeber"><img src="http://butov.az/uploads/posts/thumbs/1461937016_fazil.jpg"></div>
                <div class="sonxeberlink"><a href="http://butov.az/koshe/4650-fexr-olunasi-odur-ki-ordumuzda-bir-nefer-de-olsun-ferari-olmayib.html">"Fəxr olunası odur ki, ordumuzda bir nəfər də olsun fərari olmayıb..."</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
               <div class="sonxeber"><img src="http://butov.az/uploads/posts/1459421241_a1.jpg"></div>
                <div class="sonxeberlink"><a href="http://butov.az/koshe/4261-ermenilik-dunyanin-oyunchuluguna-uyushmaqdir.html">Ermənilik – dünyanın oyunçuluğuna uyuşmaqdır</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
               <div class="sonxeber"><img src="http://butov.az/uploads/posts/1459173187_f1.jpg"></div>
                <div class="sonxeberlink"><a href="http://butov.az/koshe/4257-ele-bir-qirmizi-cizgi-var-ki-onu-kimsenin-kechmesine.html">"Elə bir qırmızı cizgi var ki, onu kimsənin keçməsinə...</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>
</center>
</marquee>


</div>

</div>


<div class="bolme">
<div class="bolme1b">Xəbər lenti</div>
<div class="bolme1t">

            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/8008-turkiyeye-mexsus-gemi-batdi-tkin-dushenler-var.html">Türkiyəyə məxsus gəmi batdı: İtkin düşənlər var</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/medeniyyet/8007-cherisheherde-novruz-shenlikleri-kechirilecek.html">İçərişəhərdə Novruz şənlikləri keçiriləcək</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/8006-senat-sedri-ordaniya-ile-azerbaycanin-bir-birine-destek-vermesi-tebiidir.html">Senat sədri: “İordaniya ilə Azərbaycanın bir-birinə dəstək verməsi təbiidir”</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8005-ali-mekteblere-sened-qebulu-bashladi.html">Ali məktəblərə sənəd qəbulu başladı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8004-bineqedi-mehdiabad-yolu-baglanir.html">Binəqədi-Mehdiabad yolu bağlanır</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/karusel/8003-lham-eliyev-serencam-imzaladi.html">İlham Əliyev sərəncam imzaladı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/iqtisadiyyat/8002-dovlet-budcesine-gomruk-daxilolmalari-52-artib.html">Dövlət büdcəsinə gömrük daxilolmaları 52% artıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/kriminal/8001-qaxda-qadini-chaya-ataraq-olduren-shexs-hebs-edildi.html">Qaxda qadını çaya ataraq öldürən şəxs həbs edildi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/8000-mart-ayinin-pensiyalarinin-maliyyeleshdirilmesi-basha-chatdirilib.html">Mart ayının pensiyalarının maliyyələşdirilməsi başa çatdırılıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/7999-akif-elizade-azerbaycan-cemiyyeti-uzun-muddet-elm-ile-sahibkarligi-bir-yerde-gore-bilmeyib.html">Akif Əlizadə: Azərbaycan cəmiyyəti uzun müddət elm ilə sahibkarlığı bir yerdə görə bilməyib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/7998-bakida-ilk-defe-beynelxalq-shopinq-festivali-kechirilecek.html">Bakıda ilk dəfə Beynəlxalq Şopinq Festivalı keçiriləcək</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/7997-absh-rusiyaya-hech-vaxt-guvenmek-olmaz.html">ABŞ: “Rusiyaya heç vaxt güvənmək olmaz”</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/kriminal/7996-taninmish-yazar-ozunu-binadan-atdi-bakda-dehshet.html">Tanınmış yazar özünü binadan atdı — BAKIDA DƏHŞƏT</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/7995-qobustanda-yangin.html">Qobustanda yanğın</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7994-son-10-ilde-322-min-nefere-azerbaycan-erazisinde-muveqqeti-yashamaq-uchun-icaze-verilib.html">Son 10 ildə 322 min nəfərə Azərbaycan ərazisində müvəqqəti yaşamaq üçün icazə verilib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7993-kulli-miqdarda-aksiz-markasiz-siqaretin-olkeye-getirilmesinin-qarshisi-alindi.html">Külli miqdarda aksiz markasız siqaretin ölkəyə gətirilməsinin qarşısı alındı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7992-maashlarin-hesablanma-qaydasi-achiqlandi.html">Maaşların hesablanma qaydası açıqlandı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/iqtisadiyyat/7991-bu-gunun-valyuta-mezenneleri.html">Bu günün valyuta məzənnələri</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/7990-artur-rasi-zade-qerar-imzaladi.html">Artur Rasi-zadə qərar imzaladı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/7989-elmar-memmedyarov-litvaya-sefer-edecek.html">Elmar Məmmədyarov Litvaya səfər edəcək</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/7988-1500-den-chox-ecnebi-olkeden-chixarilib.html">1500-dən çox əcnəbi ölkədən çıxarılıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/7987-prezident-onlari-qebul-etdi.html">Prezident onları qəbul etdi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/7986-poroshenko-kiyevde-azerbaycan-ticaret-evinin-achilmasini-destekleyir.html">Poroşenko Kiyevdə Azərbaycan Ticarət evinin açılmasını dəstəkləyir</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7985-azersellden-yeni-modem-kampaniyasi.html">“Azərsell”dən yeni modem kampaniyası</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/7984-bakida-mehmet-akif-ersoy-anilib.html">Bakıda Mehmet Akif Ərsoy anılıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7983-baki-avtovagzali-guclendirilmish-ish-rejimine-kechir.html">Bakı Avtovağzalı gücləndirilmiş iş rejiminə keçir</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/7982-daha-bir-itkin-neftchi-meyiti-ailesine-tehvil-verildi.html">Daha bir itkin neftçi meyiti ailəsinə təhvil verildi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/iqtisadiyyat/7981-dollarin-sabaha-olan-mezennes.html">Dolların sabaha olan — MƏZƏNNƏSİ</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7980-shamaxi-astrofizika-resedxanasinin-strukturunda-deyishiklik-edilib.html">Şamaxı Astrofizika Rəsədxanasının strukturunda dəyişiklik edilib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7979-bakida-kechmish-mehkumdan-1-kq-narkotik-goturulub.html">Bakıda keçmiş məhkumdan 1 kq narkotik götürülüb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/7978-xn-den-muselman-olkelerine-qarabag-chagirishi.html">XİN-dən müsəlman ölkələrinə Qarabağ çağırışı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/medeniyyet/7977-azerbaycanli-yazichinin-eseri-turkiyede-tamashaya-qoyulur.html">Azərbaycanlı yazıçının əsəri Türkiyədə tamaşaya qoyulur</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/7976-mubariz-qurbanli-slam-olkeleri-islamofobiyaya-qarshi-mubarizede-ideoloji-cebhede-mubarizelerini-guclendirmelidir.html">Mübariz Qurbanlı: İslam ölkələri islamofobiyaya qarşı mübarizədə ideoloji cəbhədə mübarizələrini gücləndirməlidir</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/7975-turkiyede-yene-terror-toredildi.html">Türkiyədə yenə terror törədildi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/7974-lham-eliyev-shollar-kemeri-ehalinin-heyatinin-yaxshilashdirilmasina-xidmet-edib.html">İlham Əliyev: "Şollar kəməri əhalinin həyatının yaxşılaşdırılmasına xidmət edib"</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7973-qerb-universitetinden-yenilik.html">Qərb Universitetindən yenilik</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/medeniyyet/7972-rejissor-aydin-dadashov-dunyasini-deyishdi.html">Rejissor Aydın Dadaşov dünyasını dəyişdi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7971-demiryolu-guclendirilmish-ish-rejiminde-ishleyecek.html">Dəmiryolu gücləndirilmiş iş rejimində işləyəcək</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/kriminal/7970-chaydan-meyiti-tapilan-qadin-oldurulubmush.html">Çaydan meyiti tapılan qadın öldürülübmüş</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7969-azerbaycan-bu-statistikada-ikincidir.html">Azərbaycan bu statistikada ikincidir</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/iqtisadiyyat/7968-socar-fevralda-5762-min-ton-neft-hasil-edib.html">SOCAR fevralda 576,2 min ton neft hasil edib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7967-azerbaycanda-xesteler-mesafeden-muayine-oluna-bilerler.html">Azərbaycanda xəstələr məsafədən müayinə oluna bilərlər</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7966-novruz-muhaziresi-kechirilib.html">“Novruz mühazirəsi” keçirilib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7965-azerbaycan-pasportu-ile-daha-chox-olkeye-vizasiz-getmek-olacaq.html">Azərbaycan pasportu ilə daha çox ölkəyə vizasız getmək olacaq</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7964-orta-ixtisas-tehsili-muessiselerine-telebe-qebulu-elan-edilib.html">Orta ixtisas təhsili müəssisələrinə tələbə qəbulu elan edilib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/7963-nazir-turk-sefiri-qebul-etdi.html">Nazir türk səfiri qəbul etdi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/7962-azerbaycan-ve-turkiye-ish-adamlarinin-yeni-teshkilati-yaradilib.html">Azərbaycan və Türkiyə iş adamlarının yeni təşkilatı yaradılıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/7961-tiflis-daha-bir-rus-nehengi-ile-razilashmaga-gedir.html">Tiflis daha bir rus nəhəngi ilə razılaşmağa gedir</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7960-azerbaycanda-hansi-mehsullar-bahalashdi-statistika.html">Azərbaycanda hansı məhsullar bahalaşdı? - Statistika</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7959-beynelxalq-bankda-daha-bir-yenilik-teze-sayt-achildi.html">Beynəlxalq Bankda daha bir yenilik - təzə sayt açıldı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/karusel/7958-almaniyali-deputatlardan-xocali-qetliami-ile-bagli-beyanat.html">Almaniyalı deputatlardan Xocalı qətliamı ilə bağlı bəyanat</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/iqtisadiyyat/7957-neftin-qiymetleri-deyishdi.html">Neftin qiymətləri dəyişdi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7956--sinfe-qebul-qaydalarinda-edilecek-yenilikler-achiqlanib.html">I sinfə qəbul qaydalarında ediləcək yeniliklər açıqlanıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7955-bakida-mektebli-qiz-itkin-dushdu.html">Bakıda məktəbli qız itkin düşdü</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/7954-dagliq-qarabag-munaqishesinin-tezlikle-pozitiv-planda-helli-yaxindir.html">"Dağlıq Qarabağ münaqişəsinin tezliklə pozitiv planda həlli yaxındır"</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/7953-ermeniler-cebhede-texribat-toretdi.html">Ermənilər cəbhədə təxribat törətdi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/kriminal/7952-mishlide-48-yashli-qadin-ozunu-asdi.html">İmişlidə 48 yaşlı qadın özünü asdı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/kriminal/7951-daha-bir-qetlin-ustu-achildi.html">Daha bir qətlin üstü açıldı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7950-azerbaycanda-onkoloji-xestelerin-sayi-artib.html">Azərbaycanda onkoloji xəstələrin sayı artıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/7949-xn-azerbaycan-abxaziyadaki-sechkileri-tanimir.html">XİN: Azərbaycan Abxaziyadakı “seçkilər”i tanımır</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/7948-resul-quliyevle-cemil-hesenli-bir-birini-ashagiladi.html">Rəsul Quliyevlə Cəmil Həsənli bir-birini aşağıladı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7947-nazirliyin-numayendeleri-mecburi-kochkunlerle-gorushduler.html">Nazirliyin nümayəndələri məcburi köçkünlərlə görüşdülər</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/7946-ombudsman-4-sayli-cezachekme-muessisesinde-mehkumlarla-gorushub.html">Ombudsman 4 saylı cəzaçəkmə müəssisəsində məhkumlarla görüşüb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7945-ogul-itkisi-belimi-bukdu-fikret-qoca.html">“Oğul itkisi belimi bükdü...” - Fikrət Qoca</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/7944-vekili-aleksandr-lapshinle-gorushub.html">Vəkili Aleksandr Lapşinlə görüşüb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/iqtisadiyyat/7943-merkezi-bank-uchot-derecesini-deyishmedi.html">Mərkəzi Bank uçot dərəcəsini dəyişmədi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/7942-novruz-memmedov-teltif-olundu.html">Novruz Məmmədov təltif olundu</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/idman/7941-ayxan-abbasov-diger-oyunlarla-muqayisede-bu-gun-ezmkarliq-chatmadi.html">Ayxan Abbasov: "Digər oyunlarla müqayisədə bu gün əzmkarlıq çatmadı"</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/7940-braziliyada-bir-eyalet-su-altinda-qaldi.html">Braziliyada bir əyalət su altında qaldı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7939-bakida-ogurluq-eden-naxchivanli-tutuldu.html">Bakıda oğurluq edən naxçıvanlı tutuldu</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/kriminal/7938-kechmish-polis-zabiti-hebsxanada-olub.html">Keçmiş polis zabiti həbsxanada ölüb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/7937-asa-ya-muveqqeti-sedr-teyin-edilib.html">ASA-ya müvəqqəti sədr təyin edilib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7936-novbeti-herracda-158-dovlet-emlaki-ozelleshdirilecek.html">Növbəti hərracda 158 dövlət əmlakı özəlləşdiriləcək</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/guneyin_sesi/7935-guney-azerbaycan-edebyyatchlarnn-achq-mektubu.html">GÜNEY AZƏRBAYCAN ƏDƏBİYYATÇILARININ AÇIQ MƏKTUBU</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/7934-fransali-senatorlar-mecburi-kochkunlerin-heyat-sheraiti-ile-tanish-olublar.html">Fransalı senatorlar məcburi köçkünlərin həyat şəraiti ilə tanış olublar</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/kriminal/7932-bakida-kechmish-mehkum-atasini-oldurdu-anasini-yaraladi.html">Bakıda keçmiş məhkum atasını öldürdü, anasını yaraladı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7931-mekteblerde-her-18-shagirde-bir-komputer-dushur.html">Məktəblərdə hər 18 şagirdə bir kömpüter düşür</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/7930-azerbaycan-7-tanker-aldi.html">Azərbaycan 7 tanker aldı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7929-azercell-mushterilerine-xeberdarliq-edib.html">"Azercell" müştərilərinə xəbərdarlıq edib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/7928-anama-nin-mutexessisleri-fuzulide-740-kvadratmetr-erazini-yoxlayiblar.html">ANAMA-nın mütəxəssisləri Füzulidə 740 kvadratmetr ərazini yoxlayıblar</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/7927-bakida-may-ayinda-forum-kechirilecek.html">Bakıda may ayında forum keçiriləcək</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/7926-cocuq-mercanlida-944-qelpe-tapildi.html">Cocuq Mərcanlıda 944 qəlpə tapıldı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/7925-sebailde-kechirilen-telim-meshgelede-narkomaniyanin-fesadlarindan-danishildi.html">Səbaildə keçirilən təlim-məşğələdə narkomaniyanın fəsadlarından danışıldı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/7924-britaniyada-qedim-roma-dovrune-aid-sarkofaqda-gul-ekirler.html">Britaniyada qədim Roma dövrünə aid sarkofaqda gül əkirlər</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/7923-erdogadan-moskvada-ilginc-qarabag-achiqlamasi.html">Ərdoğadan Moskvada ilginc Qarabağ açıqlaması</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>


</div>

</div>




</div>



<div style="clear:both;"></div>

</div>




<div class="altiliq">


<div class="altiliq1">

<div class="bolmeortasol5">
<div class="bolme1b">Foto</div>
<div class="bolme1tortasol5">
 <div class="sekilcarx"><img style="letter-spacing: 0px; line-height: 1.5em; word-spacing: 0.1em; text-align: center;" src="http://butov.az/uploads/posts/2014-05/1401112162_20.jpg" alt="" /></div>
 
</div>

</div></div>





<div class="altiliq2">


<div class="bolmeortasol5">
<div class="bolme1b">Video</div>
<div class="bolme1tortasol5">
<div style="text-align:center;"><!--dle_image_begin:http://||https://www.youtube.com/watch?v=gd75lEyQX58--><img src="http://" alt="https://www.youtube.com/watch?v=gd75lEyQX58" title="https://www.youtube.com/watch?v=gd75lEyQX58"  /><!--dle_image_end--></div><br /><div style="text-align:center;"><!--dle_image_begin:http://butov.az/uploads/posts/1454670059_111.jpg|--><img src="http://butov.az/uploads/posts/1454670059_111.jpg" alt="Şəhidlərə mahnı həsr olunub." title="Şəhidlərə mahnı həsr olunub."  /><!--dle_image_end--></div>
 
</div>

</div></div>

</div>

<div class="sonluq"><br>
<div class="sonda">
All rights reserved  ©2012 Butov.az<br>
Created by: <a href="http://daraaz.net"> Daraaz.net Wep Developer By DaDaSHoV </a><br>
MATERİLLARDAN İSTİFADƏ EDİLƏRKĦƏN PORTALIMIZA İSTİNAD ZƏRURİDİR!!!
</div>

</div>














<div style="clear:both;"></div>
 </div>









    <script type="text/javascript">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</script>
	
	<script type="text/javascript" src="/templates/Butovaz/js/libs.js" ></script>
</body>


 

</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
