<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Azərbaycanda qış necə keçəcək? - PROQNOZ &raquo; Butov.az</title>
<meta name="description" content="Qış fəsli ərzində ayrı-ayrı dövrlərdə havanın temperaturu aşağı enəcək. Butov.az xəbər verir ki, bunu Oxu.Az-a açıqlamasında Ekologiya və Təbii Sərvətlər Nazirliyinin Ekoloji maarifləndirmə " />
<meta name="keywords" content="şaxtalı, temperaturu, Abşeron, havanın, dərəcə, illər, günlərin, yarımadasında, fəsli, aşağı, ayında, ərzində, yalnız, minimal, olunub, edilib, aylıq, yanvar, arasında, mənfi" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Butov.az" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Azərbaycanda qış necə keçəcək? - PROQNOZ" />
<meta property="og:url" content="http://butov.az/xeber/sosial/10744-azerbaycanda-qish-nece-kechecek-proqnoz.html" />
<meta property="og:image" content="http://butov.az/uploads/posts/2018-11/thumbs/1543409577_0f50de7cd871f557fc5af492db03b1b7.jpg" /><meta property="og:image:width" content="400"/> <meta property="og:image:height" content="300"/>
<link rel="search" type="application/opensearchdescription+xml" href="http://butov.az/engine/opensearch.php" title="Butov.az" />
<link rel="alternate" type="application/rss+xml" title="Butov.az" href="http://butov.az/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
<script type="text/javascript" src="/engine/classes/highslide/highslide.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>



<link  href="/templates/Butovaz/style/engine.css" type="text/css" rel="stylesheet" />
<link rel="stylesheet" href="/templates/Butovaz/style/4en.css" type="text/css">
<link rel="stylesheet" href="/templates/Butovaz/style/men.css" type="text/css">
<link rel="stylesheet" href="/templates/Butovaz/style/manset.css" type="text/css">
<link rel="stylesheet" href="/templates/Butovaz/style/tab_block.css" type="text/css">




<script type="text/javascript" src="/templates/Butovaz/js/jquery.min.js" ></script>
<script type="text/javascript" src="/templates/Butovaz/js/jquery-ui.min.js" ></script>
<script type="text/javascript">
	$(document).ready(function(){
		$("#featured > ul").tabs({fx:{opacity: "toggle"}}).tabs("rotate", 5000, true);
	});
</script>




<link href="/templates/Butovaz/style/jsCarousel-2.0.0.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/templates/Butovaz/style/jquery.anythingslider.js"></script>
<script type="text/javascript" src="/templates/Butovaz/style/jquery.caroufredsel.js"></script>

<script src="/templates/Butovaz/style/jsCarousel-2.0.0.js" type="text/javascript"></script>
    <script type="text/javascript">
        $(document).ready(function() {

            $('#carouselv').jsCarousel({ autoscroll: true, masked: false, itemstodisplay: 1, orientation: 'v' });
            $('#carouselh').jsCarousel({ autoscroll: false, circular: true, masked: false, itemstodisplay: 3, orientation: 'h' });
            $('#carouselhAuto').jsCarousel({ autoscroll: true, circular: true, itemstodisplay: 3, orientation: 'h' });

        });       
        
    </script>
	
	
	
	
<meta property="og:image" content="http://butov.az/uploads/posts/2018-11/thumbs/1543409577_0f50de7cd871f557fc5af492db03b1b7.jpg" /><meta property="og:url" content="http://butov.az/xeber/sosial/10744-azerbaycanda-qish-nece-kechecek-proqnoz.html" /><meta property="og:title" content="Azərbaycanda qış necə keçəcək? - PROQNOZ" />
</head>







<body>
<div id="loading-layer" style="display:none">Yüklənir. Zəhmət olmasa gözləyin...</div>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'Butovaz';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Bəli", "Xeyr", "Daxil et", "Ləğv et", "Yadda Saxla", "Sil"];
var menu_short     = 'Sürətli redaktə et';
var menu_full      = 'Tam redaktə et';
var menu_profile   = 'Profilə bax';
var menu_send      = 'Şəxsi mesaj göndər';
var menu_uedit     = 'Adminpanelə get';
var dle_info       = 'İnformasiya';
var dle_confirm    = 'Təsdiq et';
var dle_prompt     = 'İnformasiyanı daxil et';
var dle_req_field  = 'Bütün vacib sahələri doldurun';
var dle_del_agree  = 'Siz həqiqətən seçilmişi silmək istəyirsiniz? Sonradan bu hərəkəti ləğv etmək mümkün olmayacaq';
var dle_spam_agree = 'Siz həqiqətən istəyirsinizmi istifadəçini spammer kimi işareləmək? Bu halda onun bütün şərhləri silinəcək';
var dle_complaint  = 'Administrasiya üçün sizin şikayətinizin mətnini göstərin:';
var dle_big_text   = 'Mətnin çox böyük sahəsi seçilmişdir.';
var dle_orfo_title = 'Tapılmış qrammatik səhvə administrasiya üçün şərhi göstərin';
var dle_p_send     = 'Göndər';
var dle_p_send_ok  = 'Xəbərdarlıq müvəffəqiyyətlə göndərildi';
var dle_save_ok    = 'Dəyişikliklər müvəffəqiyyətlə saxlanmışdır.';
var dle_del_news   = 'Xəbəri sil';
var allow_dle_delete_news   = false;
//-->
</script><script type="text/javascript">  
<!--  
	hs.graphicsDir = '/engine/classes/highslide/graphics/';
	hs.outlineType = 'rounded-white';
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;
	
	hs.lang = {
		loadingText :     'Yüklənir...',
		playTitle :       'Slaydşou kimi bax (boşluq)',
		pauseTitle:       'Saxla',
		previousTitle :   'Əvvəlki şəkil',
		nextTitle :       'Növbəti şəkil',
		moveTitle :       'Yerini dəyiş',
		closeTitle :      'Bağla (Esc)',
		fullExpandTitle : 'Tam ölçüyə qədər aç',
		restoreTitle :    'Şəkilin bağlanması üçün klikləyin və yerdəyişmə üçün üzərində basıb saxlayın',
		focusTitle :      'Fokusa al',
		loadingTitle :    'Ləğv etmək üçün bas'
	};
	
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.addSlideshow({
		interval: 4000,
		repeat: false,
		useControls: true,
		fixedControls: 'fit',
		overlayOptions: {
			opacity: .75,
			position: 'bottom center',
			hideOnMouseOut: true
		}
	});
//-->
</script>

<div class="esas">




<div class="reklam">
<img src="http://butov.az/templates/Default/images/reklam.gif" />
</div>






<div class="bawliqdan">



<div class="bhaqqimizda"><a href="http://butov.az/bizimlj_jlaqj.html">Əlaqə</a>  &nbsp; <a href="http://butov.az/haqqdmdzda.html">Haqqımızda</a></div>



<div class="bawliqdans">


<!---------------------------------------------------------------------------------------wekillislayd------------------------------------------------------------------------>
<div id="mainblocks" style="float:right;margin-right:5px;width:155px;height:137px;">
								<div style="clear:both;"></div>
				<div>
				
				  <div id="featuredcontent">
    <div id="featured" style="width: 155px;height: 137px;margin:7px 0px;  ">
      <ul class="ui-tabs-nav ui-tabs-navd" sytle="width: 155px;top: 105px; ">
<li class="ui-tabs-nav-item" id="nav-post-11"><a href="#post-11"><span>1</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-12"> <a href="#post-12"><span>2</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-13"> <a href="#post-13"><span>3</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-14"> <a href="#post-14"><span>4</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-15"> <a href="#post-15"><span>5</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-16"> <a href="#post-16"><span>6</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-17"> <a href="#post-17"><span>7</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-18"> <a href="#post-18"><span>8</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-19"> <a href="#post-19"><span>9</span></a></li>


<div style="clear:both;"></div>
     </ul>
	 
	 
<div style="" id="post-11" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/471-bilgj-xjqan.html">Bilgə Xəqan</a></h2></div>
<a href="http://butov.az/fotomanset1/471-bilgj-xjqan.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/thumbs/1377849649_1.jpg" width="155" height="115"></a></div>
<div style="" id="post-12" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;   ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/426-dedqld-atal.html">Babək Xürrəmi</a></h2></div>
<a href="http://butov.az/fotomanset1/426-dedqld-atal.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1377761178_10.jpg" width="155" height="115"></a></div>
<div style="" id="post-13" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/5-eah-dsmaydl-xjtai.html">Şah İsmayıl Xətai</a></h2></div>
<a href="http://butov.az/fotomanset1/5-eah-dsmaydl-xjtai.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375429072_1296824229_orta3.jpg" width="155" height="115"></a></div>
<div style="" id="post-14" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/3-mjhjmmjd-zhmin-rjsulzadj.html">Məhəmməd Əmin Rəsulzadə</a></h2></div>
<a href="http://butov.az/fotomanset1/3-mjhjmmjd-zhmin-rjsulzadj.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375387194_1374994292_resul.jpg" width="155" height="115"></a></div>
<div style="" id="post-15" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/6-sjttar-xan.html">Səttar Xan</a></h2></div>
<a href="http://butov.az/fotomanset1/6-sjttar-xan.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375429473_1331805005_settarxanatl.jpg" width="155" height="115"></a></div>
<div style="" id="post-16" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/7-eeyx-mjhjmmjd-xiyaban.html">Şeyx Məhəmməd Xiyabani</a></h2></div>
<a href="http://butov.az/fotomanset1/7-eeyx-mjhjmmjd-xiyaban.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375429882_eeyx_mjhjmmjd_xiyabani.jpg" width="155" height="115"></a></div>
<div style="" id="post-17" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/8-seyid-cjfjr-piejvjri.html">Seyid Cəfər Pişəvəri</a></h2></div>
<a href="http://butov.az/fotomanset1/8-seyid-cjfjr-piejvjri.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375430154_seyid_cefer_pisheveri_by_azerbaycanciliq-d5awley.jpg" width="155" height="115"></a></div>
<div style="" id="post-18" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/9-zhbglfjz-elgibey.html">Əbülfəz Elçibəy</a></h2></div>
<a href="http://butov.az/fotomanset1/9-zhbglfjz-elgibey.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375430510_ebulfez_elcibey_by_azerbaycanciliq-d5awkt6.jpg" width="155" height="115"></a></div>
<div style="" id="post-19" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  "></div>
</div></div>
	 
	 
	 <div style="clear:both;"></div>
	</div>
    </div> 
<!---------------------------------------------------------------------------------------wekilslayd-----------------------------------------------------------------------> 



<!---------------------------------------------------------------------------------------wekillislayd------------------------------------------------------------------------>
<div id="mainblocks" style="float:right;margin-right:5px;width:155px;">
						<div style="clear:both;"></div>
				<div>
				
				  <div id="featuredcontent">
    <div id="featured" style="width: 155px;height: 137px;margin:7px 0px;  ">
      <ul class="ui-tabs-nav ui-tabs-navd" sytle="width: 155px;top: 105px; ">
<li class="ui-tabs-nav-item" id="nav-post-21"><a href="#post-21"><span>1</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-22"> <a href="#post-22"><span>2</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-23"> <a href="#post-23"><span>3</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-24"> <a href="#post-24"><span>4</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-25"> <a href="#post-25"><span>5</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-26"> <a href="#post-26"><span>6</span></a></li>



<div style="clear:both;"></div>
     </ul>
	 
	 
<div style="" id="post-21" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/1081-qafan-1920-ci-ildj-boleevikljrin-azjrbaycandan-qopardb-ermjniljrj-baddeladddd-vjtjnim.html">Qafan-əlim çatmaz Vətənim</a></h2></div>
<a href="http://butov.az/fotomanset2/1081-qafan-1920-ci-ildj-boleevikljrin-azjrbaycandan-qopardb-ermjniljrj-baddeladddd-vjtjnim.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2014-12/1419008587_1382264739_qafan.jpg" width="155" height="115"></a></div>
<div style="" id="post-22" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;   ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/1080-azjrbaycandn-qubadld-rayonu.html">Azərbaycanın Qubadlı rayonu</a></h2></div>
<a href="http://butov.az/fotomanset2/1080-azjrbaycandn-qubadld-rayonu.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2014-12/1419008901_1382259973_qubadld.jpg" width="155" height="115"></a></div>
<div style="" id="post-23" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/13-anddmdz.html">Andımız</a></h2></div>
<a href="http://butov.az/fotomanset2/13-anddmdz.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375435105_1318884046_2470231620_80d98b9c49.jpg" width="155" height="115"></a></div>
<div style="" id="post-24" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/12-ggvjnc-yerimiz.html">Güvənc Yerimiz</a></h2></div>
<a href="http://butov.az/fotomanset2/12-ggvjnc-yerimiz.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375433992_guven.jpg" width="155" height="115"></a></div>
<div style="" id="post-25" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/11-and-yerimiz.html">And Yerimiz</a></h2></div>
<a href="http://butov.az/fotomanset2/11-and-yerimiz.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375433385_1.jpg" width="155" height="115"></a></div>
<div style="" id="post-26" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/10-mjramdmdz.html">Məramımız</a></h2></div>
<a href="http://butov.az/fotomanset2/10-mjramdmdz.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1376463882_1.jpg" width="155" height="115"></a></div>
</div></div>
	 
	 
	 <div style="clear:both;"></div>
	</div>
    </div> 
<!---------------------------------------------------------------------------------------wekilslayd-----------------------------------------------------------------------> 



<!---------------------------------------------------------------------------------------xeberslayd-----------------------------------------------------------------------> 
        <div style="width:450px;height: 140px;overflow:hidden;">
<div id="carouselhAuto" style="float:left;">
            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/2018-11/thumbs/1543411253_o.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/xeber/10745-alimlerimiz-buxarestde-elmi-sessiyada-ishtirak-edibler.html">Alimlərimiz Buxarestdə elmi sessiyada iştirak ediblər</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/2018-11/thumbs/1543409577_0f50de7cd871f557fc5af492db03b1b7.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/xeber/sosial/10744-azerbaycanda-qish-nece-kechecek-proqnoz.html">Azərbaycanda qış necə keçəcək? - PROQNOZ</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/2018-11/thumbs/1543407525_ham-1543404167.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/dunya/10743-randan-dushmenlerine-xeberdarliq.html">İrandan düşmənlərinə xəbərdarlıq</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/2018-11/thumbs/1543405421_db0544c0-4a00-4330-9d56-5c914c73e7d3.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/xeber/siyaset/10742-ramil-usubov-serbiya-prezidenti-ile-gorushdu.html">Ramil Usubov Serbiya prezidenti ilə görüşdü</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/2018-11/thumbs/1543402811_qarli-yol.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/xeber/sosial/10741-hava-keskin-soyuyur-nazirlikden-xeberdarliq.html">Hava kəskin soyuyur - Nazirlikdən xəbərdarlıq</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/2018-11/thumbs/1543402811_qarli-yol.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/xeber/sosial/10740-hava-keskin-soyuyur-nazirlikden-xeberdarliq.html">Hava kəskin soyuyur - Nazirlikdən xəbərdarlıq</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/2018-11/thumbs/1543401052_15434002973432655226_1000x669.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/xeber/10739-dovlet-gomruk-komitesinde-qadin-namizedlerin-ishtirak-etdiyi-test-imtahanina-bashlanilib.html">Dövlət Gömrük Komitəsində qadın namizədlərin iştirak etdiyi test imtahanına başlanılıb</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/2018-11/thumbs/1543393380_15190287935493744012_1000x6691543392507.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/maarif/10738-meleyke-abbaszade-muellimlere-irad-tutdu-teessufler-olsun-ki.html">Məleykə Abbaszadə müəllimlərə irad tutdu: “Təəssüflər olsun ki...”</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/2018-11/thumbs/1543391986_trend_baki_icra_hakimiyyeti_120315.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/xeber/10737-baki-sheher-cra-hakimiyyeti-qisha-hazirlashir-xususi-qerargah-yaradildi.html">Bakı Şəhər İcra Hakimiyyəti qışa hazırlaşır - Xüsusi qərargah yaradıldı</a></div>
            </div>
</div>
</div>
<!---------------------------------------------------------------------------------------xeberslayd-----------------------------------------------------------------------> 





</div>


</div>





<div class="manset">



<div class="margu" style="height:17px; width:980px;background: blue;color:white;"><marquee onmouseout="this.start();" onmouseover="this.stop()" scrolldelay="20" scrollamount="2" direction="left" class="Flashes">
  <a href="http://butov.az/xeber/10745-alimlerimiz-buxarestde-elmi-sessiyada-ishtirak-edibler.html">Alimlərimiz Buxarestdə elmi sessiyada iştirak ediblər</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/xeber/sosial/10744-azerbaycanda-qish-nece-kechecek-proqnoz.html">Azərbaycanda qış necə keçəcək? - PROQNOZ</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/dunya/10743-randan-dushmenlerine-xeberdarliq.html">İrandan düşmənlərinə xəbərdarlıq</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/xeber/siyaset/10742-ramil-usubov-serbiya-prezidenti-ile-gorushdu.html">Ramil Usubov Serbiya prezidenti ilə görüşdü</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/xeber/sosial/10741-hava-keskin-soyuyur-nazirlikden-xeberdarliq.html">Hava kəskin soyuyur - Nazirlikdən xəbərdarlıq</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/xeber/sosial/10740-hava-keskin-soyuyur-nazirlikden-xeberdarliq.html">Hava kəskin soyuyur - Nazirlikdən xəbərdarlıq</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/xeber/10739-dovlet-gomruk-komitesinde-qadin-namizedlerin-ishtirak-etdiyi-test-imtahanina-bashlanilib.html">Dövlət Gömrük Komitəsində qadın namizədlərin iştirak etdiyi test imtahanına başlanılıb</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/maarif/10738-meleyke-abbaszade-muellimlere-irad-tutdu-teessufler-olsun-ki.html">Məleykə Abbaszadə müəllimlərə irad tutdu: “Təəssüflər olsun ki...”</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/xeber/10737-baki-sheher-cra-hakimiyyeti-qisha-hazirlashir-xususi-qerargah-yaradildi.html">Bakı Şəhər İcra Hakimiyyəti qışa hazırlaşır - Xüsusi qərargah yaradıldı</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;

</marquee></div>
<!---------------------------------------------------------------------------------------bolme----------------------------------------------------------------------> 
<div id='cssmenu'>
<ul>
   <li class='active'><a href='/'><span>Ana səhifə</span></a></li>

   <li class='has-sub'><a href='/xeber'><span>Xəbər</span></a>
      <ul>
         <li><a href='/iqtisadiyyat/'><span>İqtisadiyyat</span></a></li>
         <li><a href='/idman/'><span>İdman</span></a></li>
         <li><a href='/sosial/'><span>Sosial</span></a></li>
         <li><a href='/siyaset/'><span>Siyasət</span></a></li>
         <li><a href='/biznes/'><span>Şou Biznes</span></a></li>
         <li><a href='/kriminal/'><span>Kriminal</span></a></li>
         <li><a href='/herbi/'><span>Hərbi</span></a></li>
         <li><a href='/saglamliq/'><span>Sağlamlıq</span></a></li>
         <li><a href='/tehsil/'><span>Təhsil</span></a></li>
      </ul>
   </li>


   <li><a href='/guneyin_sesi'><span>Güneyin səsi</span></a></li>
   <li class='has-sub'><a href='/edebiyyat'><span>Ədəbiyyat</span></a>
      <ul>
         <li><a href='/borcali/'><span>Borçalı</span></a></li>
         <li><a href='/derbend/'><span>Dərbənd</span></a></li>
         <li><a href='/zengezur/'><span>Zəngəzur</span></a></li>
         <li><a href='/goyce/'><span>Göyçə</span></a></li>
         <li><a href='/irevan/'><span>İrəvan</span></a></li>
      </ul>
   </li>


   <li><a href='/turan/'><span>Turan</span></a></li>

   <li><a href='/dunya'><span>Dünya</span></a></li>
   <li><a href='/medeniyyet'><span>Mədəniyyət</span></a></li>
 <li><a href='/musahibe'><span>Müsahibə</span></a></li>
 <li><a href='/maarif'><span>Maarif</span></a></li>
 <li><a href='/sosialsebeke'><span>Sosial şəbəkələr</span></a></li>
 <li><a href='/telebesozu'><span>Tələbə sözü</span></a></li>



</ul>

</div>


<!--------------------------------------------------------------------------------------bolme2-----------------------------------------------------------------------> 

<div id='cssmenum'>

<ul>
   <li class='active'><a href='/foto-gorus'><span>Foto görüş</span></a></li>
   <li><a href='/butov-azerbaycancilar'><span>Bütöv Azərbaycançılar</span></a></li>
   <li><a href='http://butov.az/reklam_xidmjtljri.html'><span>Reklam xidmətləri</span></a></li>
   <li>		<div id="search-block">
	    <form method="post"><input type=hidden name=do value=search><input type="hidden" name="subaction" value="search"><input id="story" name="story" type="text" value="Axtar..." onfocus='if (this.value == "Axtar...") { this.value=""; }' onblur='if (this.value == "") { this.value="Axtar..."; }' class="search"><input type="image" text="Axtar" src="/templates/Butovaz/images/bt.png" border="0" alt="Axtar..." align="top" style="margin-left:5px;" ></form>
	</div></li>
</ul>

</div>
<!---------------------------------------------------------------------------------------bolme-----------------------------------------------------------------------> 



<div style="clear:both;"></div>
</div>



<div class="orta">













<div class="ortasol">










<div class="ortasol1">

				
				<div class="s-block">
					</div>
					<div id='dle-content'>



<div class="ortaxeber1">

<div class="bolme1bb">Tarix : Bu gün, 14:53</div>




<div  style="background:#E1E1E1;margin:0 2px 5px 5px; padding:5px;">




 <div style="background:#878787; width:480px;padding:5px; font-size:13px;font-weight:bold;margin:5px;color:white;"><a href="http://butov.az/xeber/sosial/10744-azerbaycanda-qish-nece-kechecek-proqnoz.html">Azərbaycanda qış necə keçəcək? - PROQNOZ</a></div>


<div class="fullxeber"> <div style="text-align:center;"><!--TBegin:http://butov.az/uploads/posts/2018-11/1543409577_0f50de7cd871f557fc5af492db03b1b7.jpg|--><a href="http://butov.az/uploads/posts/2018-11/1543409577_0f50de7cd871f557fc5af492db03b1b7.jpg" onclick="return hs.expand(this)" ><img src="http://butov.az/uploads/posts/2018-11/thumbs/1543409577_0f50de7cd871f557fc5af492db03b1b7.jpg" alt='Azərbaycanda qış necə keçəcək? - PROQNOZ' title='Azərbaycanda qış necə keçəcək? - PROQNOZ'  /></a><!--TEnd--></div><br /><b>Qış fəsli ərzində ayrı-ayrı dövrlərdə havanın temperaturu aşağı enəcək.</b><br /><b>Butov.az</b> xəbər verir ki, bunu Oxu.Az-a açıqlamasında Ekologiya və Təbii Sərvətlər Nazirliyinin Ekoloji maarifləndirmə və ictimaiyyətlə əlaqələr şöbəsinin müdiri Umayra Tağıyeva bildirib.<br />Onun sözlərinə görə, son illərin məlumatı onu göstərir ki, Bakıda və Abşeron yarımadasında, respublikanın rayonlarında şaxtalı günlərin və gecələrin sayı azalıb:<br />“Biz baza illər olan 1961-1990-ci illər arasında müqayisə aparırıq. Eyni zamanda, 1991-2017-ci ilin məlumatlarını qiymətləndirmişik. Nəticədə, müəyyən olunub ki, Bakı şəhərində yalnız dörd ildə 1964, 1969, 1972 və 1977-ci illərdə havanın orta minimal aylıq temperaturu mənfi 0,4-2,3 dərəcə şaxta təşkil edib.<br />1991-2017-ci illər arasında isə yalnız bir dəfə - 2008-ci ildə orta minimal aylıq temperatur mənfi 1,4 dərəcə şaxta olub. Ümumiyyətlə, qış fəsli üçün Bakı və Abşeron yarımadasında havanın orta temperaturu müsbət 3,2 dərəcədir. Ölkənin relyefinə və Xəzər dənizinin yaxın olmasına görə qış yumşaq keçir. Abşeron yarımadası üçün kəskin şaxtalar səciyyəvi deyil”.<br />Umayra Tağıyeva bildirib ki, Avropa ortamüddətli proqnozlar Mərkəzinin apardığı nəticələr göstərir ki, bizim regionda bu qış fəslində havanın temperaturu iqlim norma göstəricilərdən 0,5-1 dərəcə yuxarı olacaq:<br />“Bu, o deməkdir ki, qışın şaxtalı keçməsi ehtimalı azdır. Əlbəttə ki, qış fəsli ərzində ayrı-ayrı dövrlərdə aktiv hava kütlələri də daxil olacaq, temperatur aşağı enəcək. Amma bu dövrlərin çox davamlı olması pronozlaşdırılmır. Mülayim günlər soyuq, şaxtalı günlərlə müqayisədə üstünlük təşkil edəcək”.<br />Nazirlik rəsmisi qeyd edib ki, meteoroloji müşahidələrə görə, fevral ayında günlərin sayı bir qədər az olmasına baxmayaraq, Azərbaycanda bu ayda şaxtalı günlərin sayı daha çox olur:<br />“1961-ci ildən 2017-ci ilə qədər məlumatlar təhlil olunub. Müəyyən edilib ki, bu dövr ərzində fevral ayında Bakı və Abşeron yarımadasında cəmi 302 gün şaxtalı hava temperaturu müşahidə edilib.<br />Bu da yanvar ayı ilə müqayisədə 18 gün çoxdur. Dekabr ayında isə bu göstərici xeyli aşağı olub. 1961-1990-cu ilə nəzər salsaq, ən soyuq ay yanvar ayıdır”.<div style="clear:both;"></div></div>


<br><br>

<script>function fbs_click() {u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;}</script><a href="http://www.facebook.com/share.php?u=<url>" onclick="return fbs_click()" target="_blank"> Paylaş</a><br><br><br>

<br>

<div class="tamxeberelaveri" style="border-bottom: 5px solid blue;">  Bölmə: Sosial, Karusel, Slayd, Xəbər lenti  </div>




</div>






<div style="clear:both;"></div>
<div id="social-media"> 
        <div class="clear-both"></div> 
        <span class="media-txt">Paylaş</span> 
<noindex><a target="_blank" rel="nourlajax" class="social" href="http://www.facebook.com/sharer.php?u=http://butov.az/xeber/sosial/10744-azerbaycanda-qish-nece-kechecek-proqnoz.html" id="facebook" onclick="window.open(this.href, 'Faciəbookda paylaş', 'width=800,height=300'); return false">facebook</a> </noindex>
<a target="_blank" class="social" href="http://twitter.com/home?status=Azərbaycanda qış necə keçəcək? - PROQNOZ%20http://butov.az/xeber/sosial/10744-azerbaycanda-qish-nece-kechecek-proqnoz.html" id="twitter">Twitter</a> 
<a target="_blank" class="social" href="http://www.myspace.com/Modules/PostTo/Pages/?u=http://butov.az/xeber/sosial/10744-azerbaycanda-qish-nece-kechecek-proqnoz.html" id="myspace">Myspace</a> 
<a target="_blank" class="social" href="http://www.google.com/buzz/post?message=http://butov.az/xeber/sosial/10744-azerbaycanda-qish-nece-kechecek-proqnoz.html" id="google">Google</a> 
<a target="_blank" class="social" href="http://digg.com/submit?phase=2&url=http://butov.az/xeber/sosial/10744-azerbaycanda-qish-nece-kechecek-proqnoz.html" id="digg">Digg</a> 
<a target="_blank" class="social mrc__share" href="http://www.friendfeed.com/share?title=http://butov.az/xeber/sosial/10744-azerbaycanda-qish-nece-kechecek-proqnoz.html" id="friendfeed" onclick="window.open(this.href, 'FriendFeed'te Paylas', 'width=600,height=400'); return false">FriendFeed</a> 
<a target="_blank" class="social" href="http://delicious.com/save?url=http://butov.az/xeber/sosial/10744-azerbaycanda-qish-nece-kechecek-proqnoz.html" id="delicious" onclick="window.open(this.href, 'Delicious'ta Paylas', 'width=800,height=300'); return false">Delicious</a>

</div><div class="dots"></div>

<div style="clear:both;"></div>


<div  style="background:#E1E1E1;margin:3px; padding:5px; font-size:13px;font-weight:bold;"> 
Başqa xəbərlər<br>

  <ul><li><a href="http://butov.az/xeber/sosial/8524-azerbaycanda-havanin-temperaturu-32-dereceyedek-yukselecek.html">Azərbaycanda havanın temperaturu 32 dərəcəyədək yüksələcək</a></li><li><a href="http://butov.az/xeber/sosial/6364-temperatur-20-dereceni-kechecek-proqnoz.html">Temperatur 20 dərəcəni keçəcək - PROQNOZ</a></li><li><a href="http://butov.az/xeber/652-sinoptikljrdjn-hava-xjbjrdarlddd.html">Sinoptiklərdən hava xəbərdarlığı</a></li><li><a href="http://butov.az/xeber/559-temperatur-8-djrjcj-aeadd-dgejcjk.html">Temperatur 8 dərəcə aşağı düşəcək</a></li><li><a href="http://butov.az/edebiyyat/145-azjrbaycanda-havandn-temperaturu-nisbjtjn-enjcjk.html">Azərbaycanda havanın temperaturu nisbətən enəcək</a></li></ul><br />
</div> 







<div  style="background:#E1E1E1;margin:3px; padding:5px; font-size:13px;font-weight:bold;"> 
Fikirlər<br>

<div id="fb-root"></div><script src="http://connect.facebook.net/ru_RU/all.js#xfbml=1"></script><fb:comments href="http://butov.az/xeber/sosial/10744-azerbaycanda-qish-nece-kechecek-proqnoz.html" num_posts="30" width="500"></fb:comments>

</div> 


<div style="clear:both;"></div>
</div>
<div id="dle-ajax-comments"></div>
<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/xeber/sosial/10744-azerbaycanda-qish-nece-kechecek-proqnoz.html">
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="10744" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot.php?rndval=' + rndval + '" width="120" height="50" alt="" /><br /><a onclick="reload(); return false;" href="#">yenilə, əgər kod görünmürsə</a>';

};
//-->
</script></div>
				

				



</div>

























<div class="ortasol2">

<div class="bolmeortasol2">
<div class="bolme1b">Sorğu</div>
<div class="bolme1tortasol2">
<script type="text/javascript">
<!--
function doVote( event ){

	
	var vote_check = $('#dle-vote input:radio[name=vote_check]:checked').val();

	ShowLoading('');

	$.get(dle_root + "engine/ajax/vote.php", { vote_id: "4", vote_action: event, vote_check: vote_check, vote_skin: dle_skin }, function(data){

		HideLoading('');

		$("#vote-layer").fadeOut(500, function() {
			$(this).html(data);
			$(this).fadeIn(500);
		});

	});
}
//-->
</script><div id='vote-layer'><div class="vote_block">
	<div class="vote_title">
	<div class="vote_title_b">
	<div class="vote_title_c"><div>Saytımızda hansı mövzulara daha çox yer verilməsini  istəyirsiniz?<br><br></div></div>
	</div>
	</div>
	<form method="post" name="vote" action=''>
	<div class="vote_cont">
	<div id="dle-vote"><div class="vote"><input name="vote_check" type="radio" checked="checked" value="0" /> Azərbaycan tarixi</div><div class="vote"><input name="vote_check" type="radio"  value="1" /> Hərbi</div><div class="vote"><input name="vote_check" type="radio"  value="2" /> İdman</div><div class="vote"><input name="vote_check" type="radio"  value="3" /> Musiqi</div><div class="vote"><input name="vote_check" type="radio"  value="4" /> Dünya hadisələri</div><div class="vote"><input name="vote_check" type="radio"  value="5" /> Əyləncə</div><div class="vote"><input name="vote_check" type="radio"  value="6" /> Kriminal</div><div class="vote"><input name="vote_check" type="radio"  value="7" /> Mədəniyyət</div></div>
	<br />
	
	</div>
	
	<div class="vote_btn">
	<input type="hidden" name="vote_action" value="vote" />
	<input type="hidden" name="vote_id" id="vote_id" value="1" />
		<div class="vote_result">
		<input class="doresult" type="submit" onclick="doVote('results'); return false;" value="Nəticələr" />
		<input class="doallvote" type="submit" onclick="ShowAllVotes(); return false;" value="Cavabla" />
		</div>
	</div>
	</form>
	
</div></div>
</div></div>



<div class="bolmeortasol2">
<div class="bolme1b">Son buraxılışımız</div>

<div class="bolme1tortasol2">
<div class="qezet"><img src="http://butov.az/uploads/posts/2018-11/thumbs/1542531614_1-seh.jpg" width="230"></div>
                         
</div></div>


<div class="bolmeortasol2">
<div class="bolme1b">Facebook səhifəmiz</div>

<div class="bolme1tortasol2">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/Butov-Azerbaycan-Qezeti/607745146014282&amp;width=230&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:230px; height:290px;" allowTransparency="true"></iframe>
</div></div>




<div class="bolmeortasol2">
<div class="bolme1b">Təqvim</div>

<div class="bolme1tortasol2">
<div id="calendar-layer"><table id="calendar" cellpadding="3" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('10','2018','right'); return false;" href="http://butov.az/2018/10/" title="Əvvəlki ay">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Noyabr 2018&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Be</th><th class="workday">Ça</th><th class="workday">Ç</th><th class="workday">Ca</th><th class="workday">C</th><th class="weekday">Ş</th><th class="weekday">B</th></tr><tr><td colspan="3">&nbsp;</td><td  class="day" >1</td><td  class="day" >2</td><td  class="weekday" >3</td><td  class="weekday" >4</td></tr><tr><td  class="day" >5</td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2018/11/06/" title="Bu tarixdəki xəbərlər:  06 noyabr 2018">6</a></td><td  class="day" >7</td><td  class="day" >8</td><td  class="day" >9</td><td  class="weekday" >10</td><td  class="weekday" >11</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2018/11/12/" title="Bu tarixdəki xəbərlər:  12 noyabr 2018">12</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2018/11/13/" title="Bu tarixdəki xəbərlər:  13 noyabr 2018">13</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2018/11/14/" title="Bu tarixdəki xəbərlər:  14 noyabr 2018">14</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2018/11/15/" title="Bu tarixdəki xəbərlər:  15 noyabr 2018">15</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2018/11/16/" title="Bu tarixdəki xəbərlər:  16 noyabr 2018">16</a></td><td  class="weekday" >17</td><td  class="day-active" ><a class="day-active" href="http://butov.az/2018/11/18/" title="Bu tarixdəki xəbərlər:  18 noyabr 2018">18</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2018/11/19/" title="Bu tarixdəki xəbərlər:  19 noyabr 2018">19</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2018/11/20/" title="Bu tarixdəki xəbərlər:  20 noyabr 2018">20</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2018/11/21/" title="Bu tarixdəki xəbərlər:  21 noyabr 2018">21</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2018/11/22/" title="Bu tarixdəki xəbərlər:  22 noyabr 2018">22</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2018/11/23/" title="Bu tarixdəki xəbərlər:  23 noyabr 2018">23</a></td><td  class="weekday" >24</td><td  class="weekday" >25</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2018/11/26/" title="Bu tarixdəki xəbərlər:  26 noyabr 2018">26</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2018/11/27/" title="Bu tarixdəki xəbərlər:  27 noyabr 2018">27</a></td><td  class="day-active-v day-current" ><a class="day-active-v" href="http://butov.az/2018/11/28/" title="Bu tarixdəki xəbərlər:  28 noyabr 2018">28</a></td><td  class="day" >29</td><td  class="day" >30</td><td colspan="2">&nbsp;</td></tr></table></div>
</div></div>


<div class="bolmeortasol2">
<div class="bolme1b">Reklam</div>

<div class="bolme1tortasol2">
<a href="http://zengezur.com"> <img src="http://butov.az/templates/Default/wekil/zengezur.gif"> </a>
</div></div>

<div class="bolmeortasol2">
<div class="bolme1b">Hava</div>

<div class="bolme1tortasol2">
<center><script class="ylittle" src="http://www.meridian-az.com/weather/index_new.php?id=143278"></script></center>
</div></div>

<div class="bolmeortasol2">
<div class="bolme1b">Valyuta</div>

<div class="bolme1tortasol2">
<center><script class="ylittle" src="http://www.meridian-az.com/exchange/index_new.php?id=123456"></script></center>
</div></div>




<div class="bolmeortasol2">
<div class="bolme1b">Reklam</div>

<div class="bolme1tortasol2">
<center><img src="http://butov.az/templates/Default/wekil/reklamalt.gif"><br></center>



</div></div>


<div class="bolmeortasol2">
<div class="bolme1b">Say&#287;ac</div>
<div class="bolme1tortasol2">
<center><!-- MyCounter v.2.0 -->
<script type=\"text/javascript\"><!--
my_id = 135194;
my_width = 88;
my_height = 51;
my_alt = \"MyCounter - ÑÑ‡Ñ‘Ñ‚Ñ‡Ð¸Ðº Ð¸ ÑÑ‚Ð°Ñ‚Ð¸ÑÑ‚Ð¸ÐºÐ°\";
//--></script>
<script type=\"text/javascript\"
  src=\"http://scripts.mycounter.ua/counter2.0.js\">
</script><noscript>
<a target=\"_blank\" href=\"http://mycounter.ua/\"><img
src=\"http://get.mycounter.ua/counter.php?id=135194\"
title=\"MyCounter - ÑÑ‡Ñ‘Ñ‚Ñ‡Ð¸Ðº Ð¸ ÑÑ‚Ð°Ñ‚Ð¸ÑÑ‚Ð¸ÐºÐ°\"
alt=\"MyCounter - ÑÑ‡Ñ‘Ñ‚Ñ‡Ð¸Ðº Ð¸ ÑÑ‚Ð°Ñ‚Ð¸ÑÑ‚Ð¸ÐºÐ°\"
width=\"88\" height=\"51\" border=\"0\" /></a></noscript>
<!--/ MyCounter --></center>
</div></div>

<div class="bolmeortasol2">
<div class="bolme1b">Ən çox baxılanlar</div>
<div class="bolme1tortasol2">
            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-11/thumbs/1542000858_5e2b01b8-804f-4304-9c22-c5ac335567eb_640-1-01.jpeg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/dunya/10549-parisde-sulh-forumunun-achilishi-olub.html">Parisdə sülh forumunun açılışı olub</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-11/thumbs/1541507953_mg-20181103-wa0011.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/guneyin_sesi/10546-arzulardan-gercheklere.html">Arzulardan gerçəklərə gedən yol</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-10/thumbs/1540304432_2-42242367_1974948052803019_3755441647534473216_n.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/main/10543-qardashim-lkin-soltanli-haqqinda-ayriliq-sozum.html">Qardaşım İlkin Soltanlı haqqında ayrılıq sözüm</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-11/thumbs/1542637789_alla-6.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/10640-krstan-dorun-lham-pers-qazax-turku-alla-lchun.html">KRİSTİAN DİORUN İLHAM PƏRİSİ - QAZAX TÜRKÜ ALLA İLÇUN</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-10/thumbs/1539786419_33333333_1.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/musahibe/10539-o-bir-dervish-heyati-yashayir.html">O, bir dərviş həyatı yaşayır</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-10/thumbs/1540301586_eldar.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/guneyin_sesi/10542-hemid-gence-guneyde-tecnis-ustasi-kimi-taninib.html">Həmid Gəncə Güneydə təcnis ustası kimi tanınıb.</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-10/thumbs/1540029366_2164.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/10540-hemedan-aysnn-savash-hekayes.html">HƏMƏDAN AYISININ SAVAŞ HEKAYƏSİ</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-10/thumbs/1539714929_z10.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/10537-borchali-cemiyyeti-mohteshem-yubilyarlar-gunu-kechirdi.html">Borçalı Cəmiyyəti möhtəşəm Yubilyarlar günü keçirdi</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-10/thumbs/1539766711_df.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/main/10538-esir-dushmemek-uchun-ozlerini-partlatdilar-21-il-otur-foto-vdeo.html">Əsir düşməmək üçün özlərini partlatdılar - 21 il ötür - FOTO</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-10/thumbs/1540818483_emir_ayshe_efe1.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/10545-efeler-dyarnn-ayshes.html">EFELƏR   DİYARININ  AYŞƏSİ</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-11/1542392920_qelender.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/10623-gulle-sesine-achilan-qapi-kitabi-ishiq-uzu-gordu.html">“Güllə səsinə açılan qapı” kitabı işıq üzü gördü</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-10/thumbs/1540554794_peyman_keyvani.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/guneyin_sesi/10544-erdebilde-azerbaycanli-mugenni-peyman-keyvaninin-konserti-legv-edilib.html">Ərdəbildə azərbaycanlı müğənni Peyman Keyvaninin konserti ləğv edilib</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-11/thumbs/1542210365_gullu.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/edebiyyat/10587-kechmishe-dayanan-senet.html">Keçmişə dayanan sənət</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-11/thumbs/1542357216_c.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/medeniyyet/10613-bakida-azerbaycan-genclerinin-v-forumu-kechirilir.html">Bakıda Azərbaycan Gənclərinin VIII Forumu keçirilir</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-11/1542716506_36176098_867449130106885_348839262415749120_n.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/herbi/10652-girov-qehremanlar.html">Girov qəhrəmanlar</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-11/thumbs/1542363347_abel-meherremov.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/10614-abel-meherremovu-o-evez-edir-qeribe-teyinat.html">Abel Məhərrəmovu o əvəz edir - Qəribə təyinat</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-11/thumbs/1542005807_p1crn5t9ibbn012td119h1cuo1f8q6.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/medeniyyet/10552-xx-esrin-ikinci-yarisi-azerbaycan-medeniyyeti-akkultural-situasiya-ve-folklorun-inteqrativ-funksionalligi-movzusunda-elmi-seminar-kechirilib.html">"XX əsrin ikinci yarısı Azərbaycan mədəniyyəti: akkultural situasiya və folklorun inteqrativ funksionallığı" mövzusunda elmi seminar keçirilib</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-11/thumbs/1542970918__1542966078.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/sosial/10695-beynelxalq-eliller-gunune-hesr-edilmish-tedbir.html">Beynəlxalq əlillər gününə həsr edilmiş tədbir</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-11/thumbs/1542020905_122463_ddo7nn8tqg.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/sosial/10562-dovlet-gomruk-komitesinin-akademiyasinda-konstitusiya-gunu.html">Dövlət Gömrük Komitəsinin Akademiyasında Konstitusiya günü</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-11/thumbs/1542609678_ilham_aliyev_president_291217_1.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/karusel/10625-prezident-lham-eliyev-minskde-azerbaycan-ticaret-evi-ile-tanish-olub.html">Prezident İlham Əliyev Minskdə Azərbaycan Ticarət Evi ilə tanış olub</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-11/thumbs/1542374321_prezident.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/karusel/10621-prezident-agentliyin-emekdashlarini-tebrik-etdi.html">Prezident Agentliyin əməkdaşlarını təbrik etdi</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-11/thumbs/1542616894_a9a01c7f-36a0-47c8-9328-5ce7a4485f49.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/sosial/10630-yeni-il-bayrami-ile-elaqedar-ardicil-5-gun-ish-olmayacaq.html">Yeni il bayramı ilə əlaqədar ardıcıl 5 gün iş olmayacaq</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-11/thumbs/1542625379_turist-qeza.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/sosial/10633-bakida-avtobus-qezasi-toreden-surucu-oldu.html">Bakıda avtobus qəzası törədən sürücü öldü</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-11/thumbs/1542611145_rak_93.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/saglamliq/10627-xercheng-xesteliyi-nedir-arashdrma.html">Xərçəng xəstəliyi nədir? – ARAŞDIRMA</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-11/thumbs/1542804436_15428035752656058055_1000x669.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/10669-merkezi-elmi-kitabxana-vahid-qeydiyyat-sisteminin-yenilikleri-ile-bagli-telim-kechirib.html">Mərkəzi Elmi Kitabxana Vahid Qeydiyyat Sisteminin yenilikləri ilə bağlı təlim keçirib</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-11/thumbs/1542003769_yol_suret_esas_2.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/sosial/10551-bu-avtomagistralda-suret-heddi-endirildi.html">Bu avtomagistralda sürət həddi endirildi</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-11/thumbs/1542808029_ilham-serencam.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/karusel/10672-lham-eliyev-3-ferman-2-serencam-imzaladi.html">İlham Əliyev 3 fərman, 2 sərəncam imzaladı</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-11/thumbs/1542114875_o.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/medeniyyet/10582-pantomima-teatri-ddorianni-teqdim-edib.html">Pantomima Teatrı “d`Dorian”nı təqdim edib</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-11/thumbs/1542002073_qiyamet_gunu_0124.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/10550-qiyamet-gunu-hansi-nov-shefaet-olacaq.html">Qiyamət günü hansı növ şəfaət olacaq?</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-11/thumbs/1542367652_i.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/10618-vikipediyada-azerbaycanin-milli-qehremanlari-haqqinda-xarici-dillerde-meqaleler-yaradilib.html">“Vikipediya”da Azərbaycanın Milli qəhrəmanları haqqında xarici dillərdə məqalələr yaradılıb</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>
</div></div>


</div>




<div style="clear:both;"></div>








</div>








<div class="ortasag"> 


<div class="bolme">
<div class="bolme1b">Köşə</div>
<div class="bolme1t">


<marquee onmouseout='this.start();' onmouseover='this.stop()' scrolldelay='20' scrollamount='1,4' direction='up' class='Flashess'>
<center>
            <div><center> 
               <div class="sonxeber"><img src="http://butov.az/uploads/posts/2018-11/1542716506_36176098_867449130106885_348839262415749120_n.jpg"></div>
                <div class="sonxeberlink"><a href="http://butov.az/xeber/herbi/10652-girov-qehremanlar.html">Girov qəhrəmanlar</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
               <div class="sonxeber"><img src="http://butov.az/uploads/posts/2018-07/thumbs/1531394483_10.jpg"></div>
                <div class="sonxeberlink"><a href="http://butov.az/edebiyyat/borcali/10491-deyanet-osmanlitrmek-qorxusu.html">Dəyanət Osmanlı:"İTİRMƏK QORXUSU"</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
               <div class="sonxeber"><img src="http://butov.az/uploads/posts/2017-12/thumbs/1513594950_mas.jpg"></div>
                <div class="sonxeberlink"><a href="http://butov.az/main/10312-prezident-zabit-semedova-ev-hediyye-etdi.html">Prezident Zabit Səmədova ev hədiyyə etdi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
               <div class="sonxeber"><img src="http://butov.az/uploads/posts/2017-11/1511791786_ay1.jpg"></div>
                <div class="sonxeberlink"><a href="http://butov.az/koshe/10266-bu-ushaqdan-ne-isteyirsiniz.html">"Bu uşaqdan nə istəyirsiniz?!"</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
               <div class="sonxeber"><img src="http://butov.az/uploads/posts/thumbs/1503310973_tamerlan.jpg"></div>
                <div class="sonxeberlink"><a href="http://butov.az/koshe/9771-shah-smayilin-hakimiyyet-illerini-sefevi-dovletinin-qizil-dovru-hesab-etmek-olar.html">"Şah İsmayılın hakimiyyət illərini Səfəvi Dövlətinin “Qızıl dövrü” hesab etmək olar"</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>
</center>
</marquee>


</div>

</div>


<div class="bolme">
<div class="bolme1b">Xəbər lenti</div>
<div class="bolme1t">

            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/10745-alimlerimiz-buxarestde-elmi-sessiyada-ishtirak-edibler.html">Alimlərimiz Buxarestdə elmi sessiyada iştirak ediblər</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/10744-azerbaycanda-qish-nece-kechecek-proqnoz.html">Azərbaycanda qış necə keçəcək? - PROQNOZ</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/10743-randan-dushmenlerine-xeberdarliq.html">İrandan düşmənlərinə xəbərdarlıq</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/10742-ramil-usubov-serbiya-prezidenti-ile-gorushdu.html">Ramil Usubov Serbiya prezidenti ilə görüşdü</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/10741-hava-keskin-soyuyur-nazirlikden-xeberdarliq.html">Hava kəskin soyuyur - Nazirlikdən xəbərdarlıq</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/10740-hava-keskin-soyuyur-nazirlikden-xeberdarliq.html">Hava kəskin soyuyur - Nazirlikdən xəbərdarlıq</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/10739-dovlet-gomruk-komitesinde-qadin-namizedlerin-ishtirak-etdiyi-test-imtahanina-bashlanilib.html">Dövlət Gömrük Komitəsində qadın namizədlərin iştirak etdiyi test imtahanına başlanılıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/maarif/10738-meleyke-abbaszade-muellimlere-irad-tutdu-teessufler-olsun-ki.html">Məleykə Abbaszadə müəllimlərə irad tutdu: “Təəssüflər olsun ki...”</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/10737-baki-sheher-cra-hakimiyyeti-qisha-hazirlashir-xususi-qerargah-yaradildi.html">Bakı Şəhər İcra Hakimiyyəti qışa hazırlaşır - Xüsusi qərargah yaradıldı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/maarif/10736-nazir-son-besh-ilde-tehsil-sahesinde-heyata-kechirilen-ishlerin-neticelerini-achiqlayib.html">Nazir son beş ildə təhsil sahəsində həyata keçirilən işlərin nəticələrini açıqlayıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/idman/10735-qalatasaray-uchun-olum-ya-olum-matchi.html">“Qalatasaray” üçün olum, ya ölüm matçı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/10734-azerbaycan-muellimlerinin-xv-qurultayi-oz-ishine-bashladi.html">Azərbaycan müəllimlərinin XV qurultayı öz işinə başladı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/herbi/10733-ermenistan-silahli-quvvelerinin-bolmeleri-ateshkes-rejimini-27-defe-pozub.html">Ermənistan silahlı qüvvələrinin bölmələri atəşkəs rejimini 27 dəfə pozub</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/10732-gurcustan-prezidentini-sechir.html">Gürcüstan prezidentini seçir</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/10731-yuxuya-geden-pilot-teyyareni-bashqa-rayona-endirdi.html">Yuxuya gedən pilot təyyarəni başqa rayona endirdi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/10730-gemichilik-uch-rubde-etraf-muhitin-qorunmasi-uzre-gorulen-ishlerin-hesabatini-achiqlayib.html">Gəmiçilik üç rübdə ətraf mühitin qorunması üzrə görülən işlərin hesabatını açıqlayıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/iqtisadiyyat/10729-noyabrin-28-ne-manatin-mezennesi.html">Noyabrın 28-nə manatın məzənnəsi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/10728-zakir-hesenov-behreynli-feldmarshali-qebul-edib.html">Zakir Həsənov bəhreynli feldmarşalı qəbul edib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/10727-azerbaycanda-su-infrastrukturu-sahesinde-gorulen-tedbirler-artiq-musbet-netice-verib.html">Azərbaycanda su infrastrukturu sahəsində görülən tədbirlər artıq müsbət nəticə verib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/10726-bqxk-numayendeleri-dilqem-esgerov-ve-shahbaz-quliyeve-bash-chekib.html">BQXK nümayəndələri Dilqəm Əsgərov və Şahbaz Quliyevə baş çəkib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/10725-bqxk-numayendeleri-dilqem-esgerov-ve-shahbaz-quliyeve-bash-chekib.html">BQXK nümayəndələri Dilqəm Əsgərov və Şahbaz Quliyevə baş çəkib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/10724-milli-meclisin-komite-sedri-vekillere-vergi-guzeshtlerinin-tetbiq-edilmesini-teklif-edib.html">Milli Məclisin komitə sədri vəkillərə vergi güzəştlərinin tətbiq edilməsini təklif edib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/idman/10723-baki-metropoliteni-qarabag-klubunun-muracietini-cavablandirib.html">Bakı Metropoliteni “Qarabağ” klubunun müraciətini cavablandırıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/10722-shekide-agir-yol-qezasi-olen-ve-yaralanan-var.html">Şəkidə ağır yol qəzası: Ölən və yaralanan var</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/maarif/10721-azerbaycan-muellimlerinin-xv-qurultayinda-100-den-chox-tehsil-ishchisi-mukafatlandirilacaq.html">Azərbaycan müəllimlərinin XV qurultayında 100-dən çox təhsil işçisi mükafatlandırılacaq</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/10720-bakinin-bir-hissesinde-su-olmayacaq.html">Bakının bir hissəsində su olmayacaq</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/iqtisadiyyat/10719-azerbaycan-nefti-bahalashdi.html">Azərbaycan nefti bahalaşdı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/10718-ali-mekteblerde-yeni-ixtisas-tedris-olunacaq.html">Ali məktəblərdə yeni ixtisas tədris olunacaq</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/10717-azerbaycan-tehsil-ictimaiyyetine-agir-itki-uz-verib.html">Azərbaycan təhsil ictimaiyyətinə ağır itki üz verib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/10716-konstitusiya-mehkemesi-palatasinin-novbeti-iclasi-kechirilib.html">Konstitusiya Məhkəməsi Palatasının növbəti iclası keçirilib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/10715-girov-aileleri-onlardan-ne-qalib-ki-ne-de-geri-qaytaralar.html">Girov ailələri: “Onlardan nə qalıb ki, nə də geri qaytaralar?!”</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/10714-herbi-hava-quvvelerinin-komandani-pakistana-gedib.html">Hərbi Hava Qüvvələrinin komandanı Pakistana gedib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/medeniyyet/10713-kelagayi-senetinin-tebligi-ile-bagli-layihe.html">Kəlağayı sənətinin təbliği ilə bağlı layihə</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/saglamliq/10712-onkoloji-xesteliklerle-mubarizede-shekerin-gizli-silah-olmasi-ashkarlanib.html">Onkoloji xəstəliklərlə mübarizədə şəkərin “gizli silah” olması aşkarlanıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/10711-eksternat-imtahanlar-uchun-senedlerin-qebulu-bashladi.html">Eksternat imtahanlar üçün sənədlərin qəbulu başladı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/10710-efsanevi-rejissor-77-yashinda-vefat-etdi.html">Əfsanəvi rejissor 77 yaşında vəfat etdi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/herbi/10709-muddetden-artiq-heqiqi-herbi-xidmete-qebul-elan-edildi.html">Müddətdən artıq həqiqi hərbi xidmətə qəbul elan edildi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/iqtisadiyyat/10708-azerbaycana-xaricden-pul-kochurmeleri-32-artib.html">Azərbaycana xaricdən pul köçürmələri 32% artıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/10707-dovlet-qulluqchusu-olmaq-isteyenlerin-nezerine.html">Dövlət qulluqçusu olmaq istəyənlərin nəzərinə!</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/10706-eksternat-imtahanlari-kechirilecek.html">Eksternat imtahanları keçiriləcək</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/10705-sumqayit-baki-qatarinin-hereketinde-problem-yaranib.html">Sumqayıt-Bakı qatarının hərəkətində problem yaranıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/10704-sumqayit-baki-qatarinin-hereketinde-problem-yaranib.html">Sumqayıt-Bakı qatarının hərəkətində problem yaranıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/10703-randa-bash-veren-zelzele-azerbaycanda-hiss-edilib.html">İranda baş verən zəlzələ Azərbaycanda hiss edilib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/10702-baliq-ve-meshe-teserrufati-mehsullarinin-istehsalchi-qiymetleri-sabit-qalib.html">Balıq və meşə təsərrüfatı məhsullarının istehsalçı qiymətləri sabit qalıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/10701-baliq-ve-meshe-teserrufati-mehsullarinin-istehsalchi-qiymetleri-sabit-qalib.html">Balıq və meşə təsərrüfatı məhsullarının istehsalçı qiymətləri sabit qalıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/10700-fhn-komeksiz-qalan-shexsi-xilas-edib.html">FHN köməksiz qalan şəxsi xilas edib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/medeniyyet/10699-dahi-uzeyir-hacibeyovun-anim-gunudur.html">Dahi Üzeyir Hacıbəyovun anım günüdür</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/medeniyyet/10698-bmt-nin-sivilizasiyalar-alyansinin-nazirler-konfransinda-baki-prosesinin-teqdimati-kechirilib.html">BMT-nin Sivilizasiyalar Alyansının Nazirlər Konfransında “Bakı Prosesi”nin təqdimatı keçirilib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/iqtisadiyyat/10697-turkiyede-avronun-mezennesi-6-lireye-dushdu.html">Türkiyədə avronun məzənnəsi 6 lirəyə düşdü</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/maarif/10696-azerbaycan-dilinin-tedqiqi-ve-tedrisi-problemler-ve-perspektivler-movzusunda-elmi-konfrans-kechirilib.html">“Azərbaycan dilinin tədqiqi və tədrisi: problemlər və perspektivlər” mövzusunda elmi konfrans keçirilib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/10695-beynelxalq-eliller-gunune-hesr-edilmish-tedbir.html">Beynəlxalq əlillər gününə həsr edilmiş tədbir</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/10694-energetika-nazirinin-muavini-vezifesinden-azad-edilib.html">Energetika nazirinin müavini vəzifəsindən azad edilib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/10693-tiflisin-merkezinde-atishma-yaralilar-var.html">Tiflisin mərkəzində atışma: yaralılar var</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/10692-azerbaycanda-aqrar-texnologiyalar-ve-yashil-enerji-uzre-beynelxalq-forum-kechirilecek.html">Azərbaycanda aqrar texnologiyalar və yaşıl enerji üzrə Beynəlxalq Forum keçiriləcək</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/10691-novruz-memmedovdan-deniz-uzguchuluyunun-tehlukesizliyi-ile-bagli-qerar.html">Novruz Məmmədovdan Dəniz Üzgüçülüyünün Təhlükəsizliyi ilə bağlı qərar</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/10690-deputat-sakinleri-qebul-etdi.html">Deputat sakinləri qəbul etdi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/10689-bakinin-bu-hissesinde-2-gun-ishiq-olmayacaq.html">Bakının bu hissəsində 2 gün işıq olmayacaq</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/10688-sumqayit-ve-gencede-de-sosial-evler-tikilecek.html">Sumqayıt və Gəncədə də sosial evlər tikiləcək</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/10687-avropa-ttifaqina-esas-tehluke-melum-oldu.html">Avropa İttifaqına əsas təhlükə məlum oldu</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/10686-azerbaycan-turkiye-ve-gurcustan-silahli-quvveleri-birge-telim-kechirir.html">Azərbaycan, Türkiyə və Gürcüstan Silahlı Qüvvələri birgə təlim keçirir</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/10685-bu-tedbir-vasitesile-azerbaycanla-elaqeler-qurmaga-bashlayiriq.html">“Bu tədbir vasitəsilə Azərbaycanla əlaqələr qurmağa başlayırıq”</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/10684-bu-tedbir-vasitesile-azerbaycanla-elaqeler-qurmaga-bashlayiriq.html">“Bu tədbir vasitəsilə Azərbaycanla əlaqələr qurmağa başlayırıq”</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/10683-azerbaycan-prezidenti-lham-eliyevin-turkmenistana-resmi-seferi-basha-chatib.html">Azərbaycan Prezidenti İlham Əliyevin Türkmənistana rəsmi səfəri başa çatıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/10682-azad-rehimov-goychayda-vetendashlari-qebul-edecek.html">Azad Rəhimov Göyçayda vətəndaşları qəbul edəcək</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/10681-goranboyun-iki-kendine-qaz-verilib.html">Goranboyun iki kəndinə qaz verilib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/medeniyyet/10680-xalq-artisti-hesen-memmedovun-xatiresi-ehtiramla-yad-edilib.html">Xalq artisti Həsən Məmmədovun xatirəsi ehtiramla yad edilib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/karusel/10679-lham-eliyev-edliyye-ishchilerini-tebrik-etdi.html">İlham Əliyev ədliyyə işçilərini təbrik etdi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/10678-azerbaycan-turkmenistan-senedleri-imzalanib.html">Azərbaycan-Türkmənistan sənədləri imzalanıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/10677-metbuat-shurasi-ile-rusiya-jurnalistler-ttifaqi-emekdashliq-edecek.html">Mətbuat Şurası ilə Rusiya Jurnalistlər İttifaqı əməkdaşlıq edəcək</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/10676-yol-polisi-yagishli-hava-sheraiti-ile-elaqedar-suruculere-xeberdarliq-edib.html">Yol polisi yağışlı hava şəraiti ilə əlaqədar sürücülərə xəbərdarlıq edib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/karusel/10675-eliyev-berdimehemmedovla-gorushdu.html">Əliyev Berdiməhəmmədovla görüşdü</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/10674-turkiyenin-edliyye-naziri-azerbaycana-gelib.html">Türkiyənin ədliyyə naziri Azərbaycana gəlib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/karusel/10673-bu-gun-azerbaycanin-edliyye-orqanlarinin-yaradilmasindan-100-il-otur.html">Bu gün Azərbaycanın ədliyyə orqanlarının yaradılmasından 100 il ötür</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/karusel/10672-lham-eliyev-3-ferman-2-serencam-imzaladi.html">İlham Əliyev 3 fərman, 2 sərəncam imzaladı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/10671-turkmenistan-mediasi-lham-eliyevin-seferinin-meqsedleri-barede.html">Türkmənistan mediası İlham Əliyevin səfərinin məqsədləri barədə</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/iqtisadiyyat/10670-azerbaycanda-dovlet-zemanetinin-verilmesine-nezaret-artirilir.html">Azərbaycanda dövlət zəmanətinin verilməsinə nəzarət artırılır</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/10669-merkezi-elmi-kitabxana-vahid-qeydiyyat-sisteminin-yenilikleri-ile-bagli-telim-kechirib.html">Mərkəzi Elmi Kitabxana Vahid Qeydiyyat Sisteminin yenilikləri ilə bağlı təlim keçirib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/10668-sabir-rustemxanli-imza-gunu-kechirir.html">Sabir Rüstəmxanlı imza günü keçirir</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/10667-lenkeranda-yirtici-heyvanlar-sakinlere-hucum-edib.html">Lənkəranda yırtıcı heyvanlar sakinlərə hücum edib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/10666-azerbaycanda-derman-vasitelerinin-topdan-satishina-dair-teleblerin-pozulmasina-gore-cezalar-mueyyenleshib.html">Azərbaycanda dərman vasitələrinin topdan satışına dair tələblərin pozulmasına görə cəzalar müəyyənləşib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/medeniyyet/10665-genc-tamashachilar-teatri-beynelxalq-festivalda.html">Gənc Tamaşaçılar Teatrı beynəlxalq festivalda</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/10664-azerbaycan-turkiye-gurcustan-arasinda-herbi-protokol-imzalandi.html">Azərbaycan, Türkiyə, Gürcüstan arasında hərbi protokol imzalandı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/10663-ramiz-mehdiyev-rusiyada-seferdedir.html">Ramiz Mehdiyev Rusiyada səfərdədir</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/10662-zakir-hesenov-turkiye-silahli-quvvelerinin-bash-qerargah-reisi-ile-gorushub.html">Zakir Həsənov Türkiyə Silahlı Qüvvələrinin Baş Qərargah rəisi ilə görüşüb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/10661-koroglu-neqliyyati-mubadile-merkezinin-yeri-deyishdirilir.html">Koroğlu Nəqliyyatı Mübadilə Mərkəzinin yeri dəyişdirilir</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>


</div>

</div>




</div>



<div style="clear:both;"></div>

</div>




<div class="altiliq">


<div class="altiliq1">

<div class="bolmeortasol5">
<div class="bolme1b">Foto</div>
<div class="bolme1tortasol5">
 <div class="sekilcarx">Hər ötən il növbəti il üçün xatirəyə çevrilir; bəzən xatırlanır, bəzən də yenidən yaşanılır. Ancaq elə illər var ki, onları yenidən yaşamaq mümkün olmur. Bu illərə Türkiyənin unudulmaz 90 - cı illərini aid etmək olar. Axı həmin illəri yaddaqalan edən nəydi?<br />Butov.az Türkiyə mətbuatına istinadən həmin unudulmazlığı təqdim edir:<br /><div style="text-align:center;"><!--TBegin:http://butov.az/uploads/posts/1502956050_90.jpg|--><a href="http://butov.az/uploads/posts/1502956050_90.jpg" onclick="return hs.expand(this)" ><img src="http://butov.az/uploads/posts/thumbs/1502956050_90.jpg" alt='Türkiyənin unudulmaz 90 - cı illəri...' title='Türkiyənin unudulmaz 90 - cı illəri...'  /></a><!--TEnd--></div></div>
 
</div>

</div></div>





<div class="altiliq2">


<div class="bolmeortasol5">
<div class="bolme1b">Video</div>
<div class="bolme1tortasol5">
<div style="text-align:center;"><!--dle_image_begin:http://||https://www.youtube.com/watch?v=gd75lEyQX58--><img src="http://" alt="https://www.youtube.com/watch?v=gd75lEyQX58" title="https://www.youtube.com/watch?v=gd75lEyQX58"  /><!--dle_image_end--></div><br /><div style="text-align:center;"><!--dle_image_begin:http://butov.az/uploads/posts/1454670059_111.jpg|--><img src="http://butov.az/uploads/posts/1454670059_111.jpg" alt="Şəhidlərə mahnı həsr olunub." title="Şəhidlərə mahnı həsr olunub."  /><!--dle_image_end--></div>
 
</div>

</div></div>

</div>

<div class="sonluq"><br>
<div class="sonda">
All rights reserved  ©2012 Butov.az<br>
Created by: <a href="http://daraaz.net"> Daraaz.net Wep Developer By DaDaSHoV </a><br>
MATERİLLARDAN İSTİFADƏ EDİLƏRKĦƏN PORTALIMIZA İSTİNAD ZƏRURİDİR!!!
<style>
#aa {color:#f0f0f0;font-size:5px;}
#aa a{color:#f0f0f0;font-size:5px;text-decoration:none}
#aa a:hover{color:#f0f0f0;font-size:5px;text-decoration:underline}
</style>
<div id="aa"><script type="text/javascript">
<!--
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
//-->
</script></div>
</div>

</div>














<div style="clear:both;"></div>
 </div>









    <script type="text/javascript">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</script>
	
	<script type="text/javascript" src="/templates/Butovaz/js/libs.js" ></script>
</body>


 

</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
