<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Kənd Təsərrüfatı texnikasının güzəştli şərtlərlə satılacağı ünvanlar açıqlanıb &raquo; Butov.az</title>
<meta name="description" content="Azərbaycanda kənd təsərrüfatı texnikasının güzəştli qiymətlərlə satışı başlayır. Bu barədə “Report”a Kənd Təsərrüfatı Nazirliyindən verilib. Məlumata görə, satış “Aqrolizinq” ASC-nin təchiza" />
<meta name="keywords" content="şəhəri, Təchizat, qəsəbəsi, Gəncə, küçəsi, şossesi, Binəqədi, həyata, təsərrüfatı, prospekti, Bazarı, rayonu, Süleymanov, Tağıyev, Fərrux, Şirvan, bazarları, satış, qiymətlərlə, Şossesi" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Butov.az" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kənd Təsərrüfatı texnikasının güzəştli şərtlərlə satılacağı ünvanlar açıqlanıb" />
<meta property="og:url" content="http://butov.az/xeber/sosial/11676-kend-teserrufati-texnikasinin-guzeshtli-shertlerle-satilacagi-unvanlar-achiqlanib.html" />
<meta property="og:image" content="http://butov.az/uploads/posts/2019-02/thumbs/1550213381_ed1158b6-b84d-4fb1-8134-3529daf36856.jpg" /><meta property="og:image:width" content="400"/> <meta property="og:image:height" content="300"/>
<link rel="search" type="application/opensearchdescription+xml" href="http://butov.az/engine/opensearch.php" title="Butov.az" />
<link rel="alternate" type="application/rss+xml" title="Butov.az" href="http://butov.az/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
<script type="text/javascript" src="/engine/classes/highslide/highslide.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>



<link  href="/templates/Butovaz/style/engine.css" type="text/css" rel="stylesheet" />
<link rel="stylesheet" href="/templates/Butovaz/style/4en.css" type="text/css">
<link rel="stylesheet" href="/templates/Butovaz/style/men.css" type="text/css">
<link rel="stylesheet" href="/templates/Butovaz/style/manset.css" type="text/css">
<link rel="stylesheet" href="/templates/Butovaz/style/tab_block.css" type="text/css">




<script type="text/javascript" src="/templates/Butovaz/js/jquery.min.js" ></script>
<script type="text/javascript" src="/templates/Butovaz/js/jquery-ui.min.js" ></script>
<script type="text/javascript">
	$(document).ready(function(){
		$("#featured > ul").tabs({fx:{opacity: "toggle"}}).tabs("rotate", 5000, true);
	});
</script>




<link href="/templates/Butovaz/style/jsCarousel-2.0.0.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/templates/Butovaz/style/jquery.anythingslider.js"></script>
<script type="text/javascript" src="/templates/Butovaz/style/jquery.caroufredsel.js"></script>

<script src="/templates/Butovaz/style/jsCarousel-2.0.0.js" type="text/javascript"></script>
    <script type="text/javascript">
        $(document).ready(function() {

            $('#carouselv').jsCarousel({ autoscroll: true, masked: false, itemstodisplay: 1, orientation: 'v' });
            $('#carouselh').jsCarousel({ autoscroll: false, circular: true, masked: false, itemstodisplay: 3, orientation: 'h' });
            $('#carouselhAuto').jsCarousel({ autoscroll: true, circular: true, itemstodisplay: 3, orientation: 'h' });

        });       
        
    </script>
	
	
	
	
<meta property="og:image" content="http://butov.az/uploads/posts/2019-02/thumbs/1550213381_ed1158b6-b84d-4fb1-8134-3529daf36856.jpg" /><meta property="og:url" content="http://butov.az/xeber/sosial/11676-kend-teserrufati-texnikasinin-guzeshtli-shertlerle-satilacagi-unvanlar-achiqlanib.html" /><meta property="og:title" content="Kənd Təsərrüfatı texnikasının güzəştli şərtlərlə satılacağı ünvanlar açıqlanıb" />
</head>







<body>
<div id="loading-layer" style="display:none">Yüklənir. Zəhmət olmasa gözləyin...</div>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'Butovaz';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Bəli", "Xeyr", "Daxil et", "Ləğv et", "Yadda Saxla", "Sil"];
var menu_short     = 'Sürətli redaktə et';
var menu_full      = 'Tam redaktə et';
var menu_profile   = 'Profilə bax';
var menu_send      = 'Şəxsi mesaj göndər';
var menu_uedit     = 'Adminpanelə get';
var dle_info       = 'İnformasiya';
var dle_confirm    = 'Təsdiq et';
var dle_prompt     = 'İnformasiyanı daxil et';
var dle_req_field  = 'Bütün vacib sahələri doldurun';
var dle_del_agree  = 'Siz həqiqətən seçilmişi silmək istəyirsiniz? Sonradan bu hərəkəti ləğv etmək mümkün olmayacaq';
var dle_spam_agree = 'Siz həqiqətən istəyirsinizmi istifadəçini spammer kimi işareləmək? Bu halda onun bütün şərhləri silinəcək';
var dle_complaint  = 'Administrasiya üçün sizin şikayətinizin mətnini göstərin:';
var dle_big_text   = 'Mətnin çox böyük sahəsi seçilmişdir.';
var dle_orfo_title = 'Tapılmış qrammatik səhvə administrasiya üçün şərhi göstərin';
var dle_p_send     = 'Göndər';
var dle_p_send_ok  = 'Xəbərdarlıq müvəffəqiyyətlə göndərildi';
var dle_save_ok    = 'Dəyişikliklər müvəffəqiyyətlə saxlanmışdır.';
var dle_del_news   = 'Xəbəri sil';
var allow_dle_delete_news   = false;
//-->
</script><script type="text/javascript">  
<!--  
	hs.graphicsDir = '/engine/classes/highslide/graphics/';
	hs.outlineType = 'rounded-white';
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;
	
	hs.lang = {
		loadingText :     'Yüklənir...',
		playTitle :       'Slaydşou kimi bax (boşluq)',
		pauseTitle:       'Saxla',
		previousTitle :   'Əvvəlki şəkil',
		nextTitle :       'Növbəti şəkil',
		moveTitle :       'Yerini dəyiş',
		closeTitle :      'Bağla (Esc)',
		fullExpandTitle : 'Tam ölçüyə qədər aç',
		restoreTitle :    'Şəkilin bağlanması üçün klikləyin və yerdəyişmə üçün üzərində basıb saxlayın',
		focusTitle :      'Fokusa al',
		loadingTitle :    'Ləğv etmək üçün bas'
	};
	
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.addSlideshow({
		interval: 4000,
		repeat: false,
		useControls: true,
		fixedControls: 'fit',
		overlayOptions: {
			opacity: .75,
			position: 'bottom center',
			hideOnMouseOut: true
		}
	});
//-->
</script>

<div class="esas">




<div class="reklam">
<img src="http://butov.az/templates/Default/images/reklam.gif" />
</div>






<div class="bawliqdan">



<div class="bhaqqimizda"><a href="http://butov.az/bizimlj_jlaqj.html">Əlaqə</a>  &nbsp; <a href="http://butov.az/haqqdmdzda.html">Haqqımızda</a></div>



<div class="bawliqdans">


<!---------------------------------------------------------------------------------------wekillislayd------------------------------------------------------------------------>
<div id="mainblocks" style="float:right;margin-right:5px;width:155px;height:137px;">
								<div style="clear:both;"></div>
				<div>
				
				  <div id="featuredcontent">
    <div id="featured" style="width: 155px;height: 137px;margin:7px 0px;  ">
      <ul class="ui-tabs-nav ui-tabs-navd" sytle="width: 155px;top: 105px; ">
<li class="ui-tabs-nav-item" id="nav-post-11"><a href="#post-11"><span>1</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-12"> <a href="#post-12"><span>2</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-13"> <a href="#post-13"><span>3</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-14"> <a href="#post-14"><span>4</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-15"> <a href="#post-15"><span>5</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-16"> <a href="#post-16"><span>6</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-17"> <a href="#post-17"><span>7</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-18"> <a href="#post-18"><span>8</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-19"> <a href="#post-19"><span>9</span></a></li>


<div style="clear:both;"></div>
     </ul>
	 
	 
<div style="" id="post-11" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/471-bilgj-xjqan.html">Bilgə Xəqan</a></h2></div>
<a href="http://butov.az/fotomanset1/471-bilgj-xjqan.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/thumbs/1377849649_1.jpg" width="155" height="115"></a></div>
<div style="" id="post-12" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;   ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/426-dedqld-atal.html">Babək Xürrəmi</a></h2></div>
<a href="http://butov.az/fotomanset1/426-dedqld-atal.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1377761178_10.jpg" width="155" height="115"></a></div>
<div style="" id="post-13" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/5-eah-dsmaydl-xjtai.html">Şah İsmayıl Xətai</a></h2></div>
<a href="http://butov.az/fotomanset1/5-eah-dsmaydl-xjtai.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375429072_1296824229_orta3.jpg" width="155" height="115"></a></div>
<div style="" id="post-14" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/3-mjhjmmjd-zhmin-rjsulzadj.html">Məhəmməd Əmin Rəsulzadə</a></h2></div>
<a href="http://butov.az/fotomanset1/3-mjhjmmjd-zhmin-rjsulzadj.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375387194_1374994292_resul.jpg" width="155" height="115"></a></div>
<div style="" id="post-15" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/6-sjttar-xan.html">Səttar Xan</a></h2></div>
<a href="http://butov.az/fotomanset1/6-sjttar-xan.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375429473_1331805005_settarxanatl.jpg" width="155" height="115"></a></div>
<div style="" id="post-16" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/7-eeyx-mjhjmmjd-xiyaban.html">Şeyx Məhəmməd Xiyabani</a></h2></div>
<a href="http://butov.az/fotomanset1/7-eeyx-mjhjmmjd-xiyaban.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375429882_eeyx_mjhjmmjd_xiyabani.jpg" width="155" height="115"></a></div>
<div style="" id="post-17" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/8-seyid-cjfjr-piejvjri.html">Seyid Cəfər Pişəvəri</a></h2></div>
<a href="http://butov.az/fotomanset1/8-seyid-cjfjr-piejvjri.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375430154_seyid_cefer_pisheveri_by_azerbaycanciliq-d5awley.jpg" width="155" height="115"></a></div>
<div style="" id="post-18" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/9-zhbglfjz-elgibey.html">Əbülfəz Elçibəy</a></h2></div>
<a href="http://butov.az/fotomanset1/9-zhbglfjz-elgibey.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375430510_ebulfez_elcibey_by_azerbaycanciliq-d5awkt6.jpg" width="155" height="115"></a></div>
<div style="" id="post-19" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  "></div>
</div></div>
	 
	 
	 <div style="clear:both;"></div>
	</div>
    </div> 
<!---------------------------------------------------------------------------------------wekilslayd-----------------------------------------------------------------------> 



<!---------------------------------------------------------------------------------------wekillislayd------------------------------------------------------------------------>
<div id="mainblocks" style="float:right;margin-right:5px;width:155px;">
						<div style="clear:both;"></div>
				<div>
				
				  <div id="featuredcontent">
    <div id="featured" style="width: 155px;height: 137px;margin:7px 0px;  ">
      <ul class="ui-tabs-nav ui-tabs-navd" sytle="width: 155px;top: 105px; ">
<li class="ui-tabs-nav-item" id="nav-post-21"><a href="#post-21"><span>1</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-22"> <a href="#post-22"><span>2</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-23"> <a href="#post-23"><span>3</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-24"> <a href="#post-24"><span>4</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-25"> <a href="#post-25"><span>5</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-26"> <a href="#post-26"><span>6</span></a></li>



<div style="clear:both;"></div>
     </ul>
	 
	 
<div style="" id="post-21" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/1081-qafan-1920-ci-ildj-boleevikljrin-azjrbaycandan-qopardb-ermjniljrj-baddeladddd-vjtjnim.html">Qafan-əlim çatmaz Vətənim</a></h2></div>
<a href="http://butov.az/fotomanset2/1081-qafan-1920-ci-ildj-boleevikljrin-azjrbaycandan-qopardb-ermjniljrj-baddeladddd-vjtjnim.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2014-12/1419008587_1382264739_qafan.jpg" width="155" height="115"></a></div>
<div style="" id="post-22" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;   ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/1080-azjrbaycandn-qubadld-rayonu.html">Azərbaycanın Qubadlı rayonu</a></h2></div>
<a href="http://butov.az/fotomanset2/1080-azjrbaycandn-qubadld-rayonu.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2014-12/1419008901_1382259973_qubadld.jpg" width="155" height="115"></a></div>
<div style="" id="post-23" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/13-anddmdz.html">Andımız</a></h2></div>
<a href="http://butov.az/fotomanset2/13-anddmdz.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375435105_1318884046_2470231620_80d98b9c49.jpg" width="155" height="115"></a></div>
<div style="" id="post-24" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/12-ggvjnc-yerimiz.html">Güvənc Yerimiz</a></h2></div>
<a href="http://butov.az/fotomanset2/12-ggvjnc-yerimiz.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375433992_guven.jpg" width="155" height="115"></a></div>
<div style="" id="post-25" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/11-and-yerimiz.html">And Yerimiz</a></h2></div>
<a href="http://butov.az/fotomanset2/11-and-yerimiz.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375433385_1.jpg" width="155" height="115"></a></div>
<div style="" id="post-26" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/10-mjramdmdz.html">Məramımız</a></h2></div>
<a href="http://butov.az/fotomanset2/10-mjramdmdz.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1376463882_1.jpg" width="155" height="115"></a></div>
</div></div>
	 
	 
	 <div style="clear:both;"></div>
	</div>
    </div> 
<!---------------------------------------------------------------------------------------wekilslayd-----------------------------------------------------------------------> 



<!---------------------------------------------------------------------------------------xeberslayd-----------------------------------------------------------------------> 
        <div style="width:450px;height: 140px;overflow:hidden;">
<div id="carouselhAuto" style="float:left;">
            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/2019-02/thumbs/1550220656_clipboard01.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/xeber/herbi/11678-azerbaycan-ile-rusiya-arasinda-herbi-emekdashliq-muzakire-edilib.html">Azərbaycan ilə Rusiya arasında hərbi əməkdaşlıq müzakirə edilib</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/2019-02/thumbs/1550214575_15151-1550213090.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/xeber/11677-reyhan-camalova-olkemizi-absh-da-temsil-edecek.html">Reyhan Camalova ölkəmizi ABŞ-da təmsil edəcək</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/2019-02/thumbs/1550213381_ed1158b6-b84d-4fb1-8134-3529daf36856.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/xeber/sosial/11676-kend-teserrufati-texnikasinin-guzeshtli-shertlerle-satilacagi-unvanlar-achiqlanib.html">Kənd Təsərrüfatı texnikasının güzəştli şərtlərlə satılacağı ünvanlar açıqlanıb</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/2019-02/thumbs/1550211049_1487246101_0xocali-sekil14872420871550209709.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/medeniyyet/11675-xocalinin-boyumeyen-ushaqlari-ukraynada-sehneleshdirilir.html">Xocalının “Böyüməyən uşaqlar”ı Ukraynada səhnələşdirilir</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/2019-02/1550210272_sydney_sidney_240513.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/xeber/siyaset/11674-deputatlarimiz-avstraliyaya-gedir.html">Deputatlarımız Avstraliyaya gedir</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/2019-02/thumbs/1550209386_fottt.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/xeber/sosial/11673-en-chox-qeza-bu-yollarda-bash-verir-ekspert-sebebleri-achiqladi.html">Ən çox qəza bu yollarda baş verir - Ekspert səbəbləri açıqladı</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/2019-02/thumbs/1550208454_412234702.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/xeber/siyaset/11672-ateshkes-23-defe-pozulub.html">Atəşkəs 23 dəfə pozulub</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/2019-02/thumbs/1550208249_c4b9c824-828a-4177-be1f-eb9a0165a806.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/xeber/kriminal/11671-moskvada-azerbaycanli-gullelenerek-qetle-yetirilib.html">Moskvada azərbaycanlı güllələnərək qətlə yetirilib</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/2019-02/thumbs/1550152058_azay1550148892.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/xeber/11670-peshe-birlikleri-haqqinda-qanun-layihesi-muzakireye-chixarilib.html">“Peşə birlikləri haqqında” qanun layihəsi müzakirəyə çıxarılıb</a></div>
            </div>
</div>
</div>
<!---------------------------------------------------------------------------------------xeberslayd-----------------------------------------------------------------------> 





</div>


</div>





<div class="manset">



<div class="margu" style="height:17px; width:980px;background: blue;color:white;"><marquee onmouseout="this.start();" onmouseover="this.stop()" scrolldelay="20" scrollamount="2" direction="left" class="Flashes">
  <a href="http://butov.az/xeber/herbi/11678-azerbaycan-ile-rusiya-arasinda-herbi-emekdashliq-muzakire-edilib.html">Azərbaycan ilə Rusiya arasında hərbi əməkdaşlıq müzakirə edilib</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/xeber/11677-reyhan-camalova-olkemizi-absh-da-temsil-edecek.html">Reyhan Camalova ölkəmizi ABŞ-da təmsil edəcək</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/xeber/sosial/11676-kend-teserrufati-texnikasinin-guzeshtli-shertlerle-satilacagi-unvanlar-achiqlanib.html">Kənd Təsərrüfatı texnikasının güzəştli şərtlərlə satılacağı ünvanlar açıqlanıb</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/medeniyyet/11675-xocalinin-boyumeyen-ushaqlari-ukraynada-sehneleshdirilir.html">Xocalının “Böyüməyən uşaqlar”ı Ukraynada səhnələşdirilir</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/xeber/siyaset/11674-deputatlarimiz-avstraliyaya-gedir.html">Deputatlarımız Avstraliyaya gedir</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/xeber/sosial/11673-en-chox-qeza-bu-yollarda-bash-verir-ekspert-sebebleri-achiqladi.html">Ən çox qəza bu yollarda baş verir - Ekspert səbəbləri açıqladı</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/xeber/siyaset/11672-ateshkes-23-defe-pozulub.html">Atəşkəs 23 dəfə pozulub</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/xeber/kriminal/11671-moskvada-azerbaycanli-gullelenerek-qetle-yetirilib.html">Moskvada azərbaycanlı güllələnərək qətlə yetirilib</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/xeber/11670-peshe-birlikleri-haqqinda-qanun-layihesi-muzakireye-chixarilib.html">“Peşə birlikləri haqqında” qanun layihəsi müzakirəyə çıxarılıb</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;

</marquee></div>
<!---------------------------------------------------------------------------------------bolme----------------------------------------------------------------------> 
<div id='cssmenu'>
<ul>
   <li class='active'><a href='/'><span>Ana səhifə</span></a></li>

   <li class='has-sub'><a href='/xeber'><span>Xəbər</span></a>
      <ul>
         <li><a href='/iqtisadiyyat/'><span>İqtisadiyyat</span></a></li>
         <li><a href='/idman/'><span>İdman</span></a></li>
         <li><a href='/sosial/'><span>Sosial</span></a></li>
         <li><a href='/siyaset/'><span>Siyasət</span></a></li>
         <li><a href='/biznes/'><span>Şou Biznes</span></a></li>
         <li><a href='/kriminal/'><span>Kriminal</span></a></li>
         <li><a href='/herbi/'><span>Hərbi</span></a></li>
         <li><a href='/saglamliq/'><span>Sağlamlıq</span></a></li>
         <li><a href='/tehsil/'><span>Təhsil</span></a></li>
      </ul>
   </li>


   <li><a href='/guneyin_sesi'><span>Güneyin səsi</span></a></li>
   <li class='has-sub'><a href='/edebiyyat'><span>Ədəbiyyat</span></a>
      <ul>
         <li><a href='/borcali/'><span>Borçalı</span></a></li>
         <li><a href='/derbend/'><span>Dərbənd</span></a></li>
         <li><a href='/zengezur/'><span>Zəngəzur</span></a></li>
         <li><a href='/goyce/'><span>Göyçə</span></a></li>
         <li><a href='/irevan/'><span>İrəvan</span></a></li>
      </ul>
   </li>


   <li><a href='/turan/'><span>Turan</span></a></li>

   <li><a href='/dunya'><span>Dünya</span></a></li>
   <li><a href='/medeniyyet'><span>Mədəniyyət</span></a></li>
 <li><a href='/musahibe'><span>Müsahibə</span></a></li>
 <li><a href='/maarif'><span>Maarif</span></a></li>
 <li><a href='/sosialsebeke'><span>Sosial şəbəkələr</span></a></li>
 <li><a href='/telebesozu'><span>Tələbə sözü</span></a></li>



</ul>

</div>


<!--------------------------------------------------------------------------------------bolme2-----------------------------------------------------------------------> 

<div id='cssmenum'>

<ul>
   <li class='active'><a href='/foto-gorus'><span>Foto görüş</span></a></li>
   <li><a href='/butov-azerbaycancilar'><span>Bütöv Azərbaycançılar</span></a></li>
   <li><a href='http://butov.az/reklam_xidmjtljri.html'><span>Reklam xidmətləri</span></a></li>
   <li>		<div id="search-block">
	    <form method="post"><input type=hidden name=do value=search><input type="hidden" name="subaction" value="search"><input id="story" name="story" type="text" value="Axtar..." onfocus='if (this.value == "Axtar...") { this.value=""; }' onblur='if (this.value == "") { this.value="Axtar..."; }' class="search"><input type="image" text="Axtar" src="/templates/Butovaz/images/bt.png" border="0" alt="Axtar..." align="top" style="margin-left:5px;" ></form>
	</div></li>
</ul>

</div>
<!---------------------------------------------------------------------------------------bolme-----------------------------------------------------------------------> 



<div style="clear:both;"></div>
</div>



<div class="orta">













<div class="ortasol">










<div class="ortasol1">

				
				<div class="s-block">
					</div>
					<div id='dle-content'>



<div class="ortaxeber1">

<div class="bolme1bb">Tarix : Bu gün, 08:49</div>




<div  style="background:#E1E1E1;margin:0 2px 5px 5px; padding:5px;">




 <div style="background:#878787; width:480px;padding:5px; font-size:13px;font-weight:bold;margin:5px;color:white;"><a href="http://butov.az/xeber/sosial/11676-kend-teserrufati-texnikasinin-guzeshtli-shertlerle-satilacagi-unvanlar-achiqlanib.html">Kənd Təsərrüfatı texnikasının güzəştli şərtlərlə satılacağı ünvanlar açıqlanıb</a></div>


<div class="fullxeber"> <div style="text-align:center;"><!--TBegin:http://butov.az/uploads/posts/2019-02/1550213381_ed1158b6-b84d-4fb1-8134-3529daf36856.jpg|--><a href="http://butov.az/uploads/posts/2019-02/1550213381_ed1158b6-b84d-4fb1-8134-3529daf36856.jpg" onclick="return hs.expand(this)" ><img src="http://butov.az/uploads/posts/2019-02/thumbs/1550213381_ed1158b6-b84d-4fb1-8134-3529daf36856.jpg" alt='Kənd Təsərrüfatı texnikasının güzəştli şərtlərlə satılacağı ünvanlar açıqlanıb' title='Kənd Təsərrüfatı texnikasının güzəştli şərtlərlə satılacağı ünvanlar açıqlanıb'  /></a><!--TEnd--></div><br /><b>Azərbaycanda kənd təsərrüfatı texnikasının güzəştli qiymətlərlə satışı başlayır.</b><br />Bu barədə “Report”a Kənd Təsərrüfatı Nazirliyindən verilib.<br />Məlumata görə, satış “Aqrolizinq” ASC-nin təchizat bazarları vasitəsilə həyata keçiriləcək.<br />Belə ki, bölgələr üzrə təchizat bazarları aşağıdakılardır:<br />-Ucar Təchizat bazarı, Ucar şəhəri, H.Əliyev prospekti 29/3, döngə 3 Tağıyev Mütəllim Abbasqulu (051 255 93 44), Fariz Nuriyev ( 050-432-97-97)<br />- Şirvan Təchizat Bazarı, Şirvan şəhəri,Çılpaqlı qəsəbəsi, Neftçilər küçəsi 6, İbrahimov Orxan Əhmədağa (050-529-84-84),Musayev Azal Rahil (051 255-93-28)<br />-Gəncə Təchizat Bazarı, Gəncə şəhəri, Z.Hacıyev küçəsi 1,Qurbanov Mahis Musa (051-255-93-13), Məlikov Emil ( 051-255-93-10).<br />Bundan başqa, digər təchizatçı şirkətlər də satış həyata keçirirlər. Kənd təsərrüfatı texnikasının güzəştli qiymətlərlə əldə etmək istəyənlər aşağıdakı ünvanlara da müraciət edə bilərlər:<br />Bakı şəhəri, Binəqədi rayonu, Binəqədi şossesi, Mədən küçəsi 4,Süleymanov Fərrux (050-245-68-87), Abşeron rayonu, Saray qəsəbəsi Bakı-Sumqayıt şossesi 21-ci km, Xosrov Namazov (050-278-57-49), Salyan Şossesi, 14-cü km Tural Məmmədov (050-271-30-05), Gəncə şəhəri Nizami Gəncəvi prospekti, 814 . Süleymanov Fərrux (050-555-77-00), Bakı Şamaxı Şossesi Ramil Abdullayev (012-499-79-97),Bakı Quba şossesi, saray qəsəbəsi Anar Tağıyev (070-782-06-07)<div style="clear:both;"></div></div>


<br><br>

<script>function fbs_click() {u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;}</script><a href="http://www.facebook.com/share.php?u=<url>" onclick="return fbs_click()" target="_blank"> Paylaş</a><br><br><br>

<br>

<div class="tamxeberelaveri" style="border-bottom: 5px solid blue;">  Bölmə: Sosial, Karusel, Slayd, Xəbər lenti  </div>




</div>






<div style="clear:both;"></div>
<div id="social-media"> 
        <div class="clear-both"></div> 
        <span class="media-txt">Paylaş</span> 
<noindex><a target="_blank" rel="nourlajax" class="social" href="http://www.facebook.com/sharer.php?u=http://butov.az/xeber/sosial/11676-kend-teserrufati-texnikasinin-guzeshtli-shertlerle-satilacagi-unvanlar-achiqlanib.html" id="facebook" onclick="window.open(this.href, 'Faciəbookda paylaş', 'width=800,height=300'); return false">facebook</a> </noindex>
<a target="_blank" class="social" href="http://twitter.com/home?status=Kənd Təsərrüfatı texnikasının güzəştli şərtlərlə satılacağı ünvanlar açıqlanıb%20http://butov.az/xeber/sosial/11676-kend-teserrufati-texnikasinin-guzeshtli-shertlerle-satilacagi-unvanlar-achiqlanib.html" id="twitter">Twitter</a> 
<a target="_blank" class="social" href="http://www.myspace.com/Modules/PostTo/Pages/?u=http://butov.az/xeber/sosial/11676-kend-teserrufati-texnikasinin-guzeshtli-shertlerle-satilacagi-unvanlar-achiqlanib.html" id="myspace">Myspace</a> 
<a target="_blank" class="social" href="http://www.google.com/buzz/post?message=http://butov.az/xeber/sosial/11676-kend-teserrufati-texnikasinin-guzeshtli-shertlerle-satilacagi-unvanlar-achiqlanib.html" id="google">Google</a> 
<a target="_blank" class="social" href="http://digg.com/submit?phase=2&url=http://butov.az/xeber/sosial/11676-kend-teserrufati-texnikasinin-guzeshtli-shertlerle-satilacagi-unvanlar-achiqlanib.html" id="digg">Digg</a> 
<a target="_blank" class="social mrc__share" href="http://www.friendfeed.com/share?title=http://butov.az/xeber/sosial/11676-kend-teserrufati-texnikasinin-guzeshtli-shertlerle-satilacagi-unvanlar-achiqlanib.html" id="friendfeed" onclick="window.open(this.href, 'FriendFeed'te Paylas', 'width=600,height=400'); return false">FriendFeed</a> 
<a target="_blank" class="social" href="http://delicious.com/save?url=http://butov.az/xeber/sosial/11676-kend-teserrufati-texnikasinin-guzeshtli-shertlerle-satilacagi-unvanlar-achiqlanib.html" id="delicious" onclick="window.open(this.href, 'Delicious'ta Paylas', 'width=800,height=300'); return false">Delicious</a>

</div><div class="dots"></div>

<div style="clear:both;"></div>


<div  style="background:#E1E1E1;margin:3px; padding:5px; font-size:13px;font-weight:bold;"> 
Başqa xəbərlər<br>

  <ul><li><a href="http://butov.az/xeber/10940-nazirliyin-tabeliyindeki-asc-rehberliyine-muveqqeti-teyinat.html">Nazirliyin tabeliyindəki ASC rəhbərliyinə müvəqqəti təyinat</a></li><li><a href="http://butov.az/main/9879-qurbanliq-heyvanlarin-satilma-yerlerinin-siyahisi.html">Qurbanlıq heyvanların satılma yerlərinin siyahısı</a></li><li><a href="http://butov.az/xeber/sosial/8155-fermerlere-shad-xeber-olkeye-6-min-texnika-getirilir.html">Fermerlərə şad xəbər: Ölkəyə 6 min texnika gətirilir</a></li><li><a href="http://butov.az/xeber/sosial/4193-novruz-yarmarkalari.html">Novruz yarmarkaları</a></li><li><a href="http://butov.az/xeber/2622-bakida-qurbanliq-heyvanlarin-satishi-teshkil-edilecek-yarmarkalarin-unvanlar.html">Bakıda qurbanlıq heyvanların satışı təşkil ediləcək yarmarkaların ÜNVANLARI</a></li></ul><br />
</div> 







<div  style="background:#E1E1E1;margin:3px; padding:5px; font-size:13px;font-weight:bold;"> 
Fikirlər<br>

<div id="fb-root"></div><script src="http://connect.facebook.net/ru_RU/all.js#xfbml=1"></script><fb:comments href="http://butov.az/xeber/sosial/11676-kend-teserrufati-texnikasinin-guzeshtli-shertlerle-satilacagi-unvanlar-achiqlanib.html" num_posts="30" width="500"></fb:comments>

</div> 


<div style="clear:both;"></div>
</div>
<div id="dle-ajax-comments"></div>
<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/xeber/sosial/11676-kend-teserrufati-texnikasinin-guzeshtli-shertlerle-satilacagi-unvanlar-achiqlanib.html">
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="11676" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot.php?rndval=' + rndval + '" width="120" height="50" alt="" /><br /><a onclick="reload(); return false;" href="#">yenilə, əgər kod görünmürsə</a>';

};
//-->
</script></div>
				

				



</div>

























<div class="ortasol2">

<div class="bolmeortasol2">
<div class="bolme1b">Sorğu</div>
<div class="bolme1tortasol2">
<script type="text/javascript">
<!--
function doVote( event ){

	
	var vote_check = $('#dle-vote input:radio[name=vote_check]:checked').val();

	ShowLoading('');

	$.get(dle_root + "engine/ajax/vote.php", { vote_id: "4", vote_action: event, vote_check: vote_check, vote_skin: dle_skin }, function(data){

		HideLoading('');

		$("#vote-layer").fadeOut(500, function() {
			$(this).html(data);
			$(this).fadeIn(500);
		});

	});
}
//-->
</script><div id='vote-layer'><div class="vote_block">
	<div class="vote_title">
	<div class="vote_title_b">
	<div class="vote_title_c"><div>Saytımızda hansı mövzulara daha çox yer verilməsini  istəyirsiniz?<br><br></div></div>
	</div>
	</div>
	<form method="post" name="vote" action=''>
	<div class="vote_cont">
	<div id="dle-vote"><div class="vote"><input name="vote_check" type="radio" checked="checked" value="0" /> Azərbaycan tarixi</div><div class="vote"><input name="vote_check" type="radio"  value="1" /> Hərbi</div><div class="vote"><input name="vote_check" type="radio"  value="2" /> İdman</div><div class="vote"><input name="vote_check" type="radio"  value="3" /> Musiqi</div><div class="vote"><input name="vote_check" type="radio"  value="4" /> Dünya hadisələri</div><div class="vote"><input name="vote_check" type="radio"  value="5" /> Əyləncə</div><div class="vote"><input name="vote_check" type="radio"  value="6" /> Kriminal</div><div class="vote"><input name="vote_check" type="radio"  value="7" /> Mədəniyyət</div></div>
	<br />
	
	</div>
	
	<div class="vote_btn">
	<input type="hidden" name="vote_action" value="vote" />
	<input type="hidden" name="vote_id" id="vote_id" value="1" />
		<div class="vote_result">
		<input class="doresult" type="submit" onclick="doVote('results'); return false;" value="Nəticələr" />
		<input class="doallvote" type="submit" onclick="ShowAllVotes(); return false;" value="Cavabla" />
		</div>
	</div>
	</form>
	
</div></div>
</div></div>



<div class="bolmeortasol2">
<div class="bolme1b">Son buraxılışımız</div>

<div class="bolme1tortasol2">
<div class="qezet"><img src="http://butov.az/uploads/posts/2019-02/thumbs/1549464969_1.jpg" width="230"></div>
                         
</div></div>


<div class="bolmeortasol2">
<div class="bolme1b">Facebook səhifəmiz</div>

<div class="bolme1tortasol2">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/Butov-Azerbaycan-Qezeti/607745146014282&amp;width=230&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:230px; height:290px;" allowTransparency="true"></iframe>
</div></div>




<div class="bolmeortasol2">
<div class="bolme1b">Təqvim</div>

<div class="bolme1tortasol2">
<div id="calendar-layer"><table id="calendar" cellpadding="3" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('01','2019','right'); return false;" href="http://butov.az/2019/01/" title="Əvvəlki ay">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Fevral 2019&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Be</th><th class="workday">Ça</th><th class="workday">Ç</th><th class="workday">Ca</th><th class="workday">C</th><th class="weekday">Ş</th><th class="weekday">B</th></tr><tr><td colspan="4">&nbsp;</td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2019/02/01/" title="Bu tarixdəki xəbərlər:  01 fevral 2019">1</a></td><td  class="weekday" >2</td><td  class="weekday" >3</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2019/02/04/" title="Bu tarixdəki xəbərlər:  04 fevral 2019">4</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2019/02/05/" title="Bu tarixdəki xəbərlər:  05 fevral 2019">5</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2019/02/06/" title="Bu tarixdəki xəbərlər:  06 fevral 2019">6</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2019/02/07/" title="Bu tarixdəki xəbərlər:  07 fevral 2019">7</a></td><td  class="day" >8</td><td  class="day-active" ><a class="day-active" href="http://butov.az/2019/02/09/" title="Bu tarixdəki xəbərlər:  09 fevral 2019">9</a></td><td  class="day-active" ><a class="day-active" href="http://butov.az/2019/02/10/" title="Bu tarixdəki xəbərlər:  10 fevral 2019">10</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2019/02/11/" title="Bu tarixdəki xəbərlər:  11 fevral 2019">11</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2019/02/12/" title="Bu tarixdəki xəbərlər:  12 fevral 2019">12</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2019/02/13/" title="Bu tarixdəki xəbərlər:  13 fevral 2019">13</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2019/02/14/" title="Bu tarixdəki xəbərlər:  14 fevral 2019">14</a></td><td  class="day-active-v day-current" ><a class="day-active-v" href="http://butov.az/2019/02/15/" title="Bu tarixdəki xəbərlər:  15 fevral 2019">15</a></td><td  class="weekday" >16</td><td  class="weekday" >17</td></tr><tr><td  class="day" >18</td><td  class="day" >19</td><td  class="day" >20</td><td  class="day" >21</td><td  class="day" >22</td><td  class="weekday" >23</td><td  class="weekday" >24</td></tr><tr><td  class="day" >25</td><td  class="day" >26</td><td  class="day" >27</td><td  class="day" >28</td><td colspan="3">&nbsp;</td></tr></table></div>
</div></div>


<div class="bolmeortasol2">
<div class="bolme1b">Reklam</div>

<div class="bolme1tortasol2">
<a href="http://zengezur.com"> <img src="http://butov.az/templates/Default/wekil/zengezur.gif"> </a>
</div></div>

<div class="bolmeortasol2">
<div class="bolme1b">Hava</div>

<div class="bolme1tortasol2">
<center><script class="ylittle" src="http://www.meridian-az.com/weather/index_new.php?id=143278"></script></center>
</div></div>

<div class="bolmeortasol2">
<div class="bolme1b">Valyuta</div>

<div class="bolme1tortasol2">
<center><script class="ylittle" src="http://www.meridian-az.com/exchange/index_new.php?id=123456"></script></center>
</div></div>




<div class="bolmeortasol2">
<div class="bolme1b">Reklam</div>

<div class="bolme1tortasol2">
<center><img src="http://butov.az/templates/Default/wekil/reklamalt.gif"><br></center>



</div></div>


<div class="bolmeortasol2">
<div class="bolme1b">Say&#287;ac</div>
<div class="bolme1tortasol2">
<center><!-- MyCounter v.2.0 -->
<script type=\"text/javascript\"><!--
my_id = 135194;
my_width = 88;
my_height = 51;
my_alt = \"MyCounter - ÑÑ‡Ñ‘Ñ‚Ñ‡Ð¸Ðº Ð¸ ÑÑ‚Ð°Ñ‚Ð¸ÑÑ‚Ð¸ÐºÐ°\";
//--></script>
<script type=\"text/javascript\"
  src=\"http://scripts.mycounter.ua/counter2.0.js\">
</script><noscript>
<a target=\"_blank\" href=\"http://mycounter.ua/\"><img
src=\"http://get.mycounter.ua/counter.php?id=135194\"
title=\"MyCounter - ÑÑ‡Ñ‘Ñ‚Ñ‡Ð¸Ðº Ð¸ ÑÑ‚Ð°Ñ‚Ð¸ÑÑ‚Ð¸ÐºÐ°\"
alt=\"MyCounter - ÑÑ‡Ñ‘Ñ‚Ñ‡Ð¸Ðº Ð¸ ÑÑ‚Ð°Ñ‚Ð¸ÑÑ‚Ð¸ÐºÐ°\"
width=\"88\" height=\"51\" border=\"0\" /></a></noscript>
<!--/ MyCounter --></center>
</div></div>

<div class="bolmeortasol2">
<div class="bolme1b">Ən çox baxılanlar</div>
<div class="bolme1tortasol2">
            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2019-01/thumbs/1547541654_15475411861873863930_1000x669.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/iqtisadiyyat/11279-yeddi-olkenin-ishtiraki-ile-sherqi-araliq-denizi-qaz-forumu-yaradilib.html">Yeddi ölkənin iştirakı ilə Şərqi Aralıq dənizi Qaz Forumu yaradılıb</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-12/thumbs/1545916771_l.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/11082-geologiya-ve-geofizika-nstitutunda-il-erzinde-ugurlu-elmi-neticeler-elde-oluub.html">Geologiya və Geofizika İnstitutunda il ərzində uğurlu elmi nəticələr əldə oluub</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2019-02/thumbs/1549381960_n1.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/guneyin_sesi/11505-tebrizden-heyecanli-xeberler-gelir.html">Təbrizdən həyəcanlı xəbərlər gəlir</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2019-01/thumbs/1548854779_mg-20190130-wa0002.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/11404-metbuat-mushaviri-ile-gorush.html">Mətbuat müşaviri ilə görüş</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2019-02/thumbs/1549548341_n1.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/guneyin_sesi/11551-rejim-qorxuya-dushub.html">Rejim qorxuya düşüb</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2019-01/thumbs/1547022852_20-yanvar-1.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/karusel/11166-20-yanvar-faciesinin-ildonumu-ile-elaqedar-orduda-tedbirler-kechirilecek.html">20 Yanvar faciəsinin ildönümü ilə əlaqədar orduda tədbirlər keçiriləcək</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2019-01/thumbs/1547628169_163bf47e-ec74-427e-a7b4-2817edae6445.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/idman/11311-millinin-efsanevi-voleybolchusu-geri-qayitdi.html">Millinin əfsanəvi voleybolçusu geri qayıtdı</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2019-01/1547627177_cigarette_211014.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/sosial/11309-azerbaycanda-2020-ci-ile-qeder-tutunden-istifade-10-faiz-azaldila-biler.html">Azərbaycanda 2020-ci ilə qədər tütündən istifadə 10 faiz azaldıla bilər</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2019-01/thumbs/1547473407_bayraq-azeuro-1-11547470834.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/11263-azerbaycanla-turkiye-arasinda-mudafie-senayesi-uzre-yeni-raziliq-elde-olunub.html">Azərbaycanla Türkiyə arasında müdafiə sənayesi üzrə yeni razılıq əldə olunub</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2019-01/thumbs/1547552133_gence.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/sosial/11289-gencede-yeni-salinan-83-kucheye-ad-verilib.html">Gəncədə yeni salınan 83 küçəyə ad verilib</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2019-01/thumbs/1547628636_2fd8c46c-e194-4f77-9c81-c3082c88ce9f.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/karusel/11312-lham-eliyev-iranli-generali-qebul-etdi.html">İlham Əliyev iranlı generalı qəbul etdi</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2019-01/thumbs/1547471947_def9c26b-c9b8-461c-8292-da01a9eac9e5.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/karusel/11261-dn-vetendashin-ozunu-polis-bolmesinin-qarshisinda-yandirmasina-munasibet-bildirib.html">DİN vətəndaşın özünü polis bölməsinin qarşısında yandırmasına münasibət bildirib</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2019-01/thumbs/1548929392_vaqif-bayramov.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/edebiyyat/11422-gulle-sesine-achilan-qapi.html">“Güllə səsinə açılan qapı”</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2019-01/thumbs/1547030079_15470290082125641806_1000x669.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/maarif/11170-media-numayendeleri-gence-dovlet-universitetinde-imtahan-prosesini-izleyibler.html">Media nümayəndələri Gəncə Dövlət Universitetində imtahan prosesini izləyiblər</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2019-01/thumbs/1547473185_1547472527631437765_1000x669.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/iqtisadiyyat/11262-qenaetli-istehsal-uzre-beynelxalq-standartlarin-tetbiqinin-teshviqi-uzre-treninqlere-bashlanilib.html">Qənaətli istehsal üzrə beynəlxalq standartların tətbiqinin təşviqi üzrə treninqlərə başlanılıb</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2019-01/thumbs/1547627796_81d44a49-41f9-42ac-ba38-506f3cfeb7a1.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/karusel/11310-qafqaz-muselmanlari-daresi-20-yanvar-faciesinin-ildonumu-munasibetile-beyanat-yayib.html">Qafqaz Müsəlmanları İdarəsi 20 yanvar faciəsinin ildönümü münasibətilə bəyanat yayıb</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2019-01/thumbs/1547640367_40721-1547639654.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/11320-nazirlik-vergi-odeyicilerine-xeberdarliq-etdi.html">Nazirlik vergi ödəyicilərinə xəbərdarlıq etdi</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2019-01/thumbs/1547620912_b6cfed63-dde0-45e8-9ac0-6fa062525ce8.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/siyaset/11303-ranli-general-azerbaycana-geldi.html">İranlı general Azərbaycana gəldi</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2019-02/1549949596_qovut.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/sosial/11588-xdr-neb.html">XIDIR  NƏBİ...</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2019-01/thumbs/1547532165_usubov.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/11270-ramil-usubov-sehlab-bagirova-yeni-vezife-verdi.html">Ramil Usubov Səhlab Bağırova yeni vəzifə verdi</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2019-01/thumbs/1547623887_1547623606704262532_1000x669.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/11306-gorkemli-alim-qara-ehmedovun-xatiresi-anilib.html">Görkəmli alim Qara Əhmədovun xatirəsi anılıb</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2019-01/thumbs/1548766629_dsc-71681548763746.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/medeniyyet/11378-nesimi-ili-uchun-tedbirler-plani-hazirlanib-nazir.html">“Nəsimi ili” üçün tədbirlər planı hazırlanıb - Nazir</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2019-01/thumbs/1547637712_dsxsilah.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/siyaset/11317-azerbaycanin-dovlet-serhedinin-pozulmasinin-qarshisi-alindi.html">Azərbaycanın dövlət sərhədinin pozulmasının qarşısı alındı</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2019-01/thumbs/1547550380_ari.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/sosial/11287-beynelxalq-arichiliq-konfransi-kechirilecek.html">Beynəlxalq Arıçılıq Konfransı keçiriləcək</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2019-02/thumbs/1549828374_mg_20190210_195029.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/main/11553-cirtdan-xalq-nagili-surdotercume-ile-numayish-olunub.html">“Cırtdan” xalq nağılı surdotərcümə ilə nümayiş olunub</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2019-01/thumbs/1547637242_f02bb881-17c9-4970-8b9d-5ade469ebb53.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/karusel/11316-azerbaycan-prezidenti-fermerlerimizi-en-keyfiyyetli-gubre-ile-temin-edeceyik.html">Azərbaycan Prezidenti: “Fermerlərimizi ən keyfiyyətli gübrə ilə təmin edəcəyik”</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2019-01/thumbs/1548220585_15223-1548219831.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/11333-bu-gun-guclu-kulek-esecek.html">Bu gün güclü külək əsəcək</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2019-02/1549371677_elmar1549367631.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/siyaset/11501-azerbaycan-ve-ermenistan-xn-rehberleri-bu-ay-gorushe-biler.html">Azərbaycan və Ermənistan XİN rəhbərləri bu ay görüşə bilər</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2019-01/thumbs/1546578611_1546576804210689966_1000x669.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/maarif/11108-tehsil-muessiselerinde-20-yanvar-faciesinin-29-cu-ildonumu-ile-bagli-tedbirler-kechirilecek.html">Təhsil müəssisələrində 20 Yanvar faciəsinin 29-cu ildönümü ilə bağlı tədbirlər keçiriləcək</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2019-01/thumbs/1547110713_unec_konfrans_100119.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/11194-unec-de-beynelxalq-elmi-konfrans-kechirilecek.html">UNEC-də beynəlxalq elmi konfrans keçiriləcək</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>
</div></div>


</div>




<div style="clear:both;"></div>








</div>








<div class="ortasag"> 


<div class="bolme">
<div class="bolme1b">Köşə</div>
<div class="bolme1t">


<marquee onmouseout='this.start();' onmouseover='this.stop()' scrolldelay='20' scrollamount='1,4' direction='up' class='Flashess'>
<center>
            <div><center> 
               <div class="sonxeber"><img src="http://butov.az/uploads/posts/2018-11/1542716506_36176098_867449130106885_348839262415749120_n.jpg"></div>
                <div class="sonxeberlink"><a href="http://butov.az/xeber/herbi/10652-girov-qehremanlar.html">Girov qəhrəmanlar</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
               <div class="sonxeber"><img src="http://butov.az/uploads/posts/2018-07/thumbs/1531394483_10.jpg"></div>
                <div class="sonxeberlink"><a href="http://butov.az/edebiyyat/borcali/10491-deyanet-osmanlitrmek-qorxusu.html">Dəyanət Osmanlı:"İTİRMƏK QORXUSU"</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
               <div class="sonxeber"><img src="http://butov.az/uploads/posts/2017-12/thumbs/1513594950_mas.jpg"></div>
                <div class="sonxeberlink"><a href="http://butov.az/main/10312-prezident-zabit-semedova-ev-hediyye-etdi.html">Prezident Zabit Səmədova ev hədiyyə etdi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
               <div class="sonxeber"><img src="http://butov.az/uploads/posts/2017-11/1511791786_ay1.jpg"></div>
                <div class="sonxeberlink"><a href="http://butov.az/koshe/10266-bu-ushaqdan-ne-isteyirsiniz.html">"Bu uşaqdan nə istəyirsiniz?!"</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
               <div class="sonxeber"><img src="http://butov.az/uploads/posts/thumbs/1503310973_tamerlan.jpg"></div>
                <div class="sonxeberlink"><a href="http://butov.az/koshe/9771-shah-smayilin-hakimiyyet-illerini-sefevi-dovletinin-qizil-dovru-hesab-etmek-olar.html">"Şah İsmayılın hakimiyyət illərini Səfəvi Dövlətinin “Qızıl dövrü” hesab etmək olar"</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>
</center>
</marquee>


</div>

</div>


<div class="bolme">
<div class="bolme1b">Xəbər lenti</div>
<div class="bolme1t">

            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/herbi/11678-azerbaycan-ile-rusiya-arasinda-herbi-emekdashliq-muzakire-edilib.html">Azərbaycan ilə Rusiya arasında hərbi əməkdaşlıq müzakirə edilib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/11677-reyhan-camalova-olkemizi-absh-da-temsil-edecek.html">Reyhan Camalova ölkəmizi ABŞ-da təmsil edəcək</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/11676-kend-teserrufati-texnikasinin-guzeshtli-shertlerle-satilacagi-unvanlar-achiqlanib.html">Kənd Təsərrüfatı texnikasının güzəştli şərtlərlə satılacağı ünvanlar açıqlanıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/medeniyyet/11675-xocalinin-boyumeyen-ushaqlari-ukraynada-sehneleshdirilir.html">Xocalının “Böyüməyən uşaqlar”ı Ukraynada səhnələşdirilir</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/11674-deputatlarimiz-avstraliyaya-gedir.html">Deputatlarımız Avstraliyaya gedir</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/11673-en-chox-qeza-bu-yollarda-bash-verir-ekspert-sebebleri-achiqladi.html">Ən çox qəza bu yollarda baş verir - Ekspert səbəbləri açıqladı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/11672-ateshkes-23-defe-pozulub.html">Atəşkəs 23 dəfə pozulub</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/kriminal/11671-moskvada-azerbaycanli-gullelenerek-qetle-yetirilib.html">Moskvada azərbaycanlı güllələnərək qətlə yetirilib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/11670-peshe-birlikleri-haqqinda-qanun-layihesi-muzakireye-chixarilib.html">“Peşə birlikləri haqqında” qanun layihəsi müzakirəyə çıxarılıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/maarif/11669-telebeler-uchun-prezident-teqaudu-artirildi.html">Tələbələr üçün Prezident təqaüdü artırıldı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/11668-kolumbiya-azerbaycana-ilk-sefirini-teyin-edib.html">Kolumbiya Azərbaycana ilk səfirini təyin edib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/11667-dunyanin-en-boyuk-sernishin-teyyaresi-daha-istehsal-olunmayacaq.html">Dünyanın ən böyük sərnişin təyyarəsi daha istehsal olunmayacaq</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/11666-qida-tehlukesizliyi-haqqinda-qanun-layihesinin-muzakiresine-hesr-olunmush-deyirmi-masa-kechirilib-fotolar.html">“Qida Təhlükəsizliyi haqqında” Qanun layihəsinin müzakirəsinə həsr olunmuş dəyirmi masa keçirilib - FOTOLAR</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/11665-azerbaycan-ve-meksikanin-turizm-sahesinde-emekdashliq-perspektivleri-muzakire-olunub.html">Azərbaycan və Meksikanın turizm sahəsində əməkdaşlıq perspektivləri müzakirə olunub</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/11664-1000-eded-siqaret-uchun-20-manat-vergi-alinacaq.html">1000 ədəd siqaret üçün 20 manat vergi alınacaq</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/11663-sumqayitin-70-illik-yubileyi-qeyd-olunacaq.html">Sumqayıtın 70 illik yubileyi qeyd olunacaq</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/11662-nazir-azerbaycandaki-saxta-elillerin-sayini-achiqladi.html">Nazir Azərbaycandakı saxta əlillərin sayını açıqladı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/edebiyyat/11661-azerbaycan-edebiyyatina-turkiyede-her-zaman-maraq-ve-sevgi-var.html">Azərbaycan ədəbiyyatına Türkiyədə hər zaman maraq və sevgi var</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/11660-sochide-turkiye-ve-ran-prezidentleri-arasinda-gorush-olub.html">Soçidə Türkiyə və İran prezidentləri arasında görüş olub</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/11659-elmar-memmedyarov-almaniyaya-getdi.html">Elmar Məmmədyarov Almaniyaya getdi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/11658-emek-pensiyalari-artirilacaq.html">Əmək pensiyaları artırılacaq</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/karusel/11657-lham-eliyev-aztv-ye-pul-ayirdi-serencam.html">İlham Əliyev AzTV-yə pul ayırdı - Sərəncam</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/idman/11656-qalatasaray-bakiya-gele-bilecekmi-prevyu.html">“Qalatasaray” Bakıya gələ biləcəkmi? - PREVYU</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/11655-azerbaycanda-vergi-ombudsmani-institutu-yaradilir.html">Azərbaycanda Vergi Ombudsmanı institutu yaradılır</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/11654-trampin-maduronu-devirmek-planlari-bash-tutmadi.html">Trampın Maduronu devirmək planları baş tutmadı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/11653-parlamentin-iclasinin-vaxti-deyishdirildi.html">Parlamentin iclasının vaxtı dəyişdirildi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/maarif/11652-bdu-nun-professoru-vefat-etdi.html">BDU-nun professoru vəfat etdi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/11651-nazirlik-emek-pensiyalari-2-gun-erzinde-tam-odenilecek.html">Nazirlik: Əmək pensiyaları 2 gün ərzində tam ödəniləcək</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/karusel/11650-taliya-vetendashi-azerbaycan-hokumeti-ve-xalqindan-uzr-isteyib.html">İtaliya vətəndaşı Azərbaycan hökuməti və xalqından üzr istəyib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/medeniyyet/11649-xalq-shairi-bextiyar-vahabzadeye-hesr-olunan-ustada-saygi-gecesi-adli-tedbir-kechirilib.html">Xalq şairi Bəxtiyar Vahabzadəyə həsr olunan “Ustada sayğı gecəsi” adlı tədbir keçirilib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/11648-mehriban-eliyeva-xesteliklerden-eziyyet-cheken-qadinin-mualicesi-uchun-tapshiriq-verdi.html">Mehriban Əliyeva xəstəliklərdən əziyyət çəkən qadının müalicəsi üçün tapşırıq verdi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/medeniyyet/11647-xidir-nebi.html">Xıdır Nəbi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/medeniyyet/11646-prezident-xalq-ressaminin-vefati-ile-bagli-nekroloq-imzaladi.html">Prezident Xalq rəssamının vəfatı ilə bağlı nekroloq imzaladı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/11645-dovlet-serhed-xidmetinin-numayende-heyeti-pakistanda-seferde-olub.html">Dövlət Sərhəd Xidmətinin nümayəndə heyəti Pakistanda səfərdə olub</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/11644-et-olkelerinin-genclerle-ish-uzre-lk-fealiyyet-plani-qebul-edildi.html">İƏT ölkələrinin Gənclərlə iş üzrə İlk Fəaliyyət Planı qəbul edildi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/11643-facebook-ve-youtube-bazalari-azerbaycana-getirilsin-ekspertden-teklif.html">"Facebook" və "YouTube" bazaları Azərbaycana gətirilsin – Ekspertdən təklif</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/11642-yap-da-qht-numayendeleri-ile-gorush-kechirilib.html">YAP-da QHT nümayəndələri ilə görüş keçirilib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/11641-hindistanda-telim-merkezinde-partlayish-17-yarali.html">Hindistanda təlim mərkəzində partlayış - 17 yaralı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/herbi/11640-azerbaycan-herbchileri-mavi-veten-telimlerine-qatilacaq.html">Azərbaycan hərbçiləri “Mavi Vətən” təlimlərinə qatılacaq</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/11638-bu-il-56-sheher-ve-rayonda-emek-yarmarkalari-kechirilecek.html">Bu il 56 şəhər və rayonda əmək yarmarkaları keçiriləcək</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/11637-azerbaycan-turkiyede-herbi-deniz-telimlerinde-ishtirak-edecek.html">Azərbaycan Türkiyədə hərbi dəniz təlimlərində iştirak edəcək</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/herbi/11636-lham-eliyev-esgerlerle-birge-nahar-etdi-fotolar.html">İlham Əliyev əsgərlərlə birgə nahar etdi - FOTOLAR</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/herbi/11635-general-emekdar-jurnaliste-mayor-rutbesi-verdi.html">General Əməkdar jurnalistə mayor rütbəsi verdi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/karusel/11634-prezident-lham-eliyev-yeniden-qurulan-beyleqan-1-yarimstansiyasinin-achilishinda-ishtirak-edib.html">Prezident İlham Əliyev yenidən qurulan “Beyləqan-1” yarımstansiyasının açılışında iştirak edib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/11633-tramp-reqib-olkeye-guzesht-ved-etdi.html">Tramp rəqib ölkəyə güzəşt vəd etdi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/11632-rusiyada-azerbaycan-vetendashlari-hebs-edildi.html">Rusiyada Azərbaycan vətəndaşları həbs edildi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/karusel/11631-lham-eliyev-beyleqanda-tapshiriqlar-verdi.html">İlham Əliyev Beyləqanda tapşırıqlar verdi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/11630-yaponiyaya-kiber-hucumlar-artib-polis-xeberdarligi.html">Yaponiyaya kiber hücumlar artıb - Polis xəbərdarlığı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/11629-ramil-usubov-agdama-yeni-reis-teyin-etdi.html">Ramil Usubov Ağdama yeni rəis təyin etdi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/11628-naxchivanda-qanunvericiliyin-teleblerini-pozmush-17-ecnebi-ashkarlanibnaxchivanda-qanunvericiliyin-teleblerini-pozmush-17-ecnebi-ashkarlanib.html">Naxçıvanda qanunvericiliyin tələblərini pozmuş 17 əcnəbi aşkarlanıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/11627-xidmet-emekdashlari-fexri-ve-shehidler-xiyabanlarini-ziyaret-edib.html">Xidmət əməkdaşları Fəxri və Şəhidlər xiyabanlarını ziyarət edib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/iqtisadiyyat/11626-nazir-muavini-yeni-nesil-kassa-aparatlari-qurashdirilandan-sonra-yoxlamalara-ehtiyac-qalmayacaq.html">Nazir müavini: “Yeni nəsil kassa aparatları quraşdırılandan sonra yoxlamalara ehtiyac qalmayacaq”</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/saglamliq/11625-azerbaycanda-koksaki-virusunun-yayilmasi-barede-melumatlara-resm-munasibet.html">Azərbaycanda "koksaki" virusunun yayılması barədə məlumatlara RƏSMİ münasibət</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/11624-zakir-hesenov-turkiyenin-mudafie-nazirine-bashsagligi-verdi.html">Zakir Həsənov Türkiyənin müdafiə nazirinə başsağlığı verdi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/11623-randa-yol-qezasi-4-nefer-oldu-2-nefer-yaralandi.html">İranda yol qəzası: 4 nəfər öldü, 2 nəfər yaralandı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/11621-bakida-yashayish-evinde-partlayish.html">Bakıda yaşayış evində partlayış</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/11620-ndiyedek-4-siyasi-partiya-illik-maliyye-hesabati-verib.html">İndiyədək 4 siyasi partiya illik maliyyə hesabatı verib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/11619-makedoniyanin-adi-resmen-deyishdirilib.html">Makedoniyanın adı rəsmən dəyişdirilib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/11618-shamaxida-5-metrlik-vulkan-puskurdu.html">Şamaxıda 5 metrlik vulkan püskürdü</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/11617-bakida-daha-74-yol-kesishmesinde-sari-torlar-olacaq.html">Bakıda daha 74 yol kəsişməsində sarı torlar olacaq</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/maarif/11616-eflatun-amashov-azerbaycanda-kitablar-chox-bahadir-teklf.html">Əflatun Amaşov: “Azərbaycanda kitablar çox bahadır” - TƏKLİF</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/11615-baki-beynelxalq-multikulturalizm-merkezine-icrachi-direktor-teyin-edildi.html">Bakı Beynəlxalq Multikulturalizm Mərkəzinə icraçı direktor təyin edildi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/11614-abel-meherremov-xestexanaya-yerleshdirildi.html">Abel Məhərrəmov xəstəxanaya yerləşdirildi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/11613-nsanlarin-marsa-uchushu-texire-dushdu.html">İnsanların Marsa uçuşu təxirə düşdü</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/11612-efqanistanin-taleyi-turkiyede-muzakire-olunacaq.html">Əfqanıstanın taleyi Türkiyədə müzakirə olunacaq</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/karusel/11611-prezident-lham-eliyev-real-tv-ye-musahibe-verib.html">Prezident İlham Əliyev Real TV-yə müsahibə verib - VİDEO</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/biznes/11610-aktyor-erdogan-sicak-vefat-etdi.html">Aktyor Ərdoğan Sıcak vəfat etdi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/saglamliq/11609-azerbaycanda-hepatite-yoluxanlarin-sayi-ehalinin-2-ni-teshkil-edir.html">Azərbaycanda hepatitə yoluxanların sayı əhalinin 2%-ni təşkil edir</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/11608-ermenistanda-esger-zabiti-gulleledi.html">Ermənistanda əsgər zabiti güllələdi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/medeniyyet/11607-madeddin-nesiminin-650-illik-yubileyine-hesr-olunan-konfrans-kechirilecek.html">İmadəddin Nəsiminin 650 illik yubileyinə həsr olunan kon­­frans keçiriləcək</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/11606-eli-hesenov-genclere-chagirish-etdi.html">Əli Həsənov gənclərə çağırış etdi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/iqtisadiyyat/11605-azermarka-ve-azerbaycan-memarlar-ttifaqi-markali-kitab-layihesine-bashlayib.html">“Azərmarka” və Azərbaycan Memarlar İttifaqı markalı kitab layihəsinə başlayıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/iqtisadiyyat/11604-azerbaycanda-maliyye-bazarlarindaki-yoxlamalara-tetbiq-edilen-mehdudiyyet-aradan-qaldirilib.html">Azərbaycanda maliyyə bazarlarındakı yoxlamalara tətbiq edilən məhdudiyyət aradan qaldırılıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/11603-ehali-erzaq-ichki-ve-siqarete-ne-qeder-pul-xercleyib.html">Əhali ərzaq, içki və siqaretə nə qədər pul xərcləyib?</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/karusel/11602-milli-meclis-xezerle-bagli-senedleri-ratifikasiya-edib.html">Milli Məclis Xəzərlə bağlı sənədləri ratifikasiya edib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/11601-milli-meclis-bineli-yildirma-teshekkur-etdi.html">Milli Məclis Binəli Yıldırma təşəkkür etdi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/11600-maashlar-artacaq-komite-sedri-anons-verdi.html">Maaşlar artacaq - Komitə sədri anons verdi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/11599-agsuda-zelzeleden-ziyan-cheken-evlerle-bagli-muracietlerin-sayi-603-e-chatdi.html">Ağsuda zəlzələdən ziyan çəkən evlərlə bağlı müraciətlərin sayı 603-ə çatdı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/11598-azerbaycanda-daha-bir-pullu-yol-chekilir-2021-ci-iledek-achilacaq.html">Azərbaycanda daha bir pullu yol çəkilir -  2021-ci ilədək açılacaq</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/karusel/11597-akademik-hemid-araslinin-110-illiyinin-qeyd-edilmesi-haqqinda-azerbaycan-respublikasi-prezidentinin-serencami.html">Akademik Həmid Araslının 110 illiyinin qeyd edilməsi haqqında Azərbaycan Respublikası Prezidentinin Sərəncamı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/11596-amea-da-azerbaycanda-qadinlar-elmde-movzusunda-tedbir-kechirilib.html">AMEA-da "Azərbaycanda qadınlar elmdə" mövzusunda tədbir keçirilib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/11595-naxchivanda-49-mine-yaxin-shexsin-pensiyasi-artib.html">Naxçıvanda 49 minə yaxın şəxsin pensiyası artıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/11594-binede-avtobusun-qatarla-toqqushmasi-ile-bagli-yeni-xeber.html">Binədə avtobusun qatarla toqquşması ilə bağlı yeni xəbər</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/11593-smayillinin-kulullu-kendinde-kooperativ-teserrufat-yaradilib.html">İsmayıllının Külüllü kəndində kooperativ təsərrüfat yaradılıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/11592-turkiyenin-azerbaycanda-yeni-herbi-attashesi-teyin-edilib.html">Türkiyənin Azərbaycanda yeni hərbi attaşesi təyin edilib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>


</div>

</div>




</div>



<div style="clear:both;"></div>

</div>




<div class="altiliq">


<div class="altiliq1">

<div class="bolmeortasol5">
<div class="bolme1b">Foto</div>
<div class="bolme1tortasol5">
 <div class="sekilcarx">Hər ötən il növbəti il üçün xatirəyə çevrilir; bəzən xatırlanır, bəzən də yenidən yaşanılır. Ancaq elə illər var ki, onları yenidən yaşamaq mümkün olmur. Bu illərə Türkiyənin unudulmaz 90 - cı illərini aid etmək olar. Axı həmin illəri yaddaqalan edən nəydi?<br />Butov.az Türkiyə mətbuatına istinadən həmin unudulmazlığı təqdim edir:<br /><div style="text-align:center;"><!--TBegin:http://butov.az/uploads/posts/1502956050_90.jpg|--><a href="http://butov.az/uploads/posts/1502956050_90.jpg" onclick="return hs.expand(this)" ><img src="http://butov.az/uploads/posts/thumbs/1502956050_90.jpg" alt='Türkiyənin unudulmaz 90 - cı illəri...' title='Türkiyənin unudulmaz 90 - cı illəri...'  /></a><!--TEnd--></div></div>
 
</div>

</div></div>





<div class="altiliq2">


<div class="bolmeortasol5">
<div class="bolme1b">Video</div>
<div class="bolme1tortasol5">
<div style="text-align:center;"><!--dle_image_begin:http://||https://www.youtube.com/watch?v=gd75lEyQX58--><img src="http://" alt="https://www.youtube.com/watch?v=gd75lEyQX58" title="https://www.youtube.com/watch?v=gd75lEyQX58"  /><!--dle_image_end--></div><br /><div style="text-align:center;"><!--dle_image_begin:http://butov.az/uploads/posts/1454670059_111.jpg|--><img src="http://butov.az/uploads/posts/1454670059_111.jpg" alt="Şəhidlərə mahnı həsr olunub." title="Şəhidlərə mahnı həsr olunub."  /><!--dle_image_end--></div>
 
</div>

</div></div>

</div>

<div class="sonluq"><br>
<div class="sonda">
All rights reserved  ©2012 Butov.az<br>
Created by: <a href="http://daraaz.net"> Daraaz.net Wep Developer By DaDaSHoV </a><br>
MATERİLLARDAN İSTİFADƏ EDİLƏRKĦƏN PORTALIMIZA İSTİNAD ZƏRURİDİR!!!
<style>
#aa {color:#f0f0f0;font-size:5px;}
#aa a{color:#f0f0f0;font-size:5px;text-decoration:none}
#aa a:hover{color:#f0f0f0;font-size:5px;text-decoration:underline}
</style>
<div id="aa"><script type="text/javascript">
<!--
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
//-->
</script></div>
</div>

</div>














<div style="clear:both;"></div>
 </div>









    <script type="text/javascript">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</script>
	
	<script type="text/javascript" src="/templates/Butovaz/js/libs.js" ></script>
</body>


 

</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
