<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>FHN çimərlik ərazilərində təhlükəsizlik tədbirlərini gücləndirib &raquo; Butov.az</title>
<meta name="description" content="Fövqəladə Hallar Nazirliyi (FHN) çimərlik ərazilərində təhlükəsizlik tədbirlərini gücləndirib. Butov.az xəbər verir ki, bu barədə Trend-ə açıqlamasında nazirliyin Kiçik Həcmli Gəmilərə Nəzar" />
<meta name="keywords" content="çimərlik, Dövlət, Fövqəladə, çimərliklərdə, Xidməti, nişanlar, Xilasetmə, Sularda, Gəmilərə, Həcmli, Kiçik, Nəzarət, tədbirlər, sualtı, yerlər, təhlükəsizlik, həmin, xüsusi, verir, Hallar" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Butov.az" />
<meta property="og:type" content="article" />
<meta property="og:title" content="FHN çimərlik ərazilərində təhlükəsizlik tədbirlərini gücləndirib" />
<meta property="og:url" content="http://butov.az/xeber/15487-fhn-chimerlik-erazilerinde-tehlukesizlik-tedbirlerini-guclendirib.html" />
<meta property="og:image" content="http://butov.az/uploads/posts/2020-06/thumbs/1592396314_cimerlik_160620_3.jpg" /><meta property="og:image:width" content="400"/> <meta property="og:image:height" content="300"/>
<link rel="search" type="application/opensearchdescription+xml" href="http://butov.az/engine/opensearch.php" title="Butov.az" />
<link rel="alternate" type="application/rss+xml" title="Butov.az" href="http://butov.az/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
<script type="text/javascript" src="/engine/classes/highslide/highslide.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>



<link  href="/templates/Butovaz/style/engine.css" type="text/css" rel="stylesheet" />
<link rel="stylesheet" href="/templates/Butovaz/style/4en.css" type="text/css">
<link rel="stylesheet" href="/templates/Butovaz/style/men.css" type="text/css">
<link rel="stylesheet" href="/templates/Butovaz/style/manset.css" type="text/css">
<link rel="stylesheet" href="/templates/Butovaz/style/tab_block.css" type="text/css">




<script type="text/javascript" src="/templates/Butovaz/js/jquery.min.js" ></script>
<script type="text/javascript" src="/templates/Butovaz/js/jquery-ui.min.js" ></script>
<script type="text/javascript">
	$(document).ready(function(){
		$("#featured > ul").tabs({fx:{opacity: "toggle"}}).tabs("rotate", 5000, true);
	});
</script>




<link href="/templates/Butovaz/style/jsCarousel-2.0.0.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/templates/Butovaz/style/jquery.anythingslider.js"></script>
<script type="text/javascript" src="/templates/Butovaz/style/jquery.caroufredsel.js"></script>

<script src="/templates/Butovaz/style/jsCarousel-2.0.0.js" type="text/javascript"></script>
    <script type="text/javascript">
        $(document).ready(function() {

            $('#carouselv').jsCarousel({ autoscroll: true, masked: false, itemstodisplay: 1, orientation: 'v' });
            $('#carouselh').jsCarousel({ autoscroll: false, circular: true, masked: false, itemstodisplay: 3, orientation: 'h' });
            $('#carouselhAuto').jsCarousel({ autoscroll: true, circular: true, itemstodisplay: 3, orientation: 'h' });

        });       
        
    </script>
	
	
	
	
<meta property="og:image" content="http://butov.az/uploads/posts/2020-06/thumbs/1592396314_cimerlik_160620_3.jpg" /><meta property="og:url" content="http://butov.az/xeber/15487-fhn-chimerlik-erazilerinde-tehlukesizlik-tedbirlerini-guclendirib.html" /><meta property="og:title" content="FHN çimərlik ərazilərində təhlükəsizlik tədbirlərini gücləndirib" />
</head>







<body>
<div id="loading-layer" style="display:none">Yüklənir. Zəhmət olmasa gözləyin...</div>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'Butovaz';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Bəli", "Xeyr", "Daxil et", "Ləğv et", "Yadda Saxla", "Sil"];
var menu_short     = 'Sürətli redaktə et';
var menu_full      = 'Tam redaktə et';
var menu_profile   = 'Profilə bax';
var menu_send      = 'Şəxsi mesaj göndər';
var menu_uedit     = 'Adminpanelə get';
var dle_info       = 'İnformasiya';
var dle_confirm    = 'Təsdiq et';
var dle_prompt     = 'İnformasiyanı daxil et';
var dle_req_field  = 'Bütün vacib sahələri doldurun';
var dle_del_agree  = 'Siz həqiqətən seçilmişi silmək istəyirsiniz? Sonradan bu hərəkəti ləğv etmək mümkün olmayacaq';
var dle_spam_agree = 'Siz həqiqətən istəyirsinizmi istifadəçini spammer kimi işareləmək? Bu halda onun bütün şərhləri silinəcək';
var dle_complaint  = 'Administrasiya üçün sizin şikayətinizin mətnini göstərin:';
var dle_big_text   = 'Mətnin çox böyük sahəsi seçilmişdir.';
var dle_orfo_title = 'Tapılmış qrammatik səhvə administrasiya üçün şərhi göstərin';
var dle_p_send     = 'Göndər';
var dle_p_send_ok  = 'Xəbərdarlıq müvəffəqiyyətlə göndərildi';
var dle_save_ok    = 'Dəyişikliklər müvəffəqiyyətlə saxlanmışdır.';
var dle_del_news   = 'Xəbəri sil';
var allow_dle_delete_news   = false;
//-->
</script><script type="text/javascript">  
<!--  
	hs.graphicsDir = '/engine/classes/highslide/graphics/';
	hs.outlineType = 'rounded-white';
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;
	
	hs.lang = {
		loadingText :     'Yüklənir...',
		playTitle :       'Slaydşou kimi bax (boşluq)',
		pauseTitle:       'Saxla',
		previousTitle :   'Əvvəlki şəkil',
		nextTitle :       'Növbəti şəkil',
		moveTitle :       'Yerini dəyiş',
		closeTitle :      'Bağla (Esc)',
		fullExpandTitle : 'Tam ölçüyə qədər aç',
		restoreTitle :    'Şəkilin bağlanması üçün klikləyin və yerdəyişmə üçün üzərində basıb saxlayın',
		focusTitle :      'Fokusa al',
		loadingTitle :    'Ləğv etmək üçün bas'
	};
	
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.addSlideshow({
		interval: 4000,
		repeat: false,
		useControls: true,
		fixedControls: 'fit',
		overlayOptions: {
			opacity: .75,
			position: 'bottom center',
			hideOnMouseOut: true
		}
	});
//-->
</script>

<div class="esas">




<div class="reklam">
<img src="http://butov.az/templates/Default/images/reklam.gif" />
</div>






<div class="bawliqdan">



<div class="bhaqqimizda"><a href="http://butov.az/bizimlj_jlaqj.html">Əlaqə</a>  &nbsp; <a href="http://butov.az/haqqdmdzda.html">Haqqımızda</a></div>



<div class="bawliqdans">


<!---------------------------------------------------------------------------------------wekillislayd------------------------------------------------------------------------>
<div id="mainblocks" style="float:right;margin-right:5px;width:155px;height:137px;">
								<div style="clear:both;"></div>
				<div>
				
				  <div id="featuredcontent">
    <div id="featured" style="width: 155px;height: 137px;margin:7px 0px;  ">
      <ul class="ui-tabs-nav ui-tabs-navd" sytle="width: 155px;top: 105px; ">
<li class="ui-tabs-nav-item" id="nav-post-11"><a href="#post-11"><span>1</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-12"> <a href="#post-12"><span>2</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-13"> <a href="#post-13"><span>3</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-14"> <a href="#post-14"><span>4</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-15"> <a href="#post-15"><span>5</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-16"> <a href="#post-16"><span>6</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-17"> <a href="#post-17"><span>7</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-18"> <a href="#post-18"><span>8</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-19"> <a href="#post-19"><span>9</span></a></li>


<div style="clear:both;"></div>
     </ul>
	 
	 
<div style="" id="post-11" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/471-bilgj-xjqan.html">Bilgə Xəqan</a></h2></div>
<a href="http://butov.az/fotomanset1/471-bilgj-xjqan.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/thumbs/1377849649_1.jpg" width="155" height="115"></a></div>
<div style="" id="post-12" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;   ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/426-dedqld-atal.html">Babək Xürrəmi</a></h2></div>
<a href="http://butov.az/fotomanset1/426-dedqld-atal.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1377761178_10.jpg" width="155" height="115"></a></div>
<div style="" id="post-13" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/5-eah-dsmaydl-xjtai.html">Şah İsmayıl Xətai</a></h2></div>
<a href="http://butov.az/fotomanset1/5-eah-dsmaydl-xjtai.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375429072_1296824229_orta3.jpg" width="155" height="115"></a></div>
<div style="" id="post-14" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/3-mjhjmmjd-zhmin-rjsulzadj.html">Məhəmməd Əmin Rəsulzadə</a></h2></div>
<a href="http://butov.az/fotomanset1/3-mjhjmmjd-zhmin-rjsulzadj.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375387194_1374994292_resul.jpg" width="155" height="115"></a></div>
<div style="" id="post-15" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/6-sjttar-xan.html">Səttar Xan</a></h2></div>
<a href="http://butov.az/fotomanset1/6-sjttar-xan.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375429473_1331805005_settarxanatl.jpg" width="155" height="115"></a></div>
<div style="" id="post-16" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/7-eeyx-mjhjmmjd-xiyaban.html">Şeyx Məhəmməd Xiyabani</a></h2></div>
<a href="http://butov.az/fotomanset1/7-eeyx-mjhjmmjd-xiyaban.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375429882_eeyx_mjhjmmjd_xiyabani.jpg" width="155" height="115"></a></div>
<div style="" id="post-17" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/8-seyid-cjfjr-piejvjri.html">Seyid Cəfər Pişəvəri</a></h2></div>
<a href="http://butov.az/fotomanset1/8-seyid-cjfjr-piejvjri.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375430154_seyid_cefer_pisheveri_by_azerbaycanciliq-d5awley.jpg" width="155" height="115"></a></div>
<div style="" id="post-18" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/9-zhbglfjz-elgibey.html">Əbülfəz Elçibəy</a></h2></div>
<a href="http://butov.az/fotomanset1/9-zhbglfjz-elgibey.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375430510_ebulfez_elcibey_by_azerbaycanciliq-d5awkt6.jpg" width="155" height="115"></a></div>
<div style="" id="post-19" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  "></div>
</div></div>
	 
	 
	 <div style="clear:both;"></div>
	</div>
    </div> 
<!---------------------------------------------------------------------------------------wekilslayd-----------------------------------------------------------------------> 



<!---------------------------------------------------------------------------------------wekillislayd------------------------------------------------------------------------>
<div id="mainblocks" style="float:right;margin-right:5px;width:155px;">
						<div style="clear:both;"></div>
				<div>
				
				  <div id="featuredcontent">
    <div id="featured" style="width: 155px;height: 137px;margin:7px 0px;  ">
      <ul class="ui-tabs-nav ui-tabs-navd" sytle="width: 155px;top: 105px; ">
<li class="ui-tabs-nav-item" id="nav-post-21"><a href="#post-21"><span>1</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-22"> <a href="#post-22"><span>2</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-23"> <a href="#post-23"><span>3</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-24"> <a href="#post-24"><span>4</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-25"> <a href="#post-25"><span>5</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-26"> <a href="#post-26"><span>6</span></a></li>



<div style="clear:both;"></div>
     </ul>
	 
	 
<div style="" id="post-21" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/1081-qafan-1920-ci-ildj-boleevikljrin-azjrbaycandan-qopardb-ermjniljrj-baddeladddd-vjtjnim.html">Qafan-əlim çatmaz Vətənim</a></h2></div>
<a href="http://butov.az/fotomanset2/1081-qafan-1920-ci-ildj-boleevikljrin-azjrbaycandan-qopardb-ermjniljrj-baddeladddd-vjtjnim.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2014-12/1419008587_1382264739_qafan.jpg" width="155" height="115"></a></div>
<div style="" id="post-22" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;   ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/1080-azjrbaycandn-qubadld-rayonu.html">Azərbaycanın Qubadlı rayonu</a></h2></div>
<a href="http://butov.az/fotomanset2/1080-azjrbaycandn-qubadld-rayonu.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2014-12/1419008901_1382259973_qubadld.jpg" width="155" height="115"></a></div>
<div style="" id="post-23" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/13-anddmdz.html">Andımız</a></h2></div>
<a href="http://butov.az/fotomanset2/13-anddmdz.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375435105_1318884046_2470231620_80d98b9c49.jpg" width="155" height="115"></a></div>
<div style="" id="post-24" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/12-ggvjnc-yerimiz.html">Güvənc Yerimiz</a></h2></div>
<a href="http://butov.az/fotomanset2/12-ggvjnc-yerimiz.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375433992_guven.jpg" width="155" height="115"></a></div>
<div style="" id="post-25" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/11-and-yerimiz.html">And Yerimiz</a></h2></div>
<a href="http://butov.az/fotomanset2/11-and-yerimiz.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375433385_1.jpg" width="155" height="115"></a></div>
<div style="" id="post-26" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/10-mjramdmdz.html">Məramımız</a></h2></div>
<a href="http://butov.az/fotomanset2/10-mjramdmdz.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1376463882_1.jpg" width="155" height="115"></a></div>
</div></div>
	 
	 
	 <div style="clear:both;"></div>
	</div>
    </div> 
<!---------------------------------------------------------------------------------------wekilslayd-----------------------------------------------------------------------> 



<!---------------------------------------------------------------------------------------xeberslayd-----------------------------------------------------------------------> 
        <div style="width:450px;height: 140px;overflow:hidden;">
<div id="carouselhAuto" style="float:left;">
            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/2020-06/thumbs/1592396314_cimerlik_160620_3.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/xeber/15487-fhn-chimerlik-erazilerinde-tehlukesizlik-tedbirlerini-guclendirib.html">FHN çimərlik ərazilərində təhlükəsizlik tədbirlərini gücləndirib</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/2020-06/thumbs/1592391828_d.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/xeber/sosial/15486-bu-muellimlerin-senedleri-yeni-qaydada-yoxlanilacaq.html">Bu müəllimlərin sənədləri yeni qaydada yoxlanılacaq</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/2020-06/thumbs/1592383627_d.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/xeber/15485-fhn-kur-chayinin-tovuz-rayonu-erazisindeki-hissesinde-batan-shexslerin-axtarishlari-davam-etdirilir.html">FHN: Kür çayının Tovuz rayonu ərazisindəki hissəsində batan şəxslərin axtarışları davam etdirilir</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/2020-06/thumbs/1592377110_hekim.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/xeber/sosial/15484-bu-gun-heyatimizi-xilas-eden-qehremanlarin-agxalatlilarin-gunudur.html">Bu gün həyatımızı xilas edən qəhrəmanların, “ağxalatlı”ların günüdür</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/2020-06/thumbs/1592377110_hekim.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/xeber/sosial/15483-bu-gun-heyatimizi-xilas-eden-qehremanlarin-agxalatlilarin-gunudur.html">Bu gün həyatımızı xilas edən qəhrəmanların, “ağxalatlı”ların günüdür</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/2020-06/thumbs/1592376997_201465_63m4dw1kwb.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/xeber/sosial/15482-37-yashli-kishini-ari-sancdi-oldu.html">37 yaşlı kişini arı sancdı, öldü</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/2020-06/thumbs/1592376840_trend_ambulance_160620_1.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/xeber/15481-baki-metrosunun-xidmet-reisi-qefil-dunyasini-deyishdi.html">Bakı metrosunun xidmət rəisi qəfil dünyasını dəyişdi</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/2020-06/thumbs/1592376558_s.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/xeber/sosial/15480-bakinin-bu-erazisinde-ishiq-olmayacaq.html">Bakının bu ərazisində işıq olmayacaq</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/2020-06/thumbs/1592375045_photo-1592373938.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/xeber/sosial/15479-naxchivanda-190-manat-alanlarin-sayi-achiqlandi.html">Naxçıvanda 190 manat alanların sayı açıqlandı</a></div>
            </div>
</div>
</div>
<!---------------------------------------------------------------------------------------xeberslayd-----------------------------------------------------------------------> 





</div>


</div>





<div class="manset">



<div class="margu" style="height:17px; width:980px;background: blue;color:white;"><marquee onmouseout="this.start();" onmouseover="this.stop()" scrolldelay="20" scrollamount="2" direction="left" class="Flashes">
  <a href="http://butov.az/xeber/15487-fhn-chimerlik-erazilerinde-tehlukesizlik-tedbirlerini-guclendirib.html">FHN çimərlik ərazilərində təhlükəsizlik tədbirlərini gücləndirib</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/xeber/sosial/15486-bu-muellimlerin-senedleri-yeni-qaydada-yoxlanilacaq.html">Bu müəllimlərin sənədləri yeni qaydada yoxlanılacaq</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/xeber/15485-fhn-kur-chayinin-tovuz-rayonu-erazisindeki-hissesinde-batan-shexslerin-axtarishlari-davam-etdirilir.html">FHN: Kür çayının Tovuz rayonu ərazisindəki hissəsində batan şəxslərin axtarışları davam etdirilir</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/xeber/sosial/15484-bu-gun-heyatimizi-xilas-eden-qehremanlarin-agxalatlilarin-gunudur.html">Bu gün həyatımızı xilas edən qəhrəmanların, “ağxalatlı”ların günüdür</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/xeber/sosial/15483-bu-gun-heyatimizi-xilas-eden-qehremanlarin-agxalatlilarin-gunudur.html">Bu gün həyatımızı xilas edən qəhrəmanların, “ağxalatlı”ların günüdür</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/xeber/sosial/15482-37-yashli-kishini-ari-sancdi-oldu.html">37 yaşlı kişini arı sancdı, öldü</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/xeber/15481-baki-metrosunun-xidmet-reisi-qefil-dunyasini-deyishdi.html">Bakı metrosunun xidmət rəisi qəfil dünyasını dəyişdi</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/xeber/sosial/15480-bakinin-bu-erazisinde-ishiq-olmayacaq.html">Bakının bu ərazisində işıq olmayacaq</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/xeber/sosial/15479-naxchivanda-190-manat-alanlarin-sayi-achiqlandi.html">Naxçıvanda 190 manat alanların sayı açıqlandı</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;

</marquee></div>
<!---------------------------------------------------------------------------------------bolme----------------------------------------------------------------------> 
<div id='cssmenu'>
<ul>
   <li class='active'><a href='/'><span>Ana səhifə</span></a></li>

   <li class='has-sub'><a href='/xeber'><span>Xəbər</span></a>
      <ul>
         <li><a href='/iqtisadiyyat/'><span>İqtisadiyyat</span></a></li>
         <li><a href='/idman/'><span>İdman</span></a></li>
         <li><a href='/sosial/'><span>Sosial</span></a></li>
         <li><a href='/siyaset/'><span>Siyasət</span></a></li>
         <li><a href='/biznes/'><span>Şou Biznes</span></a></li>
         <li><a href='/kriminal/'><span>Kriminal</span></a></li>
         <li><a href='/herbi/'><span>Hərbi</span></a></li>
         <li><a href='/saglamliq/'><span>Sağlamlıq</span></a></li>
         <li><a href='/tehsil/'><span>Təhsil</span></a></li>
      </ul>
   </li>


   <li><a href='/guneyin_sesi'><span>Güneyin səsi</span></a></li>
   <li class='has-sub'><a href='/edebiyyat'><span>Ədəbiyyat</span></a>
      <ul>
         <li><a href='/borcali/'><span>Borçalı</span></a></li>
         <li><a href='/derbend/'><span>Dərbənd</span></a></li>
         <li><a href='/zengezur/'><span>Zəngəzur</span></a></li>
         <li><a href='/goyce/'><span>Göyçə</span></a></li>
         <li><a href='/irevan/'><span>İrəvan</span></a></li>
      </ul>
   </li>


   <li><a href='/turan/'><span>Turan</span></a></li>

   <li><a href='/dunya'><span>Dünya</span></a></li>
   <li><a href='/medeniyyet'><span>Mədəniyyət</span></a></li>
 <li><a href='/musahibe'><span>Müsahibə</span></a></li>
 <li><a href='/maarif'><span>Maarif</span></a></li>
 <li><a href='/sosialsebeke'><span>Sosial şəbəkələr</span></a></li>
 <li><a href='/telebesozu'><span>Tələbə sözü</span></a></li>



</ul>

</div>


<!--------------------------------------------------------------------------------------bolme2-----------------------------------------------------------------------> 

<div id='cssmenum'>

<ul>
   <li class='active'><a href='/foto-gorus'><span>Foto görüş</span></a></li>
   <li><a href='/butov-azerbaycancilar'><span>Bütöv Azərbaycançılar</span></a></li>
   <li><a href='http://butov.az/reklam_xidmjtljri.html'><span>Reklam xidmətləri</span></a></li>
   <li>		<div id="search-block">
	    <form method="post"><input type=hidden name=do value=search><input type="hidden" name="subaction" value="search"><input id="story" name="story" type="text" value="Axtar..." onfocus='if (this.value == "Axtar...") { this.value=""; }' onblur='if (this.value == "") { this.value="Axtar..."; }' class="search"><input type="image" text="Axtar" src="/templates/Butovaz/images/bt.png" border="0" alt="Axtar..." align="top" style="margin-left:5px;" ></form>
	</div></li>
</ul>

</div>
<!---------------------------------------------------------------------------------------bolme-----------------------------------------------------------------------> 



<div style="clear:both;"></div>
</div>



<div class="orta">













<div class="ortasol">










<div class="ortasol1">

				
				<div class="s-block">
					</div>
					<div id='dle-content'>



<div class="ortaxeber1">

<div class="bolme1bb">Tarix : Dünən, 13:24</div>




<div  style="background:#E1E1E1;margin:0 2px 5px 5px; padding:5px;">




 <div style="background:#878787; width:480px;padding:5px; font-size:13px;font-weight:bold;margin:5px;color:white;"><a href="http://butov.az/xeber/15487-fhn-chimerlik-erazilerinde-tehlukesizlik-tedbirlerini-guclendirib.html">FHN çimərlik ərazilərində təhlükəsizlik tədbirlərini gücləndirib</a></div>


<div class="fullxeber"> <div style="text-align:center;"><!--TBegin:http://butov.az/uploads/posts/2020-06/1592396314_cimerlik_160620_3.jpg|--><a href="http://butov.az/uploads/posts/2020-06/1592396314_cimerlik_160620_3.jpg" onclick="return hs.expand(this)" ><img src="http://butov.az/uploads/posts/2020-06/thumbs/1592396314_cimerlik_160620_3.jpg" alt='FHN çimərlik ərazilərində təhlükəsizlik tədbirlərini gücləndirib' title='FHN çimərlik ərazilərində təhlükəsizlik tədbirlərini gücləndirib'  /></a><!--TEnd--></div><br /><b>Fövqəladə Hallar Nazirliyi (FHN) çimərlik ərazilərində təhlükəsizlik tədbirlərini gücləndirib.</b><br /><b>Butov.az</b> xəbər verir ki, bu barədə Trend-ə açıqlamasında nazirliyin Kiçik Həcmli Gəmilərə Nəzarət və Sularda Xilasetmə Dövlət Xidmətinin İctimaiyyətlə əlaqələr və təbliğat şöbəsinin rəisi, daxili xidmət mayoru Aqşin Əlili deyib.<br />Onun sözlərinə görə, bu tədbirlər ölkədə çimərlik mövsümünün başlaması ilə əlaqədardır: "Bilirsiniz ki, iyun ayının 16-dan çimərlik mövsümü başlayıb. Buna baxmayaraq, Fövqəladə Hallar Nazirliyinin Kiçik Həcmli Gəmilərə Nəzarət və Sularda Xilasetmə Dövlət Xidməti olaraq biz mövsümqabağı təhlükəsizlik tədbirləri görmüşük. Bu tədbirlər çərçivəsində xidməti ərazilərdə dalğıclar vasitəsilə sualtı baxışlar keçirilib, həmin yerlər təmizlənib, sualtı müayinələr zamanı aşkar olunmuş təhlükəli yerlər xüsusi nişanlanıb. Eyni zamanda, çimərliklərdə üzmə sərhədini müəyyən edən nişanlar yerləşdirilib, bu nişanlar vətandaşlara həmin yerə qədər üzməyə icazə verir.<br />Bununla yanaşı, vətəndaşların maarifləndirilməsi ilə bağlı ərazilərə xüsusi təlimat lövhələri vurulub. Həmin lövhələrdə çimərliklərdə davranış qaydaları əks olunub. Həmçinin, struktur bölmələrin balansında olan bütün texnika və vasitələr mövsüm üçün hazır vəziyyətə gətirilib. Artıq iyunun 15-dən Dövlət Xidməti gücləndirilmiş rejimə keçib".<div style="clear:both;"></div></div>


<br><br>

<script>function fbs_click() {u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;}</script><a href="https://www.facebook.com/share.php?u=<url>" onclick="return fbs_click()" target="_blank"> Paylaş</a><br><br><br>

<br>

<div class="tamxeberelaveri" style="border-bottom: 5px solid blue;">  Bölmə: Xəbər, Karusel, Slayd, Xəbər lenti  </div>




</div>






<div style="clear:both;"></div>
<div id="social-media"> 
        <div class="clear-both"></div> 
        <span class="media-txt">Paylaş</span> 
<noindex><a target="_blank" rel="nourlajax" class="social" href="https://www.facebook.com/sharer.php?u=http://butov.az/xeber/15487-fhn-chimerlik-erazilerinde-tehlukesizlik-tedbirlerini-guclendirib.html" id="facebook" onclick="window.open(this.href, 'Faciəbookda paylaş', 'width=800,height=300'); return false">facebook</a> </noindex>
<a target="_blank" class="social" href="https://twitter.com/home?status=FHN çimərlik ərazilərində təhlükəsizlik tədbirlərini gücləndirib%20http://butov.az/xeber/15487-fhn-chimerlik-erazilerinde-tehlukesizlik-tedbirlerini-guclendirib.html" id="twitter">Twitter</a> 
<a target="_blank" class="social" href="https://www.myspace.com/Modules/PostTo/Pages/?u=http://butov.az/xeber/15487-fhn-chimerlik-erazilerinde-tehlukesizlik-tedbirlerini-guclendirib.html" id="myspace">Myspace</a> 
<a target="_blank" class="social" href="https://www.google.com/buzz/post?message=http://butov.az/xeber/15487-fhn-chimerlik-erazilerinde-tehlukesizlik-tedbirlerini-guclendirib.html" id="google">Google</a> 
<a target="_blank" class="social" href="http://digg.com/submit?phase=2&url=http://butov.az/xeber/15487-fhn-chimerlik-erazilerinde-tehlukesizlik-tedbirlerini-guclendirib.html" id="digg">Digg</a> 
<a target="_blank" class="social mrc__share" href="http://www.friendfeed.com/share?title=http://butov.az/xeber/15487-fhn-chimerlik-erazilerinde-tehlukesizlik-tedbirlerini-guclendirib.html" id="friendfeed" onclick="window.open(this.href, 'FriendFeed'te Paylas', 'width=600,height=400'); return false">FriendFeed</a> 
<a target="_blank" class="social" href="http://delicious.com/save?url=http://butov.az/xeber/15487-fhn-chimerlik-erazilerinde-tehlukesizlik-tedbirlerini-guclendirib.html" id="delicious" onclick="window.open(this.href, 'Delicious'ta Paylas', 'width=800,height=300'); return false">Delicious</a>

</div><div class="dots"></div>

<div style="clear:both;"></div>


<div  style="background:#E1E1E1;margin:3px; padding:5px; font-size:13px;font-weight:bold;"> 
Başqa xəbərlər<br>

  <ul><li><a href="http://butov.az/xeber/14030-fovqelade-hallar-nazirliyi-emekdashlari-novbeti-ugura-imza-atiblar.html">Fövqəladə Hallar Nazirliyi əməkdaşları növbəti uğura imza atıblar</a></li><li><a href="http://butov.az/xeber/12997-bulvarda-denize-dushen-shexs-xilas-edildi.html">Bulvarda dənizə düşən şəxs xilas edildi</a></li><li><a href="http://butov.az/xeber/10926-fhn-in-iki-vezifeli-emekdashina-general-mayor-rutbesi-verilib.html">FHN-in iki vəzifəli əməkdaşına general-mayor rütbəsi verilib</a></li><li><a href="http://butov.az/xeber/sosial/9056-suda-bogulmaq-istemirsinizse-bunlara-emel-edin.html">Suda boğulmaq istəmirsinizsə, bunlara əməl edin!</a></li><li><a href="http://butov.az/karusel/3784-guneshli-yataginda-qezada-itkin-dushenlerin-axtarishina-fhn-in-teyyaresi-de-celb-olunub.html">“Günəşli” yatağında qəzada itkin düşənlərin axtarışına FHN-in təyyarəsi də  ...</a></li></ul><br />
</div> 







<div  style="background:#E1E1E1;margin:3px; padding:5px; font-size:13px;font-weight:bold;"> 
Fikirlər<br>

<div id="fb-root"></div><script src="https://connect.facebook.net/ru_RU/all.js#xfbml=1"></script><fb:comments href="http://butov.az/xeber/15487-fhn-chimerlik-erazilerinde-tehlukesizlik-tedbirlerini-guclendirib.html" num_posts="30" width="500"></fb:comments>

</div> 


<div style="clear:both;"></div>
</div>
<div id="dle-ajax-comments"></div>
<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/xeber/15487-fhn-chimerlik-erazilerinde-tehlukesizlik-tedbirlerini-guclendirib.html">
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="15487" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot.php?rndval=' + rndval + '" width="120" height="50" alt="" /><br /><a onclick="reload(); return false;" href="#">yenilə, əgər kod görünmürsə</a>';

};
//-->
</script></div>
				

				



</div>

























<div class="ortasol2">

<div class="bolmeortasol2">
<div class="bolme1b">Sorğu</div>
<div class="bolme1tortasol2">
<script type="text/javascript">
<!--
function doVote( event ){

	
	var vote_check = $('#dle-vote input:radio[name=vote_check]:checked').val();

	ShowLoading('');

	$.get(dle_root + "engine/ajax/vote.php", { vote_id: "4", vote_action: event, vote_check: vote_check, vote_skin: dle_skin }, function(data){

		HideLoading('');

		$("#vote-layer").fadeOut(500, function() {
			$(this).html(data);
			$(this).fadeIn(500);
		});

	});
}
//-->
</script><div id='vote-layer'><div class="vote_block">
	<div class="vote_title">
	<div class="vote_title_b">
	<div class="vote_title_c"><div>Saytımızda hansı mövzulara daha çox yer verilməsini  istəyirsiniz?<br><br></div></div>
	</div>
	</div>
	<form method="post" name="vote" action=''>
	<div class="vote_cont">
	<div id="dle-vote"><div class="vote"><input name="vote_check" type="radio" checked="checked" value="0" /> Azərbaycan tarixi</div><div class="vote"><input name="vote_check" type="radio"  value="1" /> Hərbi</div><div class="vote"><input name="vote_check" type="radio"  value="2" /> İdman</div><div class="vote"><input name="vote_check" type="radio"  value="3" /> Musiqi</div><div class="vote"><input name="vote_check" type="radio"  value="4" /> Dünya hadisələri</div><div class="vote"><input name="vote_check" type="radio"  value="5" /> Əyləncə</div><div class="vote"><input name="vote_check" type="radio"  value="6" /> Kriminal</div><div class="vote"><input name="vote_check" type="radio"  value="7" /> Mədəniyyət</div></div>
	<br />
	
	</div>
	
	<div class="vote_btn">
	<input type="hidden" name="vote_action" value="vote" />
	<input type="hidden" name="vote_id" id="vote_id" value="1" />
		<div class="vote_result">
		<input class="doresult" type="submit" onclick="doVote('results'); return false;" value="Nəticələr" />
		<input class="doallvote" type="submit" onclick="ShowAllVotes(); return false;" value="Cavabla" />
		</div>
	</div>
	</form>
	
</div></div>
</div></div>



<div class="bolmeortasol2">
<div class="bolme1b">Son buraxılışımız</div>

<div class="bolme1tortasol2">
<div class="qezet"><img src="http://butov.az/uploads/posts/2020-03/thumbs/1583484894_1.jpg" width="230"></div>
                         
</div></div>


<div class="bolmeortasol2">
<div class="bolme1b">Facebook səhifəmiz</div>

<div class="bolme1tortasol2">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/Butov-Azerbaycan-Qezeti/607745146014282&amp;width=230&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:230px; height:290px;" allowTransparency="true"></iframe>
</div></div>




<div class="bolmeortasol2">
<div class="bolme1b">Təqvim</div>

<div class="bolme1tortasol2">
<div id="calendar-layer"><table id="calendar" cellpadding="3" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('05','2020','right'); return false;" href="http://butov.az/2020/05/" title="Əvvəlki ay">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;İyun 2020&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Be</th><th class="workday">Ça</th><th class="workday">Ç</th><th class="workday">Ca</th><th class="workday">C</th><th class="weekday">Ş</th><th class="weekday">B</th></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2020/06/01/" title="Bu tarixdəki xəbərlər:  01 iyun 2020">1</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2020/06/02/" title="Bu tarixdəki xəbərlər:  02 iyun 2020">2</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2020/06/03/" title="Bu tarixdəki xəbərlər:  03 iyun 2020">3</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2020/06/04/" title="Bu tarixdəki xəbərlər:  04 iyun 2020">4</a></td><td  class="day" >5</td><td  class="weekday" >6</td><td  class="weekday" >7</td></tr><tr><td  class="day" >8</td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2020/06/09/" title="Bu tarixdəki xəbərlər:  09 iyun 2020">9</a></td><td  class="day" >10</td><td  class="day" >11</td><td  class="day" >12</td><td  class="weekday" >13</td><td  class="weekday" >14</td></tr><tr><td  class="day" >15</td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2020/06/16/" title="Bu tarixdəki xəbərlər:  16 iyun 2020">16</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://butov.az/2020/06/17/" title="Bu tarixdəki xəbərlər:  17 iyun 2020">17</a></td><td  class="day day-current" >18</td><td  class="day" >19</td><td  class="weekday" >20</td><td  class="weekday" >21</td></tr><tr><td  class="day" >22</td><td  class="day" >23</td><td  class="day" >24</td><td  class="day" >25</td><td  class="day" >26</td><td  class="weekday" >27</td><td  class="weekday" >28</td></tr><tr><td  class="day" >29</td><td  class="day" >30</td><td colspan="5">&nbsp;</td></tr></table></div>
</div></div>


<div class="bolmeortasol2">
<div class="bolme1b">Reklam</div>

<div class="bolme1tortasol2">
<a href="http://zengezur.com"> <img src="http://butov.az/templates/Default/wekil/zengezur.gif"> </a>
</div></div>

<div class="bolmeortasol2">
<div class="bolme1b">Hava</div>

<div class="bolme1tortasol2">
<center><script class="ylittle" src="http://www.meridian-az.com/weather/index_new.php?id=143278"></script></center>
</div></div>

<div class="bolmeortasol2">
<div class="bolme1b">Valyuta</div>

<div class="bolme1tortasol2">
<center><script class="ylittle" src="http://www.meridian-az.com/exchange/index_new.php?id=123456"></script></center>
</div></div>




<div class="bolmeortasol2">
<div class="bolme1b">Reklam</div>

<div class="bolme1tortasol2">
<center><img src="http://butov.az/templates/Default/wekil/reklamalt.gif"><br></center>



</div></div>


<div class="bolmeortasol2">
<div class="bolme1b">Say&#287;ac</div>
<div class="bolme1tortasol2">
<center><!-- MyCounter v.2.0 -->
<script type=\"text/javascript\"><!--
my_id = 135194;
my_width = 88;
my_height = 51;
my_alt = \"MyCounter - ÑÑ‡Ñ‘Ñ‚Ñ‡Ð¸Ðº Ð¸ ÑÑ‚Ð°Ñ‚Ð¸ÑÑ‚Ð¸ÐºÐ°\";
//--></script>
<script type=\"text/javascript\"
  src=\"http://scripts.mycounter.ua/counter2.0.js\">
</script><noscript>
<a target=\"_blank\" href=\"http://mycounter.ua/\"><img
src=\"http://get.mycounter.ua/counter.php?id=135194\"
title=\"MyCounter - ÑÑ‡Ñ‘Ñ‚Ñ‡Ð¸Ðº Ð¸ ÑÑ‚Ð°Ñ‚Ð¸ÑÑ‚Ð¸ÐºÐ°\"
alt=\"MyCounter - ÑÑ‡Ñ‘Ñ‚Ñ‡Ð¸Ðº Ð¸ ÑÑ‚Ð°Ñ‚Ð¸ÑÑ‚Ð¸ÐºÐ°\"
width=\"88\" height=\"51\" border=\"0\" /></a></noscript>
<!--/ MyCounter --></center>
</div></div>

<div class="bolmeortasol2">
<div class="bolme1b">Ən çox baxılanlar</div>
<div class="bolme1tortasol2">
            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2020-05/thumbs/1588691081_b0306959-d5a3-44a7-ac73-b0a04c1d3c62.jpeg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/15212-bir-yashli-amma-yetkin-sayt-ad-gunun-mubarek-24-media.html">Bir yaşlı, amma yetkin sayt: Ad günün mübarək, "24 Media"!</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2020-06/thumbs/1591165509_101011425_662637487653688_913913695640223744_n.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/koshe/15437-chagirilmamish-qonaq.html">Çağırılmamış qonaq</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2020-04/thumbs/1588147461_ns.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeberlenti/15210-shgalin-100-ili-ve-ya-tarixden-bret-ders.html">İşğalın 100 ili və ya tarixdən İBRƏT DƏRSİ...</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2020-05/thumbs/1589292718_ad3fa6cf-b7db-48bc-af7d-c2707b006398.jpeg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/15234-azerbaycanda-rus-fars-turk-medeniyyetler-savashi-ve-ya-dushmenler-niye-meni-hedefe-alib.html">"Azərbaycanda Rus, Fars Türk mədəniyyətlər savaşı və ya düşmənlər niyə məni hədəfə alıb?"</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2020-06/thumbs/1591260404_p04nbdfy.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/karusel/15456-nitssheni-olduren-merhemet-vdeo.html">Nitsşeni öldürən mərhəmət... - VİDEO</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2020-05/thumbs/1588357609_mg-20200501-wa0033.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/main/15211-maya-metin-yazirzengilan-tarixinde-xususi-desti-xetti-olan-veten-oglu.html">Maya Mətin yazır:"Zəngilan tarixində xüsusi dəsti-xətti olan Vətən oğlu!"</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2020-05/thumbs/1588833134_modern.az_409209286_462.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/sosial/15213-bakida-bu-ishchilerin-maashi-20-faizden-chox-artib.html">Bakıda bu işçilərin maaşı 20 faizdən çox artıb</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2020-05/thumbs/1589444355_p.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/15253-lham-eliyevden-muhum-serencam.html">İlham Əliyevdən mühüm sərəncam</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2020-05/thumbs/1589627374_7ef4d87d-ca6b-4e7a-8d88-4d2f32a268cc.png" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/koshe/15255-chetin-peshenin-zerif-numayendeleri.html">Çətin peşənin zərif nümayəndələri</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2020-05/thumbs/1589352940_internet_shopping_051118.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/sosial/15237-tebb-den-onlayn-alish-verishle-bagli-ehaliye-tovsiye.html">TƏBİB-dən onlayn alış-verişlə bağlı əhaliyə tövsiyə</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2020-05/1589739567_b26647aa-e8f5-47ad-811f-4887b2e254df.jpeg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/koshe/15256-men-azerbaycani-ozume-ikinci-veten-bilirem.html">“Mən Azərbaycanı özümə ikinci Vətən bilirəm”!</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2020-05/thumbs/1589268121_musfiq-barelyef.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/15223-mushfiqin-sokulen-evinin-yerinde-qoyulan-barelyef-yenilendi.html">Müşfiqin sökülən evinin yerində qoyulan barelyef yeniləndi</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2020-05/thumbs/1589277969_p.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/karusel/15228-prezident-sumqayitda-fabrik-ve-istehsal-muessisesinin-achilishinda.html">Prezident Sumqayıtda fabrik və istehsal müəssisəsinin açılışında</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2020-05/thumbs/1589986696_199799_wanoyt6aj0.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/15297-space-tvnin-yayimi-3-saatliq-dayandirilacaq.html">“Space TV”nin yayımı 3 saatlıq dayandırılacaq</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2020-05/thumbs/1589362307_k.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/15243-dtx-ve-bash-prokurorluq-dsx-de-emeliyyat-kechirdi.html">DTX və Baş Prokurorluq DSX-də əməliyyat keçirdi</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2020-05/thumbs/1589801558_temperatur.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/sosial/15262-sabah-30-derece-isti-olacaq.html">Sabah 30 dərəcə isti olacaq</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2020-05/thumbs/1589802282_modern.az_pul-maas_259.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/sosial/15264-aile-bashchisini-itirmeye-gore-pensiya-alanlara-yeni-xeber.html">Ailə başçısını itirməyə görə pensiya alanlara yeni xəbər</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2020-05/thumbs/1589279053_karantin-yumshal1.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/15229-bakida-karantinle-bagli-yumshalma-resmi.html">Bakıda karantinlə bağlı yumşalma... - Rəsmi</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2020-05/thumbs/1589280123_1562752318196824500_1200x630.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/15230-stp-yeni-tecrube-proqramina-bashlayib.html">STP yeni təcrübə proqramına başlayıb</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2020-05/thumbs/1589363940_m.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/idman/15244-daha-bir-olkede-futbol-chempionati-berpa-olunur.html">Daha bir ölkədə futbol çempionatı bərpa olunur</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2020-05/thumbs/1589262805_elnur-1.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/koshe/15218-sozden-sonra.html">Sözdən Sonra</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2020-05/thumbs/1590057472_8ef7606b-f09b-4fa5-a629-f38ca9829d1b.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/idman/15302-azerbaycanin-futbol-hakimlerine-maddi-yardim-edilib.html">Azərbaycanın futbol hakimlərinə maddi yardım edilib</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2020-05/thumbs/1589280261_metroiki.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/sosial/15231-bakida-qadin-ozunu-metroda-qatarin-altina-atmaga-cehd-etdi.html">Bakıda qadın özünü metroda qatarın altına atmağa cəhd etdi</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2020-05/thumbs/1589795628_train_090719__1.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/dunya/15259-ozbekistanda-olkedaxili-teyyare-ve-demir-yolu-reysleri-berpa-edilib.html">Özbəkistanda ölkədaxili təyyarə və dəmir yolu reysləri bərpa edilib</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2020-05/thumbs/1590150249_1590149095598_zk6ho4e.jpeg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/iqtisadiyyat/15330-baglanan-banklarla-bagli-daha-bir-qerar.html">Bağlanan banklarla bağlı daha bir qərar</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="/templates/Butovaz/dleimages/no_image.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/dunya/15261-qazaxistan-covd-19-eleyhine-peyvend-istehsalchisi-oldu.html">Qazaxıstan COVID-19 əleyhinə peyvənd istehsalçısı oldu</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2020-05/thumbs/1589804803_03436-1589803651.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/15268-lachinin-ishgali-ile-bagli-tebligat-aksiyasina-start-verilib.html">Laçının işğalı ilə bağlı təbliğat aksiyasına start verilib</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2020-06/thumbs/1591009207_modern.az_qaqa_578.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/sosial/15414-baki-metropoliteni-daha-4-muasir-qatar-alib.html">Bakı metropoliteni daha 4 müasir qatar alıb</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2020-05/thumbs/1588843221_h.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/siyaset/15216-boyuk-britaniya-hokumeti-absh-ile-transatlantik-ticaret-barede-danishiqlara-bashlayir.html">Böyük Britaniya hökuməti ABŞ ilə transatlantik ticarət barədə danışıqlara başlayır</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2020-06/thumbs/1591082253_f.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/siyaset/15420-milli-meclisin-novbedenkenar-sessiyanin-iclasi-kechirilir.html">Milli Məclisin növbədənkənar sessiyanın iclası keçirilir</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>
</div></div>


</div>




<div style="clear:both;"></div>








</div>








<div class="ortasag"> 


<div class="bolme">
<div class="bolme1b">Köşə</div>
<div class="bolme1t">


<marquee onmouseout='this.start();' onmouseover='this.stop()' scrolldelay='20' scrollamount='1,4' direction='up' class='Flashess'>
<center>
            <div><center> 
               <div class="sonxeber"><img src="http://butov.az/uploads/posts/2020-06/thumbs/1591165509_101011425_662637487653688_913913695640223744_n.jpg"></div>
                <div class="sonxeberlink"><a href="http://butov.az/koshe/15437-chagirilmamish-qonaq.html">Çağırılmamış qonaq</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
               <div class="sonxeber"><img src="http://butov.az/uploads/posts/2020-05/thumbs/1590581214_100501382_371504410472727_4210011056178724864_n.jpg"></div>
                <div class="sonxeberlink"><a href="http://butov.az/koshe/15363-ona-qovushacagim-gunu-sebirsizlikle-gozleyirem.html">Ona qovuşacağım günü səbirsizliklə gözləyirəm...</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
               <div class="sonxeber"><img src="http://butov.az/uploads/posts/2020-05/1589739567_b26647aa-e8f5-47ad-811f-4887b2e254df.jpeg"></div>
                <div class="sonxeberlink"><a href="http://butov.az/koshe/15256-men-azerbaycani-ozume-ikinci-veten-bilirem.html">“Mən Azərbaycanı özümə ikinci Vətən bilirəm”!</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
               <div class="sonxeber"><img src="http://butov.az/uploads/posts/2020-05/thumbs/1589627374_7ef4d87d-ca6b-4e7a-8d88-4d2f32a268cc.png"></div>
                <div class="sonxeberlink"><a href="http://butov.az/koshe/15255-chetin-peshenin-zerif-numayendeleri.html">Çətin peşənin zərif nümayəndələri</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
               <div class="sonxeber"><img src="http://butov.az/uploads/posts/2020-05/thumbs/1589262805_elnur-1.jpg"></div>
                <div class="sonxeberlink"><a href="http://butov.az/koshe/15218-sozden-sonra.html">Sözdən Sonra</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>
</center>
</marquee>


</div>

</div>


<div class="bolme">
<div class="bolme1b">Xəbər lenti</div>
<div class="bolme1t">

            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/15487-fhn-chimerlik-erazilerinde-tehlukesizlik-tedbirlerini-guclendirib.html">FHN çimərlik ərazilərində təhlükəsizlik tədbirlərini gücləndirib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/15486-bu-muellimlerin-senedleri-yeni-qaydada-yoxlanilacaq.html">Bu müəllimlərin sənədləri yeni qaydada yoxlanılacaq</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/15485-fhn-kur-chayinin-tovuz-rayonu-erazisindeki-hissesinde-batan-shexslerin-axtarishlari-davam-etdirilir.html">FHN: Kür çayının Tovuz rayonu ərazisindəki hissəsində batan şəxslərin axtarışları davam etdirilir</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/15484-bu-gun-heyatimizi-xilas-eden-qehremanlarin-agxalatlilarin-gunudur.html">Bu gün həyatımızı xilas edən qəhrəmanların, “ağxalatlı”ların günüdür</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/15483-bu-gun-heyatimizi-xilas-eden-qehremanlarin-agxalatlilarin-gunudur.html">Bu gün həyatımızı xilas edən qəhrəmanların, “ağxalatlı”ların günüdür</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/15482-37-yashli-kishini-ari-sancdi-oldu.html">37 yaşlı kişini arı sancdı, öldü</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/15481-baki-metrosunun-xidmet-reisi-qefil-dunyasini-deyishdi.html">Bakı metrosunun xidmət rəisi qəfil dünyasını dəyişdi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/15480-bakinin-bu-erazisinde-ishiq-olmayacaq.html">Bakının bu ərazisində işıq olmayacaq</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/15479-naxchivanda-190-manat-alanlarin-sayi-achiqlandi.html">Naxçıvanda 190 manat alanların sayı açıqlandı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/15478-dagistan-bashchisi-insidentle-bagli-serhedyani-bolgeye-gedib.html">Dağıstan başçısı insidentlə bağlı sərhədyanı bölgəyə gedib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/15477-bu-gun-150-den-chox-vetendash-rusiyadan-azerbaycana-getirilecek.html">Bu gün 150-dən çox vətəndaş Rusiyadan Azərbaycana gətiriləcək</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/15476-sabah-39-derece-isti-olacaq.html">Sabah 39 dərəcə isti olacaq</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/15475-3-qanun-layihesi-plenar-iclasa-tovsiye-edildi.html">3 qanun layihəsi plenar iclasa tövsiyə edildi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/15474-agciyerleri-koronavirusdan-qoruyan-mehsullar-achiqlandi.html">Ağciyərləri koronavirusdan qoruyan məhsullar açıqlandı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/15473-nazirlik-vetendash-qebulunu-iyulun-1-dek-dayandirdi.html">Nazirlik vətəndaş qəbulunu iyulun 1-dək dayandırdı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/15472-yunun-18-19-da-38-sheher-ve-rayonda-buraxilish-imtahanlari-kechirilecek.html">İyunun 18-19-da 38 şəhər və rayonda buraxılış imtahanları keçiriləcək</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/15471-alimler-koronavirusun-yeni-yarimnovunu-ashkarladilar.html">Alimlər koronavirusun yeni yarımnövünü aşkarladılar</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/iqtisadiyyat/15469-dovlet-vergi-xidmeti-vetendashlar-uchun-maariflendirici-videocharxlar-hazirlayib.html">Dövlət Vergi Xidməti vətəndaşlar üçün maarifləndirici videoçarxlar hazırlayıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/15468-asan-xidmet-bu-tarixlerde-ishlemeyecek.html">ASAN Xidmət bu tarixlərdə işləməyəcək</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/15467-azerbaycanda-ovladliga-goturulen-ushaqlarin-sayi-achiqlandi.html">Azərbaycanda övladlığa götürülən uşaqların sayı açıqlandı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/15466-milli-meclisin-sehiyye-komitesinin-iclasi-kechirilib.html">Milli Məclisin Səhiyyə komitəsinin iclası keçirilib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/15465-azerbaycanda-canli-donordan-goturulecek-orqanlar-mueyyenleshdi.html">Azərbaycanda canlı donordan götürüləcək orqanlar müəyyənləşdi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/15464-qerbi-azerbaycanda-koronavirusa-yoluxma-hallari-suretle-artir.html">Qərbi Azərbaycanda koronavirusa yoluxma halları sürətlə artır</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/15463-telefonunuz-dinlenilirmi-ekspert-bunu-mueyyen-etmeyin-yolunu-achiqladi.html">Telefonunuz dinlənilirmi? - Ekspert bunu müəyyən etməyin yolunu açıqladı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/15462-yunun-sonunadek-turkiyeden-40-olkeye-aviareysler-berpa-olunur.html">İyunun sonunadək Türkiyədən 40 ölkəyə aviareyslər bərpa olunur</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/15461-lham-eliyev-mekteb-tikintisine-2-milyon-ayirdi.html">İlham Əliyev məktəb tikintisinə 2 milyon ayırdı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/15460-vyetnamdan-azerbaycana-tibbi-maskalar-gonderildi.html">Vyetnamdan Azərbaycana tibbi maskalar göndərildi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/15459-bash-nazir-operativ-qerargahin-rehberi-eli-esedov-ehaliye-muraciet-edib.html">Baş Nazir, Operativ Qərargahın rəhbəri Əli Əsədov əhaliyə müraciət edib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/15458-belarusun-yeni-bash-naziri-teyin-olundu.html">Belarusun yeni Baş Naziri təyin olundu</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/15457-bakida-kulek-rayonlarda-yagish-olacaq.html">Bakıda külək, rayonlarda yağış olacaq</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/karusel/15456-nitssheni-olduren-merhemet-vdeo.html">Nitsşeni öldürən mərhəmət... - VİDEO</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/idman/15455-kikbokschularimiz-meshqleri-davam-etdirirler.html">Kikboksçularımız məşqləri davam etdirirlər</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/15454-azerbaycanda-5-yeni-lisey-yaradilib-syah.html">Azərbaycanda 5 yeni lisey yaradılıb - SİYAHI</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/karusel/15453-bu-gun-parlament-donorluq-ve-transplantasiya-haqqinda-qanun-layihesini-muzakire-edecek.html">Bu gün parlament donorluq və transplantasiya haqqında qanun layihəsini müzakirə edəcək</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/herbi/15452-prezident-agdamda-n-sayli-herbi-hissede-olub.html">Prezident Ağdamda “N” saylı hərbi hissədə olub</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/tehsil/15451-bu-il-kechid-ballari-ashagi-dushecek-ekspert.html">Bu il keçid balları aşağı düşəcək - Ekspert</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/karusel/15450-prezident-tehsil-nazirliyine-iki-milyon-manat-ayirdi.html">Prezident Təhsil Nazirliyinə iki milyon manat ayırdı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/idman/15449-dman-zallarina-gede-bilmeyenlerin-nezerine.html">İdman zallarına gedə bilməyənlərin nəzərinə!</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/15448-maskadan-istifade-etmeyen-bezi-vetendashlar-cerimelendi.html">Maskadan istifadə etməyən bəzi vətəndaşlar cərimələndi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/15447-bineqedi-rayonunda-dagliq-erazide-bash-vermish-yangin-sondurulub.html">Binəqədi rayonunda dağlıq ərazidə baş vermiş yanğın söndürülüb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/iqtisadiyyat/15446-hesablama-palatasi-budcenin-xerclerinin-dekabra-dushen-hissesi-artib.html">Hesablama Palatası: Büdcənin xərclərinin dekabra düşən hissəsi artıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/edebiyyat/15445-elm-tarixi-nstitutu-gorkemli-edib-neriman-nerimanovun-anadan-olmasinin-150-illiyine-hesr-olunan-elmi-konfrans-kechirecek.html">Elm Tarixi İnstitutu görkəmli ədib Nəriman Nərimanovun anadan olmasının 150 illiyinə həsr olunan elmi konfrans keçirəcək</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/15444-milli-meclisin-komitesi-onlayn-toplashdi.html">Milli Məclisin komitəsi onlayn toplaşdı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/15443-mayda-verilen-sosial-odenishlerin-miqdari-achiqlandi.html">Mayda verilən sosial ödənişlərin miqdarı açıqlandı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/herbi/15442-dilqem-esgerovun-girovluqda-nevesine-yazdigi-sheir-foto.html">Dilqəm Əsgərovun girovluqda nəvəsinə yazdığı şeir - FOTO</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/15441-kiraye-menzillerin-siyahisina-daha-bir-yashayish-kompleksi-elave-olundu.html">Kirayə mənzillərin siyahısına daha bir yaşayış kompleksi əlavə olundu</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/iqtisadiyyat/15440-absherondaki-butun-demir-yolu-stansiyalarinda-velosiped-dayanacaqlari-olacaq.html">Abşerondakı bütün dəmir yolu stansiyalarında velosiped dayanacaqları olacaq</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/15439-bu-yerlerde-mutleq-maska-taxin-syah.html">Bu yerlərdə mütləq maska taxın! - SİYAHI</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/herbi/15438-ali-herbi-mektebde-dovlet-imtahanlari-kechirilir.html">Ali Hərbi Məktəbdə dövlət imtahanları keçirilir</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/koshe/15437-chagirilmamish-qonaq.html">Çağırılmamış qonaq</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/15436-daha-bir-rayonun-prokuroru-ishden-chixarildi.html">Daha bir rayonun prokuroru işdən çıxarıldı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/15435-randa-daha-64-nefer-koronavirisdan-olub-3117-nefer-de-infeksiyaya-yoluxub.html">İranda daha 64 nəfər koronavirisdan ölüb, 3117 nəfər də infeksiyaya yoluxub</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/15434-mekteb-direktoruna-cinayet-ishi-achildi.html">Məktəb direktoruna cinayət işi açıldı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/15433-turk-siyasetchi-dunyasini-deyishdi.html">Türk siyasətçi dünyasını dəyişdi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/iqtisadiyyat/15432-gomruk-komitesi-7-gune-budceye-ne-qeder-vesait-kechirib-resm.html">Gömrük komitəsi 7 günə büdcəyə nə qədər vəsait keçirib? — RƏSMİ</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/medeniyyet/15431-arif-melikovun-abidesi-ucaldilib.html">Arif Məlikovun abidəsi ucaldılıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/15430-azerbaycanin-su-resursu-telebati-odemir-ekspert.html">Azərbaycanın su resursu tələbatı ödəmir? - Ekspert</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/15429-nazir-palata-sedri-ve-bash-dare-reisi-parlamentde.html">Nazir, Palata sədri və Baş İdarə rəisi parlamentdə</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/15428-stp-qazaxistana-aluminium-profil-ixrac-etmeye-bashlayib-fotolar.html">STP Qazaxıstana Alüminium profil ixrac etməyə başlayıb - FOTOLAR</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/medeniyyet/15427-xalq-mahnisinin-menimsenilmesi-nezarete-goturuldu.html">Xalq mahnısının mənimsənilməsi nəzarətə götürüldü</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/15426-metroda-polis-ve-sernishinler-arasinda-mubahise-yaranib.html">Metroda polis və sərnişinlər arasında mübahisə yaranıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/15425-bmt-amerika-hokumet-orqanlarini-qinayib.html">BMT Amerika hökumət orqanlarını qınayıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/15424-sosial-yardimla-bagli-qanun-deyishdi.html">Sosial yardımla bağlı qanun dəyişdi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/15423-semed-seyidov-parlamentde-qazaxin-su-problemini-qaldirdi.html">Səməd Seyidov parlamentdə Qazaxın su problemini qaldırdı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/15422-bakidaki-agir-koronavirus-xestelerinin-yeni-goruntuleri-vdeo.html">Bakıdakı ağır koronavirus xəstələrinin yeni görüntüləri- VİDEO</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/15421-deputat-parlamentde-kendlilerin-problemini-qaldirdi.html">Deputat parlamentdə kəndlilərin problemini qaldırdı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/15420-milli-meclisin-novbedenkenar-sessiyanin-iclasi-kechirilir.html">Milli Məclisin növbədənkənar sessiyanın iclası keçirilir</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/15419-royal-bankin-rehberlerinin-mehkemesi-bashladi.html">“Royal Bank”ın rəhbərlərinin məhkəməsi başladı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/15418-absh-da-bir-gunde-20-minden-chox-insan-koronavirusa-yoluxdu.html">ABŞ-da bir gündə 20 mindən çox insan koronavirusa yoluxdu</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/15417-bash-prokurordan-yeni-teyinatlar.html">Baş prokurordan yeni təyinatlar</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/herbi/15416-azerbaycan-herbi-hava-quvveleri-doyush-atishli-taktiki-uchush-telimleri-kechirib-vdeo.html">Azərbaycan Hərbi Hava Qüvvələri döyüş atışlı taktiki-uçuş təlimləri keçirib - VİDEO</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/15415-maska-taxmayanlar-avtobuslara-buraxilmayacaq.html">Maska taxmayanlar avtobuslara buraxılmayacaq</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/15414-baki-metropoliteni-daha-4-muasir-qatar-alib.html">Bakı metropoliteni daha 4 müasir qatar alıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/iqtisadiyyat/15413-baki-neqliyyat-agentliyi-sernishinlere-xeberdarliq-etdi.html">Bakı Nəqliyyat Agentliyi sərnişinlərə xəbərdarlıq etdi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/15412-sabah-bezi-bolgelerde-37-isti-olacaq.html">Sabah bəzi bölgələrdə 37° isti olacaq</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/15411-oten-il-yol-qezalarinda-57-ushaq-olub.html">Ötən il yol qəzalarında 57 uşaq ölüb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/15410-yun-ayina-olan-hava-proqnozu.html">İyun ayına olan hava proqnozu</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/tehsil/15409-rezidenturaya-qebul-imtahaninin-vaxti-achiqlandi.html">Rezidenturaya qəbul imtahanının vaxtı açıqlandı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/15408-tibbi-maska-taxmayanlarin-milli-meclisin-binasinda-hereketi-qadagan-edildi.html">Tibbi maska taxmayanların Milli Məclisin binasında hərəkəti qadağan edildi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/siyaset/15407-milli-meclisin-novbedenkenar-sessiyasinin-ilk-iclasi-bashladi.html">Milli Məclisin növbədənkənar sessiyasının ilk iclası başladı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/tehsil/15406-buraxilish-imtahanlarinin-vaxti-achiqlandi.html">Buraxılış imtahanlarının vaxtı açıqlandı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/15405-dunyada-koronavirusla-bagli-son-statistika.html">Dünyada koronavirusla bağlı son statistika</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/dunya/15404-taliyan-hekimler-koronavirusu-daha-olumcul-hesab-etmediklerini-deyibler.html">İtaliyan həkimlər koronavirusu daha ölümcül hesab etmədiklərini deyiblər</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/15403-bakiya-gelen-yoldaki-korpu-sokulur.html">Bakıya gələn yoldakı körpü sökülür</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/15402-azerbaycanda-milli-ushaq-strategiyasi-hazirlanib.html">Azərbaycanda Milli Uşaq Strategiyası hazırlanıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>


</div>

</div>




</div>



<div style="clear:both;"></div>

</div>




<div class="altiliq">
    
<style type="text/css">
#aab {color:#000;font-size:12px;}
#aab a{color:#000;text-decoration:none;font-size:12px;}
#aab a:hover{color:#000;text-decoration:underline;font-size:12px;}
</style>
<div id="aab"><script type="text/javascript">
<!--
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
//-->
</script></div>


<div class="altiliq1">

<div class="bolmeortasol5">
<div class="bolme1b">Foto</div>
<div class="bolme1tortasol5">
 <div class="sekilcarx">Hər ötən il növbəti il üçün xatirəyə çevrilir; bəzən xatırlanır, bəzən də yenidən yaşanılır. Ancaq elə illər var ki, onları yenidən yaşamaq mümkün olmur. Bu illərə Türkiyənin unudulmaz 90 - cı illərini aid etmək olar. Axı həmin illəri yaddaqalan edən nəydi?<br />Butov.az Türkiyə mətbuatına istinadən həmin unudulmazlığı təqdim edir:<br /><div style="text-align:center;"><!--TBegin:http://butov.az/uploads/posts/1502956050_90.jpg|--><a href="http://butov.az/uploads/posts/1502956050_90.jpg" onclick="return hs.expand(this)" ><img src="http://butov.az/uploads/posts/thumbs/1502956050_90.jpg" alt='Türkiyənin unudulmaz 90 - cı illəri...' title='Türkiyənin unudulmaz 90 - cı illəri...'  /></a><!--TEnd--></div></div>
 
</div>

</div></div>





<div class="altiliq2">


<div class="bolmeortasol5">
<div class="bolme1b">Video</div>
<div class="bolme1tortasol5">
<div style="text-align:center;"><!--dle_image_begin:http://||https://www.youtube.com/watch?v=gd75lEyQX58--><img src="http://" alt="https://www.youtube.com/watch?v=gd75lEyQX58" title="https://www.youtube.com/watch?v=gd75lEyQX58"  /><!--dle_image_end--></div><br /><div style="text-align:center;"><!--dle_image_begin:http://butov.az/uploads/posts/1454670059_111.jpg|--><img src="http://butov.az/uploads/posts/1454670059_111.jpg" alt="Şəhidlərə mahnı həsr olunub." title="Şəhidlərə mahnı həsr olunub."  /><!--dle_image_end--></div>
 
</div>

</div></div>

</div>

<div class="sonluq"><br>
<div class="sonda">
All rights reserved  ©2012 Butov.az<br>
Created by: <a href="http://daraaz.net"> Daraaz.net Wep Developer By DaDaSHoV </a><br>
MATERİLLARDAN İSTİFADƏ EDİLƏRKĦƏN PORTALIMIZA İSTİNAD ZƏRURİDİR!!!
 
</div>

</div>














<div style="clear:both;"></div>
 </div>









    <script type="text/javascript">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</script>
	
	<script type="text/javascript" src="/templates/Butovaz/js/libs.js" ></script>
	
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(64951177, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/64951177" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
	
</body>

</html>