<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>İdmandakı yarım əsr &raquo; Butov.az</title>
<meta name="description" content="Həmişə onlara gedəndə yazı masasının üzərində səliqəli şəkildə qoyulmuş kitablar, qəzet parçaları, vərəqlər diqqətimi cəlb edir. Mütləq vərəqlərin birində hələ bitirilməmiş yazı olur.    Həm" />
<meta name="keywords" content="Oqtay, müəllim, idman, İdman, illərdə, Əməkdar, jurnalist, jurnalistikadakı, səliqəli, qələbə, tərcüməçi, böyük, davam, təbrik, yenidən, Avropa, ildir, müəllimin, masasının, onlara" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Butov.az" />
<meta property="og:type" content="article" />
<meta property="og:title" content="İdmandakı yarım əsr" />
<meta property="og:url" content="http://butov.az/xeber/idman/10481-dmandaki-yarim-esr.html" />
<meta property="og:image" content="http://butov.az/uploads/posts/2018-07/thumbs/1530468802_screenshot_2018-06-28-01-06-53.png" /><meta property="og:image:width" content="400"/> <meta property="og:image:height" content="300"/>
<link rel="search" type="application/opensearchdescription+xml" href="http://butov.az/engine/opensearch.php" title="Butov.az" />
<link rel="alternate" type="application/rss+xml" title="Butov.az" href="http://butov.az/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
<script type="text/javascript" src="/engine/classes/highslide/highslide.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>



<link  href="/templates/Butovaz/style/engine.css" type="text/css" rel="stylesheet" />
<link rel="stylesheet" href="/templates/Butovaz/style/4en.css" type="text/css">
<link rel="stylesheet" href="/templates/Butovaz/style/men.css" type="text/css">
<link rel="stylesheet" href="/templates/Butovaz/style/manset.css" type="text/css">
<link rel="stylesheet" href="/templates/Butovaz/style/tab_block.css" type="text/css">




<script type="text/javascript" src="/templates/Butovaz/js/jquery.min.js" ></script>
<script type="text/javascript" src="/templates/Butovaz/js/jquery-ui.min.js" ></script>
<script type="text/javascript">
	$(document).ready(function(){
		$("#featured > ul").tabs({fx:{opacity: "toggle"}}).tabs("rotate", 5000, true);
	});
</script>




<link href="/templates/Butovaz/style/jsCarousel-2.0.0.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/templates/Butovaz/style/jquery.anythingslider.js"></script>
<script type="text/javascript" src="/templates/Butovaz/style/jquery.caroufredsel.js"></script>

<script src="/templates/Butovaz/style/jsCarousel-2.0.0.js" type="text/javascript"></script>
    <script type="text/javascript">
        $(document).ready(function() {

            $('#carouselv').jsCarousel({ autoscroll: true, masked: false, itemstodisplay: 1, orientation: 'v' });
            $('#carouselh').jsCarousel({ autoscroll: false, circular: true, masked: false, itemstodisplay: 3, orientation: 'h' });
            $('#carouselhAuto').jsCarousel({ autoscroll: true, circular: true, itemstodisplay: 3, orientation: 'h' });

        });       
        
    </script>
	
	
	
	
<meta property="og:image" content="http://butov.az/uploads/posts/2018-07/thumbs/1530468802_screenshot_2018-06-28-01-06-53.png" /><meta property="og:url" content="http://butov.az/xeber/idman/10481-dmandaki-yarim-esr.html" /><meta property="og:title" content="İdmandakı yarım əsr" />
</head>







<body>
<div id="loading-layer" style="display:none">Yüklənir. Zəhmət olmasa gözləyin...</div>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'Butovaz';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Bəli", "Xeyr", "Daxil et", "Ləğv et", "Yadda Saxla", "Sil"];
var menu_short     = 'Sürətli redaktə et';
var menu_full      = 'Tam redaktə et';
var menu_profile   = 'Profilə bax';
var menu_send      = 'Şəxsi mesaj göndər';
var menu_uedit     = 'Adminpanelə get';
var dle_info       = 'İnformasiya';
var dle_confirm    = 'Təsdiq et';
var dle_prompt     = 'İnformasiyanı daxil et';
var dle_req_field  = 'Bütün vacib sahələri doldurun';
var dle_del_agree  = 'Siz həqiqətən seçilmişi silmək istəyirsiniz? Sonradan bu hərəkəti ləğv etmək mümkün olmayacaq';
var dle_spam_agree = 'Siz həqiqətən istəyirsinizmi istifadəçini spammer kimi işareləmək? Bu halda onun bütün şərhləri silinəcək';
var dle_complaint  = 'Administrasiya üçün sizin şikayətinizin mətnini göstərin:';
var dle_big_text   = 'Mətnin çox böyük sahəsi seçilmişdir.';
var dle_orfo_title = 'Tapılmış qrammatik səhvə administrasiya üçün şərhi göstərin';
var dle_p_send     = 'Göndər';
var dle_p_send_ok  = 'Xəbərdarlıq müvəffəqiyyətlə göndərildi';
var dle_save_ok    = 'Dəyişikliklər müvəffəqiyyətlə saxlanmışdır.';
var dle_del_news   = 'Xəbəri sil';
var allow_dle_delete_news   = false;
//-->
</script><script type="text/javascript">  
<!--  
	hs.graphicsDir = '/engine/classes/highslide/graphics/';
	hs.outlineType = 'rounded-white';
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;
	
	hs.lang = {
		loadingText :     'Yüklənir...',
		playTitle :       'Slaydşou kimi bax (boşluq)',
		pauseTitle:       'Saxla',
		previousTitle :   'Əvvəlki şəkil',
		nextTitle :       'Növbəti şəkil',
		moveTitle :       'Yerini dəyiş',
		closeTitle :      'Bağla (Esc)',
		fullExpandTitle : 'Tam ölçüyə qədər aç',
		restoreTitle :    'Şəkilin bağlanması üçün klikləyin və yerdəyişmə üçün üzərində basıb saxlayın',
		focusTitle :      'Fokusa al',
		loadingTitle :    'Ləğv etmək üçün bas'
	};
	
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.addSlideshow({
		interval: 4000,
		repeat: false,
		useControls: true,
		fixedControls: 'fit',
		overlayOptions: {
			opacity: .75,
			position: 'bottom center',
			hideOnMouseOut: true
		}
	});
//-->
</script>

<div class="esas">




<div class="reklam">
<img src="http://butov.az/templates/Default/images/reklam.gif" />
</div>






<div class="bawliqdan">



<div class="bhaqqimizda"><a href="http://butov.az/bizimlj_jlaqj.html">Əlaqə</a>  &nbsp; <a href="http://butov.az/haqqdmdzda.html">Haqqımızda</a></div>



<div class="bawliqdans">


<!---------------------------------------------------------------------------------------wekillislayd------------------------------------------------------------------------>
<div id="mainblocks" style="float:right;margin-right:5px;width:155px;height:137px;">
								<div style="clear:both;"></div>
				<div>
				
				  <div id="featuredcontent">
    <div id="featured" style="width: 155px;height: 137px;margin:7px 0px;  ">
      <ul class="ui-tabs-nav ui-tabs-navd" sytle="width: 155px;top: 105px; ">
<li class="ui-tabs-nav-item" id="nav-post-11"><a href="#post-11"><span>1</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-12"> <a href="#post-12"><span>2</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-13"> <a href="#post-13"><span>3</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-14"> <a href="#post-14"><span>4</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-15"> <a href="#post-15"><span>5</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-16"> <a href="#post-16"><span>6</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-17"> <a href="#post-17"><span>7</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-18"> <a href="#post-18"><span>8</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-19"> <a href="#post-19"><span>9</span></a></li>


<div style="clear:both;"></div>
     </ul>
	 
	 
<div style="" id="post-11" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/471-bilgj-xjqan.html">Bilgə Xəqan</a></h2></div>
<a href="http://butov.az/fotomanset1/471-bilgj-xjqan.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/thumbs/1377849649_1.jpg" width="155" height="115"></a></div>
<div style="" id="post-12" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;   ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/426-dedqld-atal.html">Babək Xürrəmi</a></h2></div>
<a href="http://butov.az/fotomanset1/426-dedqld-atal.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1377761178_10.jpg" width="155" height="115"></a></div>
<div style="" id="post-13" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/5-eah-dsmaydl-xjtai.html">Şah İsmayıl Xətai</a></h2></div>
<a href="http://butov.az/fotomanset1/5-eah-dsmaydl-xjtai.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375429072_1296824229_orta3.jpg" width="155" height="115"></a></div>
<div style="" id="post-14" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/3-mjhjmmjd-zhmin-rjsulzadj.html">Məhəmməd Əmin Rəsulzadə</a></h2></div>
<a href="http://butov.az/fotomanset1/3-mjhjmmjd-zhmin-rjsulzadj.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375387194_1374994292_resul.jpg" width="155" height="115"></a></div>
<div style="" id="post-15" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/6-sjttar-xan.html">Səttar Xan</a></h2></div>
<a href="http://butov.az/fotomanset1/6-sjttar-xan.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375429473_1331805005_settarxanatl.jpg" width="155" height="115"></a></div>
<div style="" id="post-16" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/7-eeyx-mjhjmmjd-xiyaban.html">Şeyx Məhəmməd Xiyabani</a></h2></div>
<a href="http://butov.az/fotomanset1/7-eeyx-mjhjmmjd-xiyaban.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375429882_eeyx_mjhjmmjd_xiyabani.jpg" width="155" height="115"></a></div>
<div style="" id="post-17" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/8-seyid-cjfjr-piejvjri.html">Seyid Cəfər Pişəvəri</a></h2></div>
<a href="http://butov.az/fotomanset1/8-seyid-cjfjr-piejvjri.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375430154_seyid_cefer_pisheveri_by_azerbaycanciliq-d5awley.jpg" width="155" height="115"></a></div>
<div style="" id="post-18" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset1/9-zhbglfjz-elgibey.html">Əbülfəz Elçibəy</a></h2></div>
<a href="http://butov.az/fotomanset1/9-zhbglfjz-elgibey.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375430510_ebulfez_elcibey_by_azerbaycanciliq-d5awkt6.jpg" width="155" height="115"></a></div>
<div style="" id="post-19" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  "></div>
</div></div>
	 
	 
	 <div style="clear:both;"></div>
	</div>
    </div> 
<!---------------------------------------------------------------------------------------wekilslayd-----------------------------------------------------------------------> 



<!---------------------------------------------------------------------------------------wekillislayd------------------------------------------------------------------------>
<div id="mainblocks" style="float:right;margin-right:5px;width:155px;">
						<div style="clear:both;"></div>
				<div>
				
				  <div id="featuredcontent">
    <div id="featured" style="width: 155px;height: 137px;margin:7px 0px;  ">
      <ul class="ui-tabs-nav ui-tabs-navd" sytle="width: 155px;top: 105px; ">
<li class="ui-tabs-nav-item" id="nav-post-21"><a href="#post-21"><span>1</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-22"> <a href="#post-22"><span>2</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-23"> <a href="#post-23"><span>3</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-24"> <a href="#post-24"><span>4</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-25"> <a href="#post-25"><span>5</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-26"> <a href="#post-26"><span>6</span></a></li>



<div style="clear:both;"></div>
     </ul>
	 
	 
<div style="" id="post-21" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/1081-qafan-1920-ci-ildj-boleevikljrin-azjrbaycandan-qopardb-ermjniljrj-baddeladddd-vjtjnim.html">Qafan-əlim çatmaz Vətənim</a></h2></div>
<a href="http://butov.az/fotomanset2/1081-qafan-1920-ci-ildj-boleevikljrin-azjrbaycandan-qopardb-ermjniljrj-baddeladddd-vjtjnim.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2014-12/1419008587_1382264739_qafan.jpg" width="155" height="115"></a></div>
<div style="" id="post-22" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;   ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/1080-azjrbaycandn-qubadld-rayonu.html">Azərbaycanın Qubadlı rayonu</a></h2></div>
<a href="http://butov.az/fotomanset2/1080-azjrbaycandn-qubadld-rayonu.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2014-12/1419008901_1382259973_qubadld.jpg" width="155" height="115"></a></div>
<div style="" id="post-23" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/13-anddmdz.html">Andımız</a></h2></div>
<a href="http://butov.az/fotomanset2/13-anddmdz.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375435105_1318884046_2470231620_80d98b9c49.jpg" width="155" height="115"></a></div>
<div style="" id="post-24" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/12-ggvjnc-yerimiz.html">Güvənc Yerimiz</a></h2></div>
<a href="http://butov.az/fotomanset2/12-ggvjnc-yerimiz.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375433992_guven.jpg" width="155" height="115"></a></div>
<div style="" id="post-25" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/11-and-yerimiz.html">And Yerimiz</a></h2></div>
<a href="http://butov.az/fotomanset2/11-and-yerimiz.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1375433385_1.jpg" width="155" height="115"></a></div>
<div style="" id="post-26" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="http://butov.az/fotomanset2/10-mjramdmdz.html">Məramımız</a></h2></div>
<a href="http://butov.az/fotomanset2/10-mjramdmdz.html" rel="bookmark">
<img src="http://butov.az/uploads/posts/2013-08/1376463882_1.jpg" width="155" height="115"></a></div>
</div></div>
	 
	 
	 <div style="clear:both;"></div>
	</div>
    </div> 
<!---------------------------------------------------------------------------------------wekilslayd-----------------------------------------------------------------------> 



<!---------------------------------------------------------------------------------------xeberslayd-----------------------------------------------------------------------> 
        <div style="width:450px;height: 140px;overflow:hidden;">
<div id="carouselhAuto" style="float:left;">
            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/2018-07/thumbs/1530475788_terane.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/edebiyyat/10483-seni-sessizce-sevenlerdenem-genc-yazardan-yeni-sheir.html">Səni səssizcə sevənlərdənəm - Gənc yazardan yeni şeir</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/2018-07/1530469218_kenan.png"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/telebesozu/10482-ayriliq-negmesi.html">Ayrılıq nəğməsi</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/2018-07/thumbs/1530468802_screenshot_2018-06-28-01-06-53.png"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/xeber/idman/10481-dmandaki-yarim-esr.html">İdmandakı yarım əsr</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/2018-06/thumbs/1530384592_1.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/karusel/10480-azerbaycanli-deputat-avronest-pa-da-vezifeye-sechildi.html">Azərbaycanlı deputat AVRONEST PA-da vəzifəyə seçildi</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/2018-06/thumbs/1530363194_rizvan.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/main/10478-ayaq-sesleri-nin-izile-kechmishden-geleceye.html">"Ayaq səsləri"-nin izilə keçmişdən gələcəyə...</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/2018-06/thumbs/1529960582_orduu.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/main/10477-azerbaycan-silahli-quvvelerinin-yaranmasindan-100-il-kechir.html">Azərbaycan Silahlı Qüvvələrinin yaranmasından 100 il keçir</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/2018-06/thumbs/1529943780_poct.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/xeber/herbi/10476-azerbaycan-milli-ordusunun-100-illiyi-munasibetile-yeni-pocht-markasi-dovriyyeye-buraxilib.html">“Azərbaycan Milli Ordusunun 100 illiyi” münasibətilə yeni poçt markası dövriyyəyə buraxılıb</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/2018-06/1529765253_a3.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/karusel/10475-sherefli-yolun-yolchusu.html">Şərəfli yolun yolçusu</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="http://butov.az/uploads/posts/2018-06/thumbs/1529762710_5.jpg"></div>
                <div class="xeberslaydlink"><a href="http://butov.az/xeber/10474-azerpochtdan-esgere-mektub.html">Azərpoçtdan Əsgərə məktub</a></div>
            </div>
</div>
</div>
<!---------------------------------------------------------------------------------------xeberslayd-----------------------------------------------------------------------> 





</div>


</div>





<div class="manset">



<div class="margu" style="height:17px; width:980px;background: blue;color:white;"><marquee onmouseout="this.start();" onmouseover="this.stop()" scrolldelay="20" scrollamount="2" direction="left" class="Flashes">
  <a href="http://butov.az/edebiyyat/10483-seni-sessizce-sevenlerdenem-genc-yazardan-yeni-sheir.html">Səni səssizcə sevənlərdənəm - Gənc yazardan yeni şeir</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/telebesozu/10482-ayriliq-negmesi.html">Ayrılıq nəğməsi</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/xeber/idman/10481-dmandaki-yarim-esr.html">İdmandakı yarım əsr</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/karusel/10480-azerbaycanli-deputat-avronest-pa-da-vezifeye-sechildi.html">Azərbaycanlı deputat AVRONEST PA-da vəzifəyə seçildi</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/main/10478-ayaq-sesleri-nin-izile-kechmishden-geleceye.html">"Ayaq səsləri"-nin izilə keçmişdən gələcəyə...</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/main/10477-azerbaycan-silahli-quvvelerinin-yaranmasindan-100-il-kechir.html">Azərbaycan Silahlı Qüvvələrinin yaranmasından 100 il keçir</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/xeber/herbi/10476-azerbaycan-milli-ordusunun-100-illiyi-munasibetile-yeni-pocht-markasi-dovriyyeye-buraxilib.html">“Azərbaycan Milli Ordusunun 100 illiyi” münasibətilə yeni poçt markası dövriyyəyə buraxılıb</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/karusel/10475-sherefli-yolun-yolchusu.html">Şərəfli yolun yolçusu</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="http://butov.az/xeber/10474-azerpochtdan-esgere-mektub.html">Azərpoçtdan Əsgərə məktub</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;

</marquee></div>
<!---------------------------------------------------------------------------------------bolme----------------------------------------------------------------------> 
<div id='cssmenu'>
<ul>
   <li class='active'><a href='/'><span>Ana səhifə</span></a></li>

   <li class='has-sub'><a href='/xeber'><span>Xəbər</span></a>
      <ul>
         <li><a href='/iqtisadiyyat/'><span>İqtisadiyyat</span></a></li>
         <li><a href='/idman/'><span>İdman</span></a></li>
         <li><a href='/sosial/'><span>Sosial</span></a></li>
         <li><a href='/siyaset/'><span>Siyasət</span></a></li>
         <li><a href='/biznes/'><span>Şou Biznes</span></a></li>
         <li><a href='/kriminal/'><span>Kriminal</span></a></li>
         <li><a href='/herbi/'><span>Hərbi</span></a></li>
         <li><a href='/saglamliq/'><span>Sağlamlıq</span></a></li>
         <li><a href='/tehsil/'><span>Təhsil</span></a></li>
      </ul>
   </li>


   <li><a href='/guneyin_sesi'><span>Güneyin səsi</span></a></li>
   <li class='has-sub'><a href='/edebiyyat'><span>Ədəbiyyat</span></a>
      <ul>
         <li><a href='/borcali/'><span>Borçalı</span></a></li>
         <li><a href='/derbend/'><span>Dərbənd</span></a></li>
         <li><a href='/zengezur/'><span>Zəngəzur</span></a></li>
         <li><a href='/goyce/'><span>Göyçə</span></a></li>
         <li><a href='/irevan/'><span>İrəvan</span></a></li>
      </ul>
   </li>


   <li><a href='/turan/'><span>Turan</span></a></li>

   <li><a href='/dunya'><span>Dünya</span></a></li>
   <li><a href='/medeniyyet'><span>Mədəniyyət</span></a></li>
 <li><a href='/musahibe'><span>Müsahibə</span></a></li>
 <li><a href='/maarif'><span>Maarif</span></a></li>
 <li><a href='/sosialsebeke'><span>Sosial şəbəkələr</span></a></li>
 <li><a href='/telebesozu'><span>Tələbə sözü</span></a></li>



</ul>

</div>


<!--------------------------------------------------------------------------------------bolme2-----------------------------------------------------------------------> 

<div id='cssmenum'>

<ul>
   <li class='active'><a href='/foto-gorus'><span>Foto görüş</span></a></li>
   <li><a href='/butov-azerbaycancilar'><span>Bütöv Azərbaycançılar</span></a></li>
   <li><a href='http://butov.az/reklam_xidmjtljri.html'><span>Reklam xidmətləri</span></a></li>
   <li>		<div id="search-block">
	    <form method="post"><input type=hidden name=do value=search><input type="hidden" name="subaction" value="search"><input id="story" name="story" type="text" value="Axtar..." onfocus='if (this.value == "Axtar...") { this.value=""; }' onblur='if (this.value == "") { this.value="Axtar..."; }' class="search"><input type="image" text="Axtar" src="/templates/Butovaz/images/bt.png" border="0" alt="Axtar..." align="top" style="margin-left:5px;" ></form>
	</div></li>
</ul>

</div>
<!---------------------------------------------------------------------------------------bolme-----------------------------------------------------------------------> 



<div style="clear:both;"></div>
</div>



<div class="orta">













<div class="ortasol">










<div class="ortasol1">

				
				<div class="s-block">
					</div>
					<div id='dle-content'>



<div class="ortaxeber1">

<div class="bolme1bb">Tarix : 1-07-2018, 19:13</div>




<div  style="background:#E1E1E1;margin:0 2px 5px 5px; padding:5px;">




 <div style="background:#878787; width:480px;padding:5px; font-size:13px;font-weight:bold;margin:5px;color:white;"><a href="http://butov.az/xeber/idman/10481-dmandaki-yarim-esr.html">İdmandakı yarım əsr</a></div>


<div class="fullxeber"> <div style="text-align:center;"><!--TBegin:http://butov.az/uploads/posts/2018-07/1530468802_screenshot_2018-06-28-01-06-53.png|--><a href="http://butov.az/uploads/posts/2018-07/1530468802_screenshot_2018-06-28-01-06-53.png" onclick="return hs.expand(this)" ><img src="http://butov.az/uploads/posts/2018-07/thumbs/1530468802_screenshot_2018-06-28-01-06-53.png" alt='İdmandakı yarım əsr' title='İdmandakı yarım əsr'  /></a><!--TEnd--></div><br /><br /><b> Həmişə onlara gedəndə yazı masasının üzərində səliqəli şəkildə qoyulmuş kitablar, qəzet parçaları, vərəqlər diqqətimi cəlb edir. Mütləq vərəqlərin birində hələ bitirilməmiş yazı olur. Bu, onun 1995-ci ildən çalışdığı "Xalq qəzeti"nin növbəti nömrələrindən biri üçün hazırladığı materiallardır... </b><br /><br /> İdman ictimaiyyətinin və mətbuat nümayəndələrinin əksəriyyətinin çoxdan imzasına bələd olan şəxsi-Əməkdar jurnalist, Fəxri Bədən Tərbiyəsi və İdman İşçisi, Həsən bəy Zərdabi mükafatı laureatı Oqtay Bayramovu 1999-cu ildən, yəni, demək olar ki, dünyaya göz açdığım ilk gündən tanıyıram. Yazı-pozuya gəlməkdə mənə örnək olan, yol göstərən insanlardan birincisidir...<br /><br /> Çox danışmağı sevmir. Amma söz idman jurnalistikasından, ıdmançılarımızın uğurlarından düşəndə elə danışır ki, elə bil, medal qazanan onun öz oğlu, qızıdır. Həmkarlardan birinin-Əməkdar jurnalist İttifaq müəllimin(Ittifaq Mirzəbəyli) söylədiyi kimi, onun dilini açmağı ancaq idmançılar bacarır. "Qarabağ" əzmkar qələbə qazananda, şahmatçılarımız ağır keçən partiyalardan "mat" deyərək ayrılanda, güləşçilərimiz rəqib kürəyini yerə vuranda...Oqtay müəllimin sevinci elə üzündən oxunur...<br /><br /> Növbətçi olduğu günlər evə gecə saatlarında-ən yaxşı halda ikidə, üçdə qayıdır. Və bir neçə saatdan sonra-uzağı səhər səkkizdə kostyumunu geyinir, qeydlər apardığı vərəqləri və qələmini götürüb yenidən redaksiyaya yollanır. Son bir neçə  ildir ki, işi lap çətindir. Qala qəsəbəsindəki bağ evlərindən gedib-gəlir işə. Xeyli yol var. Amma Oqtay müəllim də əsl idmançı əzmkarlığına sahibdir. Nə yorulur, nə usanır. Heç bu barədə düşünmə də, baba! <br /><br /> 50 ildir ki, idman jurnalistikasında çalışan Oqtay Bayramov 1966-1967-ci illərdə Kuba Respublikasında tərcüməçi işləyib. 1965-1995-ci illərdə "İdman-Sport" qəzetləri redaksiyasında tərcüməçi, ədəbi redaktor, xüsusi müxbir, şöbə müdiri, redaktor müavini, baş redaktorun birinci müavini vəzifələrində çalışıb. 1995-ci ilin noyabrından "Xalq qəzeti"nin əməkdaşıdır. 1980-1986-cı illərdə Yuqoslaviya, Çexoslovakiya, Macarıstan və Meksikada basketbol, həndbol və futbol üzrə Avropa və dünya çempionatlarının, 1993-cü ildə isə Hollandiyada gənclərin Avropa Olimpiya Həftəsini birbaşa yarış meydanından işıqlandırıb.  Bir neçə kitabın müəllifi, redaktorudur. Elə bu yaxınlarda da “Heydər Əliyev və Azərbaycan şahmatının zəfər salnaməsi adlı” növbəti kitabı işıq üzü gördü. Düşünürəm ki, bu kitabı ərsəyə gətirməklə  Oqtay müəllim jurnalistikadakı 50-ci ili münasibətilə(1 iyul) ən böyük hədiyyəni özü özünə verdi. Amma o, nə jurnalistikadakı yarım əsrini, nə də yeni kitabının çapdan çıxmasını təmtəraqla qeyd etmir. Belə şeylərdən çox uzaqdır. Sadəcə təbrik edənlərə “çox sağ ol” deməklə kifayətlənir.<br /><br /> Bəlkə, bu sətirləri də Oqtay müəllim elə işdə oxuyacaq. Eynəyini taxıb hər cümləni diqqətlə nəzərdən keçirəcək və sonra da yenidən yarımçıq qoyduğu işə davam edəcək. İşi heç qurtarmır-nə evdə, nə də redaksiyada. İdmançılarımızın parlaq uğurları davam etdikcə onun da işi qurtarmayacaq. İnanıram ki, hələ 60, 70 il və daha çox o, öz qələmi ilə idmançılarımızın qələbə yollarına işıq salacaq. Bu yolda sənə daha böyük uğurlar, qranit kimi möhkəm addımlar arzulayıram, baba! Mənim səndən öyrənəcəyim hələ çox şey var.<br /><br /> P.S: Necə xoş təsadüfdür ki, biz həm də milli mətbuat günü ərəfəsindəyik (22 iyul). Fürsətdə istifadə edib idman jurnalistikamızın ağsaqqallarından biri olan Oqtay müəllimi bu münasibətlə də ən xoş arzularla təbrik edirəm.<br /><br /><b> Kənan Novruzov<br /></b><br /><div style="clear:both;"></div></div>


<br><br>

<script>function fbs_click() {u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;}</script><a href="http://www.facebook.com/share.php?u=<url>" onclick="return fbs_click()" target="_blank"> Paylaş</a><br><br><br>

<br>

<div class="tamxeberelaveri" style="border-bottom: 5px solid blue;">  Bölmə: İdman, Karusel, Slayd, Xəbər lenti  </div>




</div>






<div style="clear:both;"></div>
<div id="social-media"> 
        <div class="clear-both"></div> 
        <span class="media-txt">Paylaş</span> 
<noindex><a target="_blank" rel="nourlajax" class="social" href="http://www.facebook.com/sharer.php?u=http://butov.az/xeber/idman/10481-dmandaki-yarim-esr.html" id="facebook" onclick="window.open(this.href, 'Faciəbookda paylaş', 'width=800,height=300'); return false">facebook</a> </noindex>
<a target="_blank" class="social" href="http://twitter.com/home?status=İdmandakı yarım əsr%20http://butov.az/xeber/idman/10481-dmandaki-yarim-esr.html" id="twitter">Twitter</a> 
<a target="_blank" class="social" href="http://www.myspace.com/Modules/PostTo/Pages/?u=http://butov.az/xeber/idman/10481-dmandaki-yarim-esr.html" id="myspace">Myspace</a> 
<a target="_blank" class="social" href="http://www.google.com/buzz/post?message=http://butov.az/xeber/idman/10481-dmandaki-yarim-esr.html" id="google">Google</a> 
<a target="_blank" class="social" href="http://digg.com/submit?phase=2&url=http://butov.az/xeber/idman/10481-dmandaki-yarim-esr.html" id="digg">Digg</a> 
<a target="_blank" class="social mrc__share" href="http://www.friendfeed.com/share?title=http://butov.az/xeber/idman/10481-dmandaki-yarim-esr.html" id="friendfeed" onclick="window.open(this.href, 'FriendFeed'te Paylas', 'width=600,height=400'); return false">FriendFeed</a> 
<a target="_blank" class="social" href="http://delicious.com/save?url=http://butov.az/xeber/idman/10481-dmandaki-yarim-esr.html" id="delicious" onclick="window.open(this.href, 'Delicious'ta Paylas', 'width=800,height=300'); return false">Delicious</a>

</div><div class="dots"></div>

<div style="clear:both;"></div>


<div  style="background:#E1E1E1;margin:3px; padding:5px; font-size:13px;font-weight:bold;"> 
Başqa xəbərlər<br>

  <ul><li><a href="http://butov.az/xeber/idman/10415-boyukaga-haciyevi-unutmayin.html">Böyükağa Hacıyevi unutmayın</a></li><li><a href="http://butov.az/telebesozu/9971-amil-yunusov-ushaqliqdan-futbola-maragim-var.html">Amil Yunusov: “Uşaqlıqdan futbola marağım var”</a></li><li><a href="http://butov.az/main/9952-lk-yazinin-getirdiyi-sevinc.html">İlk yazının gətirdiyi sevinc</a></li><li><a href="http://butov.az/telebesozu/9842-o-kamera-hele-de-sonmeyib-chekir.html">O kamera sönməyib, hələ də çəkir</a></li><li><a href="http://butov.az/xeber/8094-gencler-ve-dman-nazirliyinde-yeni-teyinat-olub.html">Gənclər və İdman Nazirliyində yeni təyinat olub</a></li></ul><br />
</div> 







<div  style="background:#E1E1E1;margin:3px; padding:5px; font-size:13px;font-weight:bold;"> 
Fikirlər<br>

<div id="fb-root"></div><script src="http://connect.facebook.net/ru_RU/all.js#xfbml=1"></script><fb:comments href="http://butov.az/xeber/idman/10481-dmandaki-yarim-esr.html" num_posts="30" width="500"></fb:comments>

</div> 


<div style="clear:both;"></div>
</div>
<div id="dle-ajax-comments"></div>
<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/xeber/idman/10481-dmandaki-yarim-esr.html">
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="10481" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot.php?rndval=' + rndval + '" width="120" height="50" alt="" /><br /><a onclick="reload(); return false;" href="#">yenilə, əgər kod görünmürsə</a>';

};
//-->
</script></div>
				

				



</div>

























<div class="ortasol2">

<div class="bolmeortasol2">
<div class="bolme1b">Sorğu</div>
<div class="bolme1tortasol2">
<script type="text/javascript">
<!--
function doVote( event ){

	
	var vote_check = $('#dle-vote input:radio[name=vote_check]:checked').val();

	ShowLoading('');

	$.get(dle_root + "engine/ajax/vote.php", { vote_id: "4", vote_action: event, vote_check: vote_check, vote_skin: dle_skin }, function(data){

		HideLoading('');

		$("#vote-layer").fadeOut(500, function() {
			$(this).html(data);
			$(this).fadeIn(500);
		});

	});
}
//-->
</script><div id='vote-layer'><div class="vote_block">
	<div class="vote_title">
	<div class="vote_title_b">
	<div class="vote_title_c"><div>Saytımızda hansı mövzulara daha çox yer verilməsini  istəyirsiniz?<br><br></div></div>
	</div>
	</div>
	<form method="post" name="vote" action=''>
	<div class="vote_cont">
	<div id="dle-vote"><div class="vote"><input name="vote_check" type="radio" checked="checked" value="0" /> Azərbaycan tarixi</div><div class="vote"><input name="vote_check" type="radio"  value="1" /> Hərbi</div><div class="vote"><input name="vote_check" type="radio"  value="2" /> İdman</div><div class="vote"><input name="vote_check" type="radio"  value="3" /> Musiqi</div><div class="vote"><input name="vote_check" type="radio"  value="4" /> Dünya hadisələri</div><div class="vote"><input name="vote_check" type="radio"  value="5" /> Əyləncə</div><div class="vote"><input name="vote_check" type="radio"  value="6" /> Kriminal</div><div class="vote"><input name="vote_check" type="radio"  value="7" /> Mədəniyyət</div></div>
	<br />
	
	</div>
	
	<div class="vote_btn">
	<input type="hidden" name="vote_action" value="vote" />
	<input type="hidden" name="vote_id" id="vote_id" value="1" />
		<div class="vote_result">
		<input class="doresult" type="submit" onclick="doVote('results'); return false;" value="Nəticələr" />
		<input class="doallvote" type="submit" onclick="ShowAllVotes(); return false;" value="Cavabla" />
		</div>
	</div>
	</form>
	
</div></div>
</div></div>



<div class="bolmeortasol2">
<div class="bolme1b">Son buraxılışımız</div>

<div class="bolme1tortasol2">
<div class="qezet"><img src="http://butov.az/uploads/posts/2018-06/thumbs/1529682241_2.jpg" width="230"></div>
                         
</div></div>


<div class="bolmeortasol2">
<div class="bolme1b">Facebook səhifəmiz</div>

<div class="bolme1tortasol2">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/Butov-Azerbaycan-Qezeti/607745146014282&amp;width=230&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:230px; height:290px;" allowTransparency="true"></iframe>
</div></div>




<div class="bolmeortasol2">
<div class="bolme1b">Təqvim</div>

<div class="bolme1tortasol2">
<div id="calendar-layer"><table id="calendar" cellpadding="3" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('06','2018','right'); return false;" href="http://butov.az/2018/06/" title="Əvvəlki ay">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;İyul 2018&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Be</th><th class="workday">Ça</th><th class="workday">Ç</th><th class="workday">Ca</th><th class="workday">C</th><th class="weekday">Ş</th><th class="weekday">B</th></tr><tr><td colspan="6">&nbsp;</td><td  class="day-active" ><a class="day-active" href="http://butov.az/2018/07/01/" title="Bu tarixdəki xəbərlər:  01 iyul 2018">1</a></td></tr><tr><td  class="day" >2</td><td  class="day day-current" >3</td><td  class="day" >4</td><td  class="day" >5</td><td  class="day" >6</td><td  class="weekday" >7</td><td  class="weekday" >8</td></tr><tr><td  class="day" >9</td><td  class="day" >10</td><td  class="day" >11</td><td  class="day" >12</td><td  class="day" >13</td><td  class="weekday" >14</td><td  class="weekday" >15</td></tr><tr><td  class="day" >16</td><td  class="day" >17</td><td  class="day" >18</td><td  class="day" >19</td><td  class="day" >20</td><td  class="weekday" >21</td><td  class="weekday" >22</td></tr><tr><td  class="day" >23</td><td  class="day" >24</td><td  class="day" >25</td><td  class="day" >26</td><td  class="day" >27</td><td  class="weekday" >28</td><td  class="weekday" >29</td></tr><tr><td  class="day" >30</td><td  class="day" >31</td><td colspan="5">&nbsp;</td></tr></table></div>
</div></div>


<div class="bolmeortasol2">
<div class="bolme1b">Reklam</div>

<div class="bolme1tortasol2">
<a href="http://zengezur.com"> <img src="http://butov.az/templates/Default/wekil/zengezur.gif"> </a>
</div></div>

<div class="bolmeortasol2">
<div class="bolme1b">Hava</div>

<div class="bolme1tortasol2">
<center><script class="ylittle" src="http://www.meridian-az.com/weather/index_new.php?id=143278"></script></center>
</div></div>

<div class="bolmeortasol2">
<div class="bolme1b">Valyuta</div>

<div class="bolme1tortasol2">
<center><script class="ylittle" src="http://www.meridian-az.com/exchange/index_new.php?id=123456"></script></center>
</div></div>




<div class="bolmeortasol2">
<div class="bolme1b">Reklam</div>

<div class="bolme1tortasol2">
<center><img src="http://butov.az/templates/Default/wekil/reklamalt.gif"><br></center>



</div></div>


<div class="bolmeortasol2">
<div class="bolme1b">Say&#287;ac</div>
<div class="bolme1tortasol2">
<center><!-- MyCounter v.2.0 -->
<script type=\"text/javascript\"><!--
my_id = 135194;
my_width = 88;
my_height = 51;
my_alt = \"MyCounter - ÑÑ‡Ñ‘Ñ‚Ñ‡Ð¸Ðº Ð¸ ÑÑ‚Ð°Ñ‚Ð¸ÑÑ‚Ð¸ÐºÐ°\";
//--></script>
<script type=\"text/javascript\"
  src=\"http://scripts.mycounter.ua/counter2.0.js\">
</script><noscript>
<a target=\"_blank\" href=\"http://mycounter.ua/\"><img
src=\"http://get.mycounter.ua/counter.php?id=135194\"
title=\"MyCounter - ÑÑ‡Ñ‘Ñ‚Ñ‡Ð¸Ðº Ð¸ ÑÑ‚Ð°Ñ‚Ð¸ÑÑ‚Ð¸ÐºÐ°\"
alt=\"MyCounter - ÑÑ‡Ñ‘Ñ‚Ñ‡Ð¸Ðº Ð¸ ÑÑ‚Ð°Ñ‚Ð¸ÑÑ‚Ð¸ÐºÐ°\"
width=\"88\" height=\"51\" border=\"0\" /></a></noscript>
<!--/ MyCounter --></center>
</div></div>

<div class="bolmeortasol2">
<div class="bolme1b">Ən çox baxılanlar</div>
<div class="bolme1tortasol2">
            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-06/thumbs/1528233889_dsc_0017.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/herbi/10461-azerbaycan-bayragi-ordenli-keshfiyyatchi-ulfet-kerimovun-anim-gunudur.html">“Azərbaycan bayrağı” ordenli kəşfiyyatçı Ülfət Kərimovun anım günüdür</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-05/thumbs/1527622136_666.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/idman/10453-choxmubarizeli-idman-doyush-novleri-uzre-x-respublika-chempionati-kechirilib.html">Çoxmübarizəli idman döyüş növləri üzrə X Respublika Çempionatı keçirilib</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-05/1526671472_7.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/10449-mc-qadinlar-teshkilati-h-nin-iclasi-kechirilib.html">İMC Qadınlar Təşkilatı İH-nin iclası keçirilib</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-06/thumbs/1528904875_2.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/turan/10469-qizilgulun-tikani-ve-ya-ebulfez-elchibeye-mektub-leman-eleshrefqz-yazr.html">Qızılgülün tikanı və ya Əbülfəz Elçibəyə məktub- LƏMAN ƏLƏŞRƏFQIZI YAZIR</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-05/thumbs/1526487605_mg_20180516_132951-1.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/main/10447-yeni-layihenin-icrasina-bashlanilib.html">Yeni layihənin icrasına başlanılıb</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-05/thumbs/1527276139_menn.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/main/10451-azerbaycan-xalq-cumhuriyyeti-ve-ordu-quruculugu-adli-respublika-elmi-konfransi-kechirilib.html">“Azərbaycan Xalq Cümhuriyyəti və Ordu quruculuğu” adlı respublika elmi konfransı keçirilib</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-05/thumbs/1526917506_tamerlan.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/main/10450-tampliyer-tufandan-evvel-sakitchilik.html">Tampliyer: Tufandan əvvəl sakitçilik</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-06/thumbs/1530384592_1.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/karusel/10480-azerbaycanli-deputat-avronest-pa-da-vezifeye-sechildi.html">Azərbaycanlı deputat AVRONEST PA-da vəzifəyə seçildi</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-06/thumbs/1528213758_2.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/10460-qida-tehlukesizliyi-agentliyinin-sedri-lenkeranda-sakinleri-qebul-edib.html">Qida Təhlükəsizliyi Agentliyinin sədri Lənkəranda sakinləri qəbul edib</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-05/thumbs/1527456426_mubariz-muellim.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/main/10452-azerbaycan-cumhuriyyetinin-canli-varisi.html">Azərbaycan Cümhuriyyətinin canlı varisi</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-06/1529765253_a3.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/karusel/10475-sherefli-yolun-yolchusu.html">Şərəfli yolun yolçusu</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-06/thumbs/1528484690_tamerlann.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/edebiyyat/10465-yeniden-dirchelme-hisse-netice.html">Başlanğıc - II hissə: Nəticə</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-06/1528648830_kenan.png" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/telebesozu/10466-vetene-geden-yol.html">Vətənə gedən yol</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-06/thumbs/1530363194_rizvan.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/main/10478-ayaq-sesleri-nin-izile-kechmishden-geleceye.html">"Ayaq səsləri"-nin izilə keçmişdən gələcəyə...</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-07/thumbs/1530475788_terane.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/edebiyyat/10483-seni-sessizce-sevenlerdenem-genc-yazardan-yeni-sheir.html">Səni səssizcə sevənlərdənəm - Gənc yazardan yeni şeir</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-06/thumbs/1529746844_3.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/edebiyyat/borcali/10473-palmali-shirketler-qurupunun-borchali-sevgisi.html">Palmali şirkətlər qurupunun Borçalı sevgisi</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-06/thumbs/1528286249_mag1616.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/guneyin_sesi/10463-ranli-muhacirler-cemiyyetinde-deyirmi-masa.html">İranlı Mühacirlər Cəmiyyətində “dəyirmi masa”:</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-06/thumbs/1529612845_mg-20180611-wa0028.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/edebiyyat/10470-gerek-genc-yazardan-yeni-sheir.html">Gərək - Gənc yazardan yeni şeir</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-06/thumbs/1528877476_18485894_1405738462802592_6824338480585323735_n.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/karusel/10468-doqquz-illik-ehsan-ashi.html">Doqquz illik ehsan aşı</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-06/thumbs/1528742333_mq.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/main/10467-gencler-teshkilati-tebietin-dostlari-qrupu-yaradir.html">Gənclər təşkilatı “Təbiətin Dostları” qrupu yaradır</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-06/1528213185_4.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/sosial/10459-aznnex-umid-yeri-ushaq-evinde-multimedia-merkezi-achib.html">AZINNEX "Ümid yeri" uşaq evində Multimedia Mərkəzi açıb</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-06/1528272465_2.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/karusel/10462-ehalinin-saglam-et-ve-et-mehsullari-ile-temin-olunmasi-uchun-agentlik-sahibkarlara-muraciet-etdi.html">Əhalinin sağlam ət və ət məhsulları ilə təmin olunması üçün Agentlik sahibkarlara müraciət etdi</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-06/thumbs/1529762710_5.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/10474-azerpochtdan-esgere-mektub.html">Azərpoçtdan Əsgərə məktub</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-07/thumbs/1530468802_screenshot_2018-06-28-01-06-53.png" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/idman/10481-dmandaki-yarim-esr.html">İdmandakı yarım əsr</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-06/thumbs/1529943780_poct.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/herbi/10476-azerbaycan-milli-ordusunun-100-illiyi-munasibetile-yeni-pocht-markasi-dovriyyeye-buraxilib.html">“Azərbaycan Milli Ordusunun 100 illiyi” münasibətilə yeni poçt markası dövriyyəyə buraxılıb</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-06/thumbs/1529960582_orduu.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/main/10477-azerbaycan-silahli-quvvelerinin-yaranmasindan-100-il-kechir.html">Azərbaycan Silahlı Qüvvələrinin yaranmasından 100 il keçir</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-07/1530469218_kenan.png" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/telebesozu/10482-ayriliq-negmesi.html">Ayrılıq nəğməsi</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="http://butov.az/uploads/posts/2018-06/thumbs/1529679210_3.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="http://butov.az/xeber/10471-100-yashli-ordumuz.html">100 yaşlı ordumuz</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>
</div></div>


</div>




<div style="clear:both;"></div>








</div>








<div class="ortasag"> 


<div class="bolme">
<div class="bolme1b">Köşə</div>
<div class="bolme1t">


<marquee onmouseout='this.start();' onmouseover='this.stop()' scrolldelay='20' scrollamount='1,4' direction='up' class='Flashess'>
<center>
            <div><center> 
               <div class="sonxeber"><img src="http://butov.az/uploads/posts/2017-12/thumbs/1513594950_mas.jpg"></div>
                <div class="sonxeberlink"><a href="http://butov.az/main/10312-prezident-zabit-semedova-ev-hediyye-etdi.html">Prezident Zabit Səmədova ev hədiyyə etdi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
               <div class="sonxeber"><img src="http://butov.az/uploads/posts/2017-11/1511791786_ay1.jpg"></div>
                <div class="sonxeberlink"><a href="http://butov.az/koshe/10266-bu-ushaqdan-ne-isteyirsiniz.html">"Bu uşaqdan nə istəyirsiniz?!"</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
               <div class="sonxeber"><img src="http://butov.az/uploads/posts/thumbs/1503310973_tamerlan.jpg"></div>
                <div class="sonxeberlink"><a href="http://butov.az/koshe/9771-shah-smayilin-hakimiyyet-illerini-sefevi-dovletinin-qizil-dovru-hesab-etmek-olar.html">"Şah İsmayılın hakimiyyət illərini Səfəvi Dövlətinin “Qızıl dövrü” hesab etmək olar"</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
               <div class="sonxeber"><img src="http://butov.az/uploads/posts/thumbs/1503047018_rizvan.jpg"></div>
                <div class="sonxeberlink"><a href="http://butov.az/koshe/9751-vicdani-cucermsh-valideynler.html">Vicdanı “CÜCƏRMİŞ” valideynlər!</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
               <div class="sonxeber"><img src="http://butov.az/uploads/posts/1502090832_xo.jpg"></div>
                <div class="sonxeberlink"><a href="http://butov.az/koshe/9648-xocali-faciesi-yalniz-fevrala-sigacaq-qeder-kichik-deyil.html">Xocalı faciəsi yalnız fevrala sığacaq qədər deyil...</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>
</center>
</marquee>


</div>

</div>


<div class="bolme">
<div class="bolme1b">Xəbər lenti</div>
<div class="bolme1t">

            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/edebiyyat/10483-seni-sessizce-sevenlerdenem-genc-yazardan-yeni-sheir.html">Səni səssizcə sevənlərdənəm - Gənc yazardan yeni şeir</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/telebesozu/10482-ayriliq-negmesi.html">Ayrılıq nəğməsi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/idman/10481-dmandaki-yarim-esr.html">İdmandakı yarım əsr</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/karusel/10480-azerbaycanli-deputat-avronest-pa-da-vezifeye-sechildi.html">Azərbaycanlı deputat AVRONEST PA-da vəzifəyə seçildi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10478-ayaq-sesleri-nin-izile-kechmishden-geleceye.html">"Ayaq səsləri"-nin izilə keçmişdən gələcəyə...</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10477-azerbaycan-silahli-quvvelerinin-yaranmasindan-100-il-kechir.html">Azərbaycan Silahlı Qüvvələrinin yaranmasından 100 il keçir</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/herbi/10476-azerbaycan-milli-ordusunun-100-illiyi-munasibetile-yeni-pocht-markasi-dovriyyeye-buraxilib.html">“Azərbaycan Milli Ordusunun 100 illiyi” münasibətilə yeni poçt markası dövriyyəyə buraxılıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/karusel/10475-sherefli-yolun-yolchusu.html">Şərəfli yolun yolçusu</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/10474-azerpochtdan-esgere-mektub.html">Azərpoçtdan Əsgərə məktub</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/edebiyyat/borcali/10473-palmali-shirketler-qurupunun-borchali-sevgisi.html">Palmali şirkətlər qurupunun Borçalı sevgisi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/10471-100-yashli-ordumuz.html">100 yaşlı ordumuz</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/edebiyyat/10470-gerek-genc-yazardan-yeni-sheir.html">Gərək - Gənc yazardan yeni şeir</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/turan/10469-qizilgulun-tikani-ve-ya-ebulfez-elchibeye-mektub-leman-eleshrefqz-yazr.html">Qızılgülün tikanı və ya Əbülfəz Elçibəyə məktub- LƏMAN ƏLƏŞRƏFQIZI YAZIR</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/karusel/10468-doqquz-illik-ehsan-ashi.html">Doqquz illik ehsan aşı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10467-gencler-teshkilati-tebietin-dostlari-qrupu-yaradir.html">Gənclər təşkilatı “Təbiətin Dostları” qrupu yaradır</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/telebesozu/10466-vetene-geden-yol.html">Vətənə gedən yol</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/edebiyyat/10465-yeniden-dirchelme-hisse-netice.html">Başlanğıc - II hissə: Nəticə</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/guneyin_sesi/10463-ranli-muhacirler-cemiyyetinde-deyirmi-masa.html">İranlı Mühacirlər Cəmiyyətində “dəyirmi masa”:</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/karusel/10462-ehalinin-saglam-et-ve-et-mehsullari-ile-temin-olunmasi-uchun-agentlik-sahibkarlara-muraciet-etdi.html">Əhalinin sağlam ət və ət məhsulları ilə təmin olunması üçün Agentlik sahibkarlara müraciət etdi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/herbi/10461-azerbaycan-bayragi-ordenli-keshfiyyatchi-ulfet-kerimovun-anim-gunudur.html">“Azərbaycan bayrağı” ordenli kəşfiyyatçı Ülfət Kərimovun anım günüdür</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/10460-qida-tehlukesizliyi-agentliyinin-sedri-lenkeranda-sakinleri-qebul-edib.html">Qida Təhlükəsizliyi Agentliyinin sədri Lənkəranda sakinləri qəbul edib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/sosial/10459-aznnex-umid-yeri-ushaq-evinde-multimedia-merkezi-achib.html">AZINNEX "Ümid yeri" uşaq evində Multimedia Mərkəzi açıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/idman/10453-choxmubarizeli-idman-doyush-novleri-uzre-x-respublika-chempionati-kechirilib.html">Çoxmübarizəli idman döyüş növləri üzrə X Respublika Çempionatı keçirilib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10452-azerbaycan-cumhuriyyetinin-canli-varisi.html">Azərbaycan Cümhuriyyətinin canlı varisi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10451-azerbaycan-xalq-cumhuriyyeti-ve-ordu-quruculugu-adli-respublika-elmi-konfransi-kechirilib.html">“Azərbaycan Xalq Cümhuriyyəti və Ordu quruculuğu” adlı respublika elmi konfransı keçirilib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10450-tampliyer-tufandan-evvel-sakitchilik.html">Tampliyer: Tufandan əvvəl sakitçilik</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/10449-mc-qadinlar-teshkilati-h-nin-iclasi-kechirilib.html">İMC Qadınlar Təşkilatı İH-nin iclası keçirilib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10447-yeni-layihenin-icrasina-bashlanilib.html">Yeni layihənin icrasına başlanılıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10446-valideynler-ushaqlari-ele-hedde-getirirler-ki-ish-hetta-intihara-suruklenir.html">Valideynlər uşaqları elə həddə gətirirlər ki, iş hətta intihara sürüklənir</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10445-gozume-yuxu-gelmir.html">Gözümə yuxu gəlmir...</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10444-joly-joker-bakuda-xeyriyye-tedbiri-kechirilib.html">“Joly joker Baku”da xeyriyyə tədbiri keçirilib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/karusel/10443-tamxil-ziyeddinoglu-chokush-eralarimiz-estafeti-dirilish-eramiza-verib.html">Tamxil Ziyəddinoğlu: "Çöküş eralarımız estafeti Diriliş eramıza verib"</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/herbi/10440-herb-tarixi-muzeyinde-qelebenin-73-cu-ildonumune-hesr-olunmush-tedbir-kechirilib.html">Hərb Tarixi Muzeyində qələbənin 73-cü ildönümünə həsr olunmuş tədbir keçirilib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/turan/10439-bizim-ressam-soltan-soltanli-da-qalibler-arasindadir.html">Bizim rəssam Soltan Soltanlı da qaliblər arasındadır</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/10438-pekinde-azerbaycan-ve-chin-mudafie-nazirlerinin-gorushu-kechirilib.html">Pekində Azərbaycan və Çin müdafiə nazirlərinin görüşü keçirilib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/saglamliq/10437-baki-slavyan-universitetinin-idman-heyatindan.html">Bakı Slavyan Universitetinin idman həyatından</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/10436-ordunun-aksiyaya-qoshulmasi-serjiki-qorxutdu.html">Ordunun aksiyaya qoşulması Serjiki qorxutdu</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/10435-seyyar-asan-xidmet-regionlarda-fealiyyetini-davam-etdirir.html">Səyyar ASAN xidmət regionlarda fəaliyyətini davam etdirir</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/karusel/10434-yeni-bash-nazir-kimdir-onun-haqqinda-butun-melumatlar.html">Yeni baş nazir kimdir? — Onun haqqında bütün məlumatlar</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/telebesozu/10433-jurnalistika-fakultesi-kurs-telebesinin-kitabi-teqdim-edilib.html">Jurnalistika fakültəsi II kurs tələbəsinin kitabı təqdim edilib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10430-atet-in-mushahidechilerine-cavab.html">ATƏT - in "müşahidə"çilərinə cavab</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10429-muasir-azerbaycanin-inkishafinda-genclerin-rolu-movzusunda-seminar-kechirilib.html">"Müasir Azərbaycanın inkişafında gənclərin rolu" mövzusunda seminar keçirilib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/edebiyyat/10428-bashlangic-hisse-hekaye.html">Başlanğıc I hissə - HEKAYƏ</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/10426-ruhengiz-musevi-65.html">Ruhəngiz Musəvi 65</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/medeniyyet/10425-muqeddeslik-ve-muqeddes-deyerlerimiz.html">Müqəddəslik və müqəddəs dəyərlərimiz</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10424-mili-menevi-deyerlerimiz-azerbaycan-genclerinin-gozu-ile.html">Mili-mənəvi dəyərlərimiz Azərbaycan gənclərinin gözü ilə</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/herbi/10423-dord-gun-ve-danilmaz-dord-heqiqet.html">“Dörd gün və danılmaz dörd həqiqət”</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10421-nam-olan-yerde-her-shey-mumkundur-olmaz-dediklerimiz-de.html">İnam olan yerdə hər şey mümkündür - "olmaz" dediklərimiz də</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10420-31-mart-soyqirimi-besheriyyetin-faciesi.html">31 Mart soyqırımı - bəşəriyyətin faciəsi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10419-31-mart-soyqirimindan-100-il-otur.html">31 Mart soyqırımından 100 il ötür</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10418-siqaret-eleyhine-novbeti-film-chekildi.html">Siqaret əleyhinə növbəti film çəkildi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/10417-ermeniler-mekrli-planlarini-heyata-kechirmek-uchun-siyasi-terrordan-genish-istifade-edibler.html">Ermənilər məkrli planlarını həyata keçirmək üçün siyasi terrordan geniş istifadə ediblər</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/idman/10415-boyukaga-haciyevi-unutmayin.html">Böyükağa Hacıyevi unutmayın</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/telebesozu/10413-telebeler-sosial-charx-hazirlayiblar.html">Tələbələr sosial çarx hazırlayıblar</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/karusel/10412-eflatun-amashov-metbuat-shurasinin-sedri-sechildi.html">Əflatun Amaşov Mətbuat Şurasının sədri seçildi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/telebesozu/10411-bayraminiz-mubarek-eziz-qadinlar.html">Bayramınız mübarək, əziz qadınlar</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/guneyin_sesi/10410-ranli-muhacirler-cemiyyetinde-bayram-tedbiri.html">İranlı Mühacirlər Cəmiyyətində bayram tədbiri</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/herbi/10409-ermeni-fashizmi-hitler-fashizminden-de-tehlukelidir-boran-eziz.html">“Erməni faşizmi Hitler faşizmindən də təhlükəlidir” - Boran Əziz</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10408-afrinde-oldurulen-terrorchularin-sayi-artib.html">Afrində öldürülən terrorçuların sayı artıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/telebesozu/10407-hardasan-sozlu-telebe.html">Hardasan? - SÖZLÜ tələbə</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10405-birleshmish-dunya-azerbaycanlilari-teshkilatinin-novbeti-iclasi-kechirilib.html">Birləşmiş Dünya Azərbaycanlıları Təşkilatının növbəti iclası keçirilib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/sosialsebeke/10404-umid-siz-olun-qisametrajli-filmi-yayimlanib.html">"Ümid Siz Olun" qısametrajlı filmi yayımlanıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10403-mugam-dunyasi-klubu-26-il-xocali-bugunku-gencliyin-gozu-ile-adli-tedbir-kechirib.html">"Muğam Dünyası" klubu "26 il Xocali bugünkü gəncliyin gözü ilə" adlı tədbir keçirib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/10402-revan-xanliginin-irsini-ermenistan-meqsedyonlu-mehv-edib.html">"İrəvan xanlığının irsini Ermənistan məqsədyönlü məhv edib"</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/karusel/10401-uduzdum-seni.html">Uduzdum səni</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/edebiyyat/10400-qelem-hakim-elinde-zindan-adli-cezadir.html">Qələm hakim əlində, zindan adlı cəzadır</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10399-19191920-ci-illerde-azerbaycan-xalq-cumhuriyyeti-hokumetinin-fealiyyetinde-herbi-deniz-aspektleri.html">1919–1920-ci illərdə Azərbaycan Xalq Cümhuriyyəti hökumətinin fəaliyyətində hərbi dəniz aspektləri</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/idman/10398-peshekar-idmanchilar-yetishdiren-ikdman-cemiyyeti-dn-c.html">Peşəkar idmançılar yetişdirən idman cəmiyyəti-DİN İC</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10397-qaradagli-faciesinden-26-il-otur.html">Qaradağlı faciəsindən 26 il ötür</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10395-erol-sezginden-yeni-sheir.html">Erol Sezgindən yeni şeir</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10394-o-duygular-o-hissler-indi-mene-chox-yaddir.html">O duyğular, o hisslər indi mənə çox yaddır...</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10392-afrin-emeliyyati-24-gunde-31-shehid-143-yarali.html">Afrin əməliyyatı: 24 gündə 31 şəhid, 143 yaralı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/musahibe/10391-lazim-olan-meqamda-ali-bash-komandanimizin-emri-ugurla-yerine-yetirilecekdir.html">“Lazım olan məqamda Ali Baş Komandanımızın əmri uğurla yerinə yetiriləcəkdir”</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10390-ana-laylas.html">Ana laylası</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/telebesozu/10388-nehayet-guc-toplayib-yoluma-davam-etdim.html">Nəhayət, güc toplayıb, yoluma davam etdim...</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/edebiyyat/borcali/10387-qedm-tflsn-canl-ensklopedyas.html">QƏDİM TİFLİSİN CANLI ENSİKLOPEDİYASI</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/edebiyyat/10385-qadesle-sohbet-1.html">Qadeslə söhbət - 1</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/edebiyyat/10384-yalan-adiyla-bezedilen-yegane-gerchek-dunya.html">Yalan adıyla bəzədilən yeganə gerçək - DÜNYA</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/herbi/10383-ateshkes-rejimi-121-defe-pozulub.html">Atəşkəs rejimi 121 dəfə pozulub</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10382-veteran-cudochularin-layiqli-davamchisi.html">Veteran cüdoçuların layiqli davamçısı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/herbi/10381-ateshkes-rejimini-114-defe-pozulub.html">Atəşkəs rejimini 114 dəfə pozulub</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/xeber/tehsil/10380-dovlet-qulluguna-qebul-uchun-test-imtahani-kechirilib.html">Dövlət qulluğuna qəbul üçün test imtahanı keçirilib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/edebiyyat/10379-sevgi.html">Sevgi…</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10378-bayil-171-ildir-surushur.html">Bayıl 171 ildir sürüşür</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="http://butov.az/main/10377-herbi-hissede-bir-gun.html">Hərbi hissədə bir gün</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>


</div>

</div>




</div>



<div style="clear:both;"></div>

</div>




<div class="altiliq">


<div class="altiliq1">

<div class="bolmeortasol5">
<div class="bolme1b">Foto</div>
<div class="bolme1tortasol5">
 <div class="sekilcarx">Hər ötən il növbəti il üçün xatirəyə çevrilir; bəzən xatırlanır, bəzən də yenidən yaşanılır. Ancaq elə illər var ki, onları yenidən yaşamaq mümkün olmur. Bu illərə Türkiyənin unudulmaz 90 - cı illərini aid etmək olar. Axı həmin illəri yaddaqalan edən nəydi?<br />Butov.az Türkiyə mətbuatına istinadən həmin unudulmazlığı təqdim edir:<br /><div style="text-align:center;"><!--TBegin:http://butov.az/uploads/posts/1502956050_90.jpg|--><a href="http://butov.az/uploads/posts/1502956050_90.jpg" onclick="return hs.expand(this)" ><img src="http://butov.az/uploads/posts/thumbs/1502956050_90.jpg" alt='Türkiyənin unudulmaz 90 - cı illəri...' title='Türkiyənin unudulmaz 90 - cı illəri...'  /></a><!--TEnd--></div></div>
 
</div>

</div></div>





<div class="altiliq2">


<div class="bolmeortasol5">
<div class="bolme1b">Video</div>
<div class="bolme1tortasol5">
<div style="text-align:center;"><!--dle_image_begin:http://||https://www.youtube.com/watch?v=gd75lEyQX58--><img src="http://" alt="https://www.youtube.com/watch?v=gd75lEyQX58" title="https://www.youtube.com/watch?v=gd75lEyQX58"  /><!--dle_image_end--></div><br /><div style="text-align:center;"><!--dle_image_begin:http://butov.az/uploads/posts/1454670059_111.jpg|--><img src="http://butov.az/uploads/posts/1454670059_111.jpg" alt="Şəhidlərə mahnı həsr olunub." title="Şəhidlərə mahnı həsr olunub."  /><!--dle_image_end--></div>
 
</div>

</div></div>

</div>

<div class="sonluq"><br>
<div class="sonda">
All rights reserved  ©2012 Butov.az<br>
Created by: <a href="http://daraaz.net"> Daraaz.net Wep Developer By DaDaSHoV </a><br>
MATERİLLARDAN İSTİFADƏ EDİLƏRKĦƏN PORTALIMIZA İSTİNAD ZƏRURİDİR!!!
<style>
#aa {color:#f0f0f0;font-size:5px;}
#aa a{color:#f0f0f0;font-size:5px;text-decoration:none}
#aa a:hover{color:#f0f0f0;font-size:5px;text-decoration:underline}
</style>
<div id="aa"><script type="text/javascript">
<!--
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
//-->
</script></div>
</div>

</div>














<div style="clear:both;"></div>
 </div>









    <script type="text/javascript">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</script>
	
	<script type="text/javascript" src="/templates/Butovaz/js/libs.js" ></script>
</body>


 

</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
